FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

PERDIDA DE POTENCIA

+11
caxuxo
Nacho 1974
Carlosa626
zeca_007
nashsails
chechu 09
IWWI62-QQ
MLL
Pupuch
Qashkashi
Fer23
15 participantes

Página 2 de 2. Precedente  1, 2

Ir abajo

PERDIDA DE POTENCIA - Página 2 Empty PERDIDA DE POTENCIA

Mensaje por Fer23 Lun Oct 04 2010, 18:48

Recuerdo del primer mensaje :

El coche que tengo es un Nissan Qashqai 2.0 dci 4x4 automático, con 120.000 km. Me ha pasado varias veces. Voy con el coche cuesta arriba y de pronto se me viene abajo y apenas llega a los 130, si lo paro y lo vuelvo a arrancar el coche vuelve a marchar bien. No se enciende ninguna luz de avería. En el concesionario me han dicho que es del gasoil, le he cambiado el filtro y le ha añadido un aditivo, pero a los dos días de ello me ha vuelto a fallar. Me aseguran que no es fallo electrónico, que es de gasoil, pero yo los veo muy perdidos, alguien le ha pasado algo similar o tiene alguna idea. Gracias.
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 49
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA - Página 2 Left_bar_bleue10/10PERDIDA DE POTENCIA - Página 2 Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo


PERDIDA DE POTENCIA - Página 2 Empty Re: PERDIDA DE POTENCIA

Mensaje por Fer23 Sáb Dic 04 2010, 10:05

Hola a todos. No he tenido tiempo ni para entrar aquí, pero ahora aprovecho y os cuento lo sucedido. Primero y por fin se le enciende la luz de avería y entonces me dirijo al concesionario, ya que sin luz de avería no saben ni empezar. Le meten la maquinita (40 euros) y dice que es el aceite de la caja de cambios, bueno se le cambia (200 euros) y a los dos días otra vez el mismo problema pero sin encenderse la luz. A los pocos días se enciende otra vez y vuelvo al concesionario, y ahora dice que es un sensor de aire del turbo, se lo cambian (160 euros) y espero que se termine aquí.
Gracias a todos los que me habeis aportado algo y siento no haber podido hablar antes.
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 49
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA - Página 2 Left_bar_bleue10/10PERDIDA DE POTENCIA - Página 2 Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA - Página 2 Empty Re: PERDIDA DE POTENCIA

Mensaje por caxuxo Sáb Dic 04 2010, 10:42

me alegro de ke lo hayas solucionado fer23
caxuxo
caxuxo
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 460
Edad : 30
Coche actual : nissan qashqai
Coche encargado : con las listas de espera ke hay tendre ke ir mirando jajaja
Fecha de inscripción : 04/11/2010

Volver arriba Ir abajo

PERDIDA DE POTENCIA - Página 2 Empty Re: PERDIDA DE POTENCIA

Mensaje por Algora Sáb Dic 04 2010, 13:02

Pues vaya chorreo, espero que no te den más "sustos".
Algora
Algora
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 7370
Edad : 52
Coche actual : QASHQAI 1.6 G 4x2 ACENTA
Coche encargado : Ninguno de momento.
Modelo (Año) : MY10
Fecha de inscripción : 15/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA - Página 2 Left_bar_bleue7/10PERDIDA DE POTENCIA - Página 2 Empty_bar_bleue  (7/10)
Color: Negro

Volver arriba Ir abajo

PERDIDA DE POTENCIA - Página 2 Empty Re: PERDIDA DE POTENCIA

Mensaje por eddyhv Miér Mayo 11 2011, 17:14

Hola a todos!!! He estado mucho tiempo sin conectar jejeje.
Os comento lo que paso a mi coche... perdio potencia al motor y los consumos se dispararon! Es to va como si el coche le cuesta mucho llegar hasta las 2000 rpm y a partir de alli tira como una bala. Lo lleve al conce y encontraron la averia. Es el caudalimetro. en mi audi tambien le paso y 2 veces!!!
De momento aun no lo he probado el coche ya que aun esta el taller porque la pieza aun no lo tienen, a lo mejor mañana lo tendran y os comentare algo. Saludos a todos!
Fer, el sensor de aire que dices tu es el caudilometro. A mi tambien se me encendio el fap es a consecuencia de la mala combustion con el aire. Lo del aceite y otras cosas es un marron... no se que tipo de mecanicos te han echo? Te han sacado dinero!!! affraid affraid Crying or Very sad
eddyhv
eddyhv
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 363
Edad : 49
Localización : Olot
Coche actual : audi A3
Coche encargado : Qashqai tekna premium 2.O dci
Modelo (Año) : MY09
Fecha de inscripción : 22/11/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
PERDIDA DE POTENCIA - Página 2 Left_bar_bleue10/10PERDIDA DE POTENCIA - Página 2 Empty_bar_bleue  (10/10)
Color: Night Shade

Volver arriba Ir abajo

PERDIDA DE POTENCIA - Página 2 Empty Re: PERDIDA DE POTENCIA

Mensaje por badoc Miér Mayo 11 2011, 17:27

Pues que solo sea esto y ya está. Ya dirás.
badoc
badoc
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 10927
Edad : 52
Localización : Solsona (Lérida)
Coche actual : QQ 2.0 dCi 150cv 4x4 blanco MY10
Coche encargado : ya ta
Modelo (Año) : MY10
Fecha de inscripción : 03/12/2009
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA - Página 2 Left_bar_bleue9/10PERDIDA DE POTENCIA - Página 2 Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

PERDIDA DE POTENCIA - Página 2 Empty Re: PERDIDA DE POTENCIA

Mensaje por jafacosta Lun Ago 09 2021, 08:24

Fer 33, se que hace tiempo de la avería que comentas, pero me está pasando ahora a mí. ¿Lo arreglaste? ¿era el caudalímetro? Espero tu respuesta. Gracias
jafacosta
jafacosta
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 9
Edad : 54
Localización : Tomares Sevilla
Coche actual : qashqai +2
Coche encargado : qashqai +2
Modelo (Año) : MY10
Fecha de inscripción : 21/12/2015

Volver arriba Ir abajo

PERDIDA DE POTENCIA - Página 2 Empty Re: PERDIDA DE POTENCIA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.