Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

PERDIDA DE POTENCIA

Página 1 de 2. 1, 2  Siguiente

Ir abajo

PERDIDA DE POTENCIA Empty PERDIDA DE POTENCIA

Mensaje por Fer23 el Lun Oct 04 2010, 18:48

El coche que tengo es un Nissan Qashqai 2.0 dci 4x4 automático, con 120.000 km. Me ha pasado varias veces. Voy con el coche cuesta arriba y de pronto se me viene abajo y apenas llega a los 130, si lo paro y lo vuelvo a arrancar el coche vuelve a marchar bien. No se enciende ninguna luz de avería. En el concesionario me han dicho que es del gasoil, le he cambiado el filtro y le ha añadido un aditivo, pero a los dos días de ello me ha vuelto a fallar. Me aseguran que no es fallo electrónico, que es de gasoil, pero yo los veo muy perdidos, alguien le ha pasado algo similar o tiene alguna idea. Gracias.
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 47
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Qashkashi el Mar Oct 05 2010, 00:17

donde sueles repostar?? sueles ir a las mismas gasolineras? cuáles?

_________________
¿Eres un Qashqaiower? Síguenos..
[Tienes que estar registrado y conectado para ver esa imagen]  @MundoQashqai  [Tienes que estar registrado y conectado para ver esa imagen]

¿Quieres una camiseta del foro?
ENCUESTAS NUEVO QASHQAI
¿Color?
¿Motor?
¿Acabado?
Qashkashi
Qashkashi
Admin
Admin

Cantidad de envíos : 7841
Edad : 32
Localización : MundoQashqai
Coche actual : QQ 2.0dci 4x4 Tekna Pack 2
Coche encargado : De momento ninguno..
Modelo (Año) : MY07
Fecha de inscripción : 01/12/2007
Ficha-Qashqai
Acabado Acabado: Tekna Pack 2
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Negro

https://www.mundoqashqai.com

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Fer23 el Mar Oct 05 2010, 09:09

[Tienes que estar registrado y conectado para ver este vínculo] escribió:donde sueles repostar?? sueles ir a las mismas gasolineras? cuáles?

Si, el 90% del gasoil es de la misma gasolinera, pero llevo tres años y no me había pasado nunca y quizás me ha pasado porque en vacaciones eche gasoil fuera. Pero tu crees que puede ser del gasoil y si lo es, que hago?
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 47
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Pupuch el Mar Oct 05 2010, 09:19

hola amigos, yo tuve un problemilla con la perdida de potencia, pense al principio que era el gasoleo, fue manguito del turbo que se habia rajado y perdia presión, llego a un momento en que el humo que soltaba el coche era una nube negra, se me encendio el testigo amarillo del motor, indicando que el fap estaba saturado, etc.con todo y eso pude rodar sin necesidad de llamar a la grua, me cambiaron el manguito en el taller (150 euros, mano de obra y pieza) y ahora va muy bien.
Pupuch
Pupuch
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 187
Localización : Madrid, España
Fecha de inscripción : 19/03/2008
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue9/10PERDIDA DE POTENCIA Empty_bar_bleue  (9/10)
Color: Cobre Fusión

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por MLL el Mar Oct 05 2010, 09:31

A mi lo del gasoil no me convence.
Algún problema con el turbo o los inyectores me cuadra más.
MLL
MLL
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1009
Edad : 53
Coche actual : Qashqai+2 2.0G 6M 4x2 Acenta
Coche encargado : Que dure el QQ muuucho
Modelo (Año) : MY10
Fecha de inscripción : 05/02/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue8/10PERDIDA DE POTENCIA Empty_bar_bleue  (8/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Fer23 el Mar Oct 05 2010, 09:57

[Tienes que estar registrado y conectado para ver este vínculo] escribió:hola amigos, yo tuve un problemilla con la perdida de potencia, pense al principio que era el gasoleo, fue manguito del turbo que se habia rajado y perdia presión, llego a un momento en que el humo que soltaba el coche era una nube negra, se me encendio el testigo amarillo del motor, indicando que el fap estaba saturado, etc.con todo y eso pude rodar sin necesidad de llamar a la grua, me cambiaron el manguito en el taller (150 euros, mano de obra y pieza) y ahora va muy bien.

El coche no echa humo, ni se enciende ninguna luz y cuando lo paro y arranco de nuevo el coche vuelve a ir bien hasta que pasa unos días o unos kilómetros.
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 47
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Fer23 el Mar Oct 05 2010, 10:03

[Tienes que estar registrado y conectado para ver este vínculo] escribió:A mi lo del gasoil no me convence.
Algún problema con el turbo o los inyectores me cuadra más.

Hola. Estos problemas nos darían alguna señalización en el cuadro? Es que si fuera de turbo pasará siempre o no? y lo de los inyectores no se, se podría relacionar con lo del gasoil?. En el concesionario es que divagan mucho.
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 47
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por MLL el Mar Oct 05 2010, 10:57

Pues creo que habria que acotar el asunto. Por lo que dices al principio te pasa cuesta arriba y a 130km/h.
Dependiento de la pendiente y de la marcha que lleves, puede que estes al límite de motor y de pronto deje de inyectar. Algo parecido pasa con el control de velocidad, mira este hilo.
[Tienes que estar registrado y conectado para ver este vínculo]
Quizas no tengas un problema real y solo sea un tema de protección de motor.
MLL
MLL
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1009
Edad : 53
Coche actual : Qashqai+2 2.0G 6M 4x2 Acenta
Coche encargado : Que dure el QQ muuucho
Modelo (Año) : MY10
Fecha de inscripción : 05/02/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue8/10PERDIDA DE POTENCIA Empty_bar_bleue  (8/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por IWWI62-QQ el Mar Oct 05 2010, 11:02

Fer23 Bienvenido al foro
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12126
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue9/10PERDIDA DE POTENCIA Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Fer23 el Mar Oct 05 2010, 11:49

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pues creo que habria que acotar el asunto. Por lo que dices al principio te pasa cuesta arriba y a 130km/h.
Dependiento de la pendiente y de la marcha que lleves, puede que estes al límite de motor y de pronto deje de inyectar. Algo parecido pasa con el control de velocidad, mira este hilo.
[Tienes que estar registrado y conectado para ver este vínculo]
Quizas no tengas un problema real y solo sea un tema de protección de motor.

Gracias pero por donde me ha pasado el coche en condiciones normales puede pasar a 180, es que pierde potencia y no se recupera hasta que no paras y vuelves a arrancar el vehículo.
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 47
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Fer23 el Mar Oct 05 2010, 11:50

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Fer23 Bienvenido al foro

Muchas gracias. No sabia que existia este foro hasta que ayer mirando en internet me dio una entrada y me parece estupendo y creo que los que nos subimos en un qashqai somos un poco diferentes.
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 47
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por chechu 09 el Mar Oct 05 2010, 14:54

Puede ser una pieza del turbo a la que llaman mariposa.A mi me pasó y me cambiaron esa pieza y ya no falla.
Es como si de golpe te quedaras sin turbo.
chechu 09
chechu 09
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 176
Edad : 48
Localización : Barna
Coche actual : qashqai+2 TP CVT 4X4
Coche encargado : QASHQAI MY20
Modelo (Año) : MY10
Fecha de inscripción : 11/12/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por IWWI62-QQ el Mar Oct 05 2010, 15:09

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Fer23 Bienvenido al foro

Muchas gracias. No sabia que existia este foro hasta que ayer mirando en internet me dio una entrada y me parece estupendo y creo que los que nos subimos en un qashqai somos un poco diferentes.

................................."Muchas gracias", de qué ??.
Es un verdadero placer tenerte entre los forer@s y disfrutar de tú compañía y conocimientos, aquí nos tienes para lo que gustes Smile
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12126
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue9/10PERDIDA DE POTENCIA Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por nashsails el Mar Oct 05 2010, 16:05

A mi me pasó lo mismo con un GOLF IV TDI 130 cv que tuve..resultço ser el turbo que era de geometría variable (creo que los Dci de Renault tb lo son).

Al parecer las aspas estaban un poco con mierdecilla o carboncillo(normalmente debido a no usar el coche, o no darle un poco de caña de vez en cuando)...

Estas aspas (que varían de inclinación) al "bloquearse" le dice el sensor al coche que puede estar estropeado y para no fastidiar el motor, la centralita entra en "LIMP MODE" o modo seguro, y desconecta el turbo.

Al apagar y encender se borra el fallo y a seguir.

Opciones:

1) echarle un aditivo limpia turbos para gasoil
2) que te revisen el turbo, que lo limpien.

En mi caso eché el aditivo, me paso un par de veces mas y se solucionó.

Suele pasar en 6º, al venir un repecho a bajas revoluciones...que es cuando se le exige más al turbo...

Ya nos contarás
nashsails
nashsails
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 3
Edad : 44
Coche actual : Almera
Coche encargado : TECKNA PREMIUM
Fecha de inscripción : 19/05/2010

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por zeca_007 el Mar Oct 05 2010, 16:59

Hola, pués para mi me parece algo tipo Turbo , medidor de flujo aire , filtros sucios o inyeccion.
zeca_007
zeca_007
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 53
Edad : 46
Coche actual : qashqai 1.6
Coche encargado : qashqai
Fecha de inscripción : 17/09/2009

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Fer23 el Mar Oct 05 2010, 17:52

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Puede ser una pieza del turbo a la que llaman mariposa.A mi me pasó y me cambiaron esa pieza y ya no falla.
Es como si de golpe te quedaras sin turbo.

Buenas, pero te quedas sin turbo y cuando paras y vuelves a arrancar tienes el coche bien hasta que te vuelve a fallar?
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 47
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Fer23 el Mar Oct 05 2010, 18:12

[Tienes que estar registrado y conectado para ver este vínculo] escribió:A mi me pasó lo mismo con un GOLF IV TDI 130 cv que tuve..resultço ser el turbo que era de geometría variable (creo que los Dci de Renault tb lo son).

Al parecer las aspas estaban un poco con mierdecilla o carboncillo(normalmente debido a no usar el coche, o no darle un poco de caña de vez en cuando)...

Estas aspas (que varían de inclinación) al "bloquearse" le dice el sensor al coche que puede estar estropeado y para no fastidiar el motor, la centralita entra en "LIMP MODE" o modo seguro, y desconecta el turbo.

Al apagar y encender se borra el fallo y a seguir.

Opciones:

1) echarle un aditivo limpia turbos para gasoil
2) que te revisen el turbo, que lo limpien.

En mi caso eché el aditivo, me paso un par de veces mas y se solucionó.

Suele pasar en 6º, al venir un repecho a bajas revoluciones...que es cuando se le exige más al turbo...

Ya nos contarás

La verdad es que tu explicación entra dentro de lo que se le nota al coche, pero le hago todos los días 100 km y por autovía a 130 y a veces reconozco que le doy caña. El aditivo se lo he puesto y justo cuando tenía el adivitivo me lo ha vuelto a hacer, pero a ti también te lo hizo, esperaré unos días más a ver como evoluciona y ya comentaré. Muchas gracias.
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 47
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Carlosa626 el Mar Oct 05 2010, 22:30

Hola:
A mi me pasaba algo parecido, perdía potencia y además a veces subía de revoluciones y otras no, y claro no respondía cuando tu querías. El coche es un xantia de 100 cv hdi- El problema que tenía era del "caudalimetro", que por lo visto regula el gasoil que pasa al motor.
Puede que esto no tenga nada que ver con lo que le pasa as tu coche, pero... por si acaso.
Saludos.
Carlosa626
Carlosa626
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 15
Edad : 57
Coche actual : xantia hdi 110 2.0
Coche encargado : qashqai 1.5 cdi tekna sport
Fecha de inscripción : 25/09/2010

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por IWWI62-QQ el Miér Oct 06 2010, 12:01

Creo que no te conocía. así que Bienvenido al foro zeca_007 Smile
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12126
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue9/10PERDIDA DE POTENCIA Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Nacho 1974 el Miér Oct 06 2010, 12:39

Hola a todos,

A mi me paso lo mismo con el coche que tenía antes, un Seat Leon 1.9 TDI de 110 CV. en ese caso, la solución fue el cambio del caudalimetro.

Nacho
Nacho 1974
Nacho 1974
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 44
Edad : 45
Coche actual : Nissan Qashqai + 2 2.0 dci Tekna Premium
Coche encargado : Espero que el QQ me dure muchos años
Modelo (Año) : MY09
Fecha de inscripción : 11/01/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Plata

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Carlosa626 el Miér Oct 06 2010, 22:54

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Creo que no te conocía. así que Bienvenido al foro zeca_007 Smile

Gracias, ya sabeis aqui estamos para lo que podamos aportar-
Carlosa626
Carlosa626
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 15
Edad : 57
Coche actual : xantia hdi 110 2.0
Coche encargado : qashqai 1.5 cdi tekna sport
Fecha de inscripción : 25/09/2010

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por chechu 09 el Jue Oct 07 2010, 01:36

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Puede ser una pieza del turbo a la que llaman mariposa.A mi me pasó y me cambiaron esa pieza y ya no falla.
Es como si de golpe te quedaras sin turbo.

silbar
Lo siento queria decir el caudalimetro, le llamé mariposa por no poner chirimbolo. Razz .Perdonad pero no soy mecanico, os habeis dado cuenta no? Rolling Eyes
chechu 09
chechu 09
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 176
Edad : 48
Localización : Barna
Coche actual : qashqai+2 TP CVT 4X4
Coche encargado : QASHQAI MY20
Modelo (Año) : MY10
Fecha de inscripción : 11/12/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Fer23 el Jue Oct 07 2010, 21:27

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Puede ser una pieza del turbo a la que llaman mariposa.A mi me pasó y me cambiaron esa pieza y ya no falla.
Es como si de golpe te quedaras sin turbo.

silbar
Lo siento queria decir el caudalimetro, le llamé mariposa por no poner chirimbolo. Razz .Perdonad pero no soy mecanico, os habeis dado cuenta no? Rolling Eyes

Buenas, mi duda es, pero te se enciende alguna luz aviasadora o no, porque a mi no se me enciende nada?
Fer23
Fer23
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 47
Coche actual : Nissan Qasqai
Coche encargado : Ninguno
Fecha de inscripción : 04/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por chechu 09 el Jue Oct 07 2010, 22:32

No se encendia nada, simplemente dejaba de soplar el turbo.Ademas no era siempre.
chechu 09
chechu 09
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 176
Edad : 48
Localización : Barna
Coche actual : qashqai+2 TP CVT 4X4
Coche encargado : QASHQAI MY20
Modelo (Año) : MY10
Fecha de inscripción : 11/12/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue10/10PERDIDA DE POTENCIA Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por IWWI62-QQ el Vie Oct 08 2010, 09:27

no hay testigos que valgan, o sopla el turbo o no sopla.
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12126
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
PERDIDA DE POTENCIA Left_bar_bleue9/10PERDIDA DE POTENCIA Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

PERDIDA DE POTENCIA Empty Re: PERDIDA DE POTENCIA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.