FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Cámara 360 con radio junsun
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Hoy a las 16:37 por reketekui

» Llave inteligente
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Ayer a las 19:14 por Sinazuka

» Junsun V1 Plus en Qashqai J10 del 2011 con Nisssan Connect 1
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Ayer a las 01:05 por reketekui

» navegador junsun android 10
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Ayer a las 00:59 por reketekui

» Forzado de puerta MASIVO
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Vie Mar 01 2024, 18:56 por triana13

» Nesecito sacar los faros delanteros!
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Vie Mar 01 2024, 08:28 por PedroAlberti

» Luz interior Qashqai J11
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Jue Feb 29 2024, 13:36 por JUAN JC

» Qashqai e-power fallo sistema e-power
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Jue Feb 29 2024, 10:58 por Naxvill

» Climatizador no funciona en automático.
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Jue Feb 29 2024, 07:17 por Sinazuka

» Cambio de altavoces para mi nuevo Nissan qashqai
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Jue Feb 29 2024, 00:09 por FENOLLEDA

Enlaces de Interés
MundoQashqai

NissanEspaña


Error P0340 y qashqai j10 2,0 dci no arranca

Ir abajo

Error P0340 y qashqai j10 2,0 dci no arranca Empty Error P0340 y qashqai j10 2,0 dci no arranca

Mensaje por xtrail69 Lun Mayo 22 2023, 09:47

Pues eso se me paro en marcha y ya no quiso mas arrancar

Con la diagnosis me salio ese error P0340

Cambie el sensor de levas pero sigue sin arrancar.

Con el contacto le llegan 12 vols al conector.
He mirado cables y me van al mazacote intermedio de la centralita.
Son el cable blanco, marron y verde.

La señal o se me ha cortado el cable o no me lleg a ala centralita o bien no la estoy mirando bien.

¿Teneis pineado de la centralita?

Mas que nada que no vaya el cable a otro sitio.

El coche puedo borrar el error, pero al volver al darle al contacto me sale el error.
xtrail69
xtrail69
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 3
Edad : 52
Coche actual : nissan qashqai j10
Coche encargado : nissan qashqai j10
Fecha de inscripción : 17/10/2022

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.