FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Hola a tod@s
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Hoy a las 07:27 por sopli2

» Presentación
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Ayer a las 19:35 por triana13

» Presentacion nuevo miembro
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Mar Jun 18 2024, 22:04 por triana13

» Aire Acondicionado enfría a ratos. La recirculación se apaga
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Mar Jun 18 2024, 19:11 por sopli2

» TIEMPO REGENERACION FAP
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Mar Jun 18 2024, 19:10 por sopli2

» Sensor nivel refrigerante
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Mar Jun 18 2024, 19:06 por sopli2

» Anillo o carrete se airbag ( volante)
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Mar Jun 18 2024, 12:48 por KeleZgZ

» Perdida refrigerante
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Mar Jun 18 2024, 12:46 por Nacher90

» Otro más desde Madrid
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Mar Jun 18 2024, 07:31 por sopli2

» Ayuda Mantencion a los 70.000 2014 AT J11.
Error P0340 y qashqai j10 2,0 dci no arranca Mini_r10Lun Jun 17 2024, 17:25 por KeleZgZ

Enlaces de Interés
MundoQashqai

NissanEspaña


Error P0340 y qashqai j10 2,0 dci no arranca

Ir abajo

Error P0340 y qashqai j10 2,0 dci no arranca Empty Error P0340 y qashqai j10 2,0 dci no arranca

Mensaje por xtrail69 Lun Mayo 22 2023, 09:47

Pues eso se me paro en marcha y ya no quiso mas arrancar

Con la diagnosis me salio ese error P0340

Cambie el sensor de levas pero sigue sin arrancar.

Con el contacto le llegan 12 vols al conector.
He mirado cables y me van al mazacote intermedio de la centralita.
Son el cable blanco, marron y verde.

La señal o se me ha cortado el cable o no me lleg a ala centralita o bien no la estoy mirando bien.

¿Teneis pineado de la centralita?

Mas que nada que no vaya el cable a otro sitio.

El coche puedo borrar el error, pero al volver al darle al contacto me sale el error.
xtrail69
xtrail69
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 3
Edad : 52
Coche actual : nissan qashqai j10
Coche encargado : nissan qashqai j10
Fecha de inscripción : 17/10/2022

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.