FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Hola a todos y me presento
Mal arranque en frío con batería nueva Mini_r10Hoy a las 00:14 por Josssesm

» Cambio de equipo multimedia por profesionales
Mal arranque en frío con batería nueva Mini_r10Ayer a las 23:31 por GUITOPA

» MANGUITO TURBO
Mal arranque en frío con batería nueva Mini_r10Ayer a las 23:28 por xato24

» NISSAN CONNECT 3 Europa - V7
Mal arranque en frío con batería nueva Mini_r10Ayer a las 19:00 por triana13

» Me presento
Mal arranque en frío con batería nueva Mini_r10Ayer a las 18:48 por xato24

» Hola.
Mal arranque en frío con batería nueva Mini_r10Ayer a las 15:02 por triana13

» Buscando opiniones
Mal arranque en frío con batería nueva Mini_r10Ayer a las 14:55 por Ddandan

» Luz airbag y error B1023 en el qashqai
Mal arranque en frío con batería nueva Mini_r10Ayer a las 11:52 por JUAN JC

» Presentación
Mal arranque en frío con batería nueva Mini_r10Ayer a las 08:59 por sopli2

» Presentación
Mal arranque en frío con batería nueva Mini_r10Ayer a las 08:58 por sopli2

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Mal arranque en frío con batería nueva

+2
Sinazuka
Charlie60
6 participantes

Ir abajo

Mal arranque en frío con batería nueva Empty Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio Vie Nov 13 2020, 14:32

Buenos días a todos ,
tengo un J10 1.5 dci de 2010 con 197.000 Km., hasta ahora el coche no me ha dado ningún problema. pero desde hace unas semanas le cuesta arrancar en frío (duerme siempre en garaje)  como si no tuviera fuerza para arrancar, tarda unos 3-4 segundos y cuando arranca echa un humo negro que al cabo de un rato deja de hacer. después que el motor ya ha calentado un poco arranca bien.
Pensé que será la batería, que ya tenía 5 años y le he puesto una batería nueva Varta 77ah 780, y el problema de arranque persiste.
¿A alguno de vosotros le ha pasado algo parecido?
¿Alguna idea?
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 54
Edad : 63
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Charlie60 Vie Nov 13 2020, 14:43

pedro san emeterio escribió:Buenos días a todos ,
tengo un J10 1.5 dci de 2010 con 197.000 Km., hasta ahora el coche no me ha dado ningún problema. pero desde hace unas semanas le cuesta arrancar en frío (duerme siempre en garaje)  como si no tuviera fuerza para arrancar, tarda unos 3-4 segundos y cuando arranca echa un humo negro que al cabo de un rato deja de hacer. después que el motor ya ha calentado un poco arranca bien.
Pensé que será la batería, que ya tenía 5 años y le he puesto una batería nueva Varta 77ah 780, y el problema de arranque persiste.
¿A alguno de vosotros le ha pasado algo parecido?
¿Alguna idea?
¿Calentadores?
Charlie60
Charlie60
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 89
Edad : 61
Localización : Nací en el Mediterraneo
Coche actual : Qasqhai 2018
Coche encargado : Espero tener muchos años para pensarmelo
Modelo (Año) : MY18
Fecha de inscripción : 20/05/2018
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color: Azul Vivid

A pedro san emeterio le gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por sopli2 Vie Nov 13 2020, 17:52

Posiblemente sea problema de los calentadores como te indica Charlie60,te dejo hilo de un compañero con ese problema por si te puede servir de guia

[Tienes que estar registrado y conectado para ver este vínculo]


Última edición por sopli2 el Sáb Nov 14 2020, 09:07, editado 1 vez
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12639
Edad : 59
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta J11D Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color: Blanco

A pedro san emeterio le gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio Vie Nov 13 2020, 19:18

Charlie60 y Sopli2, eso mismo estaba pensando yo, que después de cambiar la batería y seguir igual  fuese un problema de los calentadores que estén sucios o en mal estado y de ahí el mal arranque y el humo negro en frío, nada más arrancar el motor. Intentaré encontrar algún brico para ver si lo puedo hacer yo. y si no, tendré que llevarlo al taller de confianza cuando pueda se salir del municipio.
Muchas gracias a ambos. Up
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 54
Edad : 63
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio Dom Nov 22 2020, 18:57

Bueno, pues he cambiado los 4 calentadores y los he sustituido por unos Bosch, los que tenia puestos eran Beru, y el problema persiste, sigue con  un arranque perezoso en frío. Hoy he limpiado el tubo que va a la válvula EGR que tenía bastante carbonilla adherida (por cierto es un pringue de narices la limpieza) y sigue igual.
Cuando tenga otro rato sacaré la EGR para limpiarla también, y así seguiré hasta que de con la solución al problema. Insisto, el problema sólo es con el motor frío, ¿Alguna idea?
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 54
Edad : 63
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Sinazuka Lun Nov 23 2020, 07:46

Has comprobado que los calentadores funcionan correctamente... aunque sean nuevos??.
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6666
Edad : 90
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: BLACK EDITION
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color:

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio Lun Nov 23 2020, 11:12

Sinazuka escribió:Has comprobado que los calentadores funcionan correctamente... aunque sean nuevos??.
Pues no, la verdad. al igual que no compruebo las bujías nuevas del motor de gasolina. Simplemente pongo lo nuevo y ya está, pero sería muy mala suerte que no funcionen los 4 calentadores Bosch nuevos de fábrica.
Pero no obstante, tienes razón, deberíamos de comprobar el buen estado de los artículos nuevos antes de instalarlos.
Saludos.
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 54
Edad : 63
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

A gabrielro le gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Sinazuka Lun Nov 23 2020, 14:33

Mi pregunta no iba por si los calentadores nuevos fallasen, iba por si la unidad que los activa, estuviese mal y no le diera corriente en el momento necesario. 
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6666
Edad : 90
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: BLACK EDITION
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color:

A jack0 le gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio Lun Nov 23 2020, 16:07

Sinazuka escribió:Mi pregunta no iba por si los calentadores nuevos fallasen, iba por si la unidad que los activa, estuviese mal y no le diera corriente en el momento necesario. 
Ah, vale, vale.
Acabo de desmontar y limpiar la válvula EGR (que estaba bastante limpia, por cierto) y el problema persiste.
Analizando los síntomas de que sólo se produce en el primer arranque y que después arranca normal, se me ocurre 
que puede ser la válvula antirretorno del gasoil, que se descebe un poco y por eso en el primer arranque le cuesta arrancar por la falta de combustible hasta que se ceba.
Se me ocurre que pueda ser ésto por eliminación: batería nueva, calentadores nuevos, EGR totalmente limpia... 
seguiré intentándolo.
Muchas gracias por tu aportación Sinazuka.
Un saludo. Up


Última edición por pedro san emeterio el Dom Feb 21 2021, 21:54, editado 1 vez
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 54
Edad : 63
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por sopli2 Lun Nov 23 2020, 17:42

Tiene logica que anden por ahi los tiros porque ya  tienes todo lo que podia ser sustituido
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12639
Edad : 59
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta J11D Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por peyejo01 Lun Nov 23 2020, 19:31

que tal tienes lo filtros ???
avatar
peyejo01
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 218
Edad : 63
Coche actual : nissan qashqai ,1.6,163 cv tekna gasolina
Coche encargado : nissan qashqai
Modelo (Año) : MY14
Fecha de inscripción : 01/09/2019
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue10/10Mal arranque en frío con batería nueva Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Sinazuka Lun Nov 23 2020, 22:59

Puede ser también el causante del problema.... lo sabes muy fácilmente, antes de arrancar por la mañana le das un rato a la bomba cebadora, que está en la entrada del filtro, hasta que se quede dura, si mejora el arranque, el problema lo tienes ahí. 
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6666
Edad : 90
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: BLACK EDITION
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color:

A pedro san emeterio le gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio Dom Feb 21 2021, 21:51

Bueno, pues al final tuve que llevar el coche al taller y era el relé de los calentadores, que por cierto me ha quemado los calentadores que puse yo.
Muchas gracias a todos por vuestras aportaciones.
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 54
Edad : 63
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

A yeke y a jack0 les gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por sopli2 Lun Feb 22 2021, 18:00

Bueno pues averia solucionada e incognita despejada
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12639
Edad : 59
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta J11D Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color: Blanco

A pedro san emeterio le gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por yeke Vie Nov 26 2021, 01:45

Algo similar me está pasando desde el verano, cuando no le arranco en 2 o 3 dias le cuesta arrancar la primera vez, luego ya las veces posteriores sin problema. Descarté tema calentadores por ser verano, y tampoco la bateria pues el stop-start me funciona sin problema. En la revisión lo comenté y me cambiaron filtro de combustible y comprobaron calentadores, que estaban bien. El caso es que el tema continúa, probaré lo que ha comentado Sinazuka de cebar la bomba a ver q tal ....
Si os ha pasado a alguien mas .... es un 1.6 dci de 2012
Saludos.
yeke
yeke
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 631
Edad : 49
Coche actual : QQ 1.6 dCi Tekna Sport S&S 360º 18 4x2
Coche encargado : -
Modelo (Año) : MY10
Fecha de inscripción : 22/10/2012
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue0/0Mal arranque en frío con batería nueva Empty_bar_bleue  (0/0)
Color: Nuevo Gris

http://mundoqashqai.foroactivo.com/t11977-mi-qq

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.