FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Mal arranque en frío con batería nueva

Ir abajo

Mal arranque en frío con batería nueva Empty Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio el Vie Nov 13 2020, 14:32

Buenos días a todos ,
tengo un J10 1.5 dci de 2010 con 197.000 Km., hasta ahora el coche no me ha dado ningún problema. pero desde hace unas semanas le cuesta arrancar en frío (duerme siempre en garaje)  como si no tuviera fuerza para arrancar, tarda unos 3-4 segundos y cuando arranca echa un humo negro que al cabo de un rato deja de hacer. después que el motor ya ha calentado un poco arranca bien.
Pensé que será la batería, que ya tenía 5 años y le he puesto una batería nueva Varta 77ah 780, y el problema de arranque persiste.
¿A alguno de vosotros le ha pasado algo parecido?
¿Alguna idea?
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 53
Edad : 61
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Charlie60 el Vie Nov 13 2020, 14:43

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenos días a todos ,
tengo un J10 1.5 dci de 2010 con 197.000 Km., hasta ahora el coche no me ha dado ningún problema. pero desde hace unas semanas le cuesta arrancar en frío (duerme siempre en garaje)  como si no tuviera fuerza para arrancar, tarda unos 3-4 segundos y cuando arranca echa un humo negro que al cabo de un rato deja de hacer. después que el motor ya ha calentado un poco arranca bien.
Pensé que será la batería, que ya tenía 5 años y le he puesto una batería nueva Varta 77ah 780, y el problema de arranque persiste.
¿A alguno de vosotros le ha pasado algo parecido?
¿Alguna idea?
¿Calentadores?
Charlie60
Charlie60
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 54
Edad : 59
Localización : Nací en el Mediterraneo
Coche actual : Qasqhai 2018
Coche encargado : Espero tener muchos años para pensarmelo
Modelo (Año) : MY18
Fecha de inscripción : 20/05/2018
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color: Azul Vivid

A pedro san emeterio le gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por sopli2 el Vie Nov 13 2020, 17:52

Posiblemente sea problema de los calentadores como te indica Charlie60,te dejo hilo de un compañero con ese problema por si te puede servir de guia

[Tienes que estar registrado y conectado para ver este vínculo]


Última edición por sopli2 el Sáb Nov 14 2020, 09:07, editado 1 vez
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 11130
Edad : 57
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta J11D Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color: Blanco

A pedro san emeterio le gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio el Vie Nov 13 2020, 19:18

Charlie60 y Sopli2, eso mismo estaba pensando yo, que después de cambiar la batería y seguir igual  fuese un problema de los calentadores que estén sucios o en mal estado y de ahí el mal arranque y el humo negro en frío, nada más arrancar el motor. Intentaré encontrar algún brico para ver si lo puedo hacer yo. y si no, tendré que llevarlo al taller de confianza cuando pueda se salir del municipio.
Muchas gracias a ambos. Up
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 53
Edad : 61
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio el Dom Nov 22 2020, 18:57

Bueno, pues he cambiado los 4 calentadores y los he sustituido por unos Bosch, los que tenia puestos eran Beru, y el problema persiste, sigue con  un arranque perezoso en frío. Hoy he limpiado el tubo que va a la válvula EGR que tenía bastante carbonilla adherida (por cierto es un pringue de narices la limpieza) y sigue igual.
Cuando tenga otro rato sacaré la EGR para limpiarla también, y así seguiré hasta que de con la solución al problema. Insisto, el problema sólo es con el motor frío, ¿Alguna idea?
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 53
Edad : 61
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Sinazuka el Lun Nov 23 2020, 07:46

Has comprobado que los calentadores funcionan correctamente... aunque sean nuevos??.
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 5486
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color:

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio el Lun Nov 23 2020, 11:12

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Has comprobado que los calentadores funcionan correctamente... aunque sean nuevos??.
Pues no, la verdad. al igual que no compruebo las bujías nuevas del motor de gasolina. Simplemente pongo lo nuevo y ya está, pero sería muy mala suerte que no funcionen los 4 calentadores Bosch nuevos de fábrica.
Pero no obstante, tienes razón, deberíamos de comprobar el buen estado de los artículos nuevos antes de instalarlos.
Saludos.
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 53
Edad : 61
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Sinazuka el Lun Nov 23 2020, 14:33

Mi pregunta no iba por si los calentadores nuevos fallasen, iba por si la unidad que los activa, estuviese mal y no le diera corriente en el momento necesario. 
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 5486
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color:

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por pedro san emeterio el Lun Nov 23 2020, 16:07

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Mi pregunta no iba por si los calentadores nuevos fallasen, iba por si la unidad que los activa, estuviese mal y no le diera corriente en el momento necesario. 
Ah, vale, vale. Pues ahora ya he comprobado con el multimetro y les llega corriente perfectamente.
Acabo de desmontar y limpiar la válvula EGR (que estaba bastante limpia, por cierto) y el problema persiste.
Analizando los síntomas de que sólo se produce en el primer arranque y que después arranca normal, se me ocurre 
que puede ser la válvula antirretorno del gasoil, que se descebe un poco y por eso en el primer arranque le cuesta arrancar por la falta de combustible hasta que se ceba.
Se me ocurre que pueda ser ésto por eliminación: batería nueva, calentadores nuevos, EGR totalmente limpia... 
seguiré intentándolo.
Muchas gracias por tu aportación Sinazuka.
Un saludo. Up
pedro san emeterio
pedro san emeterio
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 53
Edad : 61
Localización : santander
Coche actual : qashqai 1.5 dci Acenta blanco
Coche encargado : ya lo tengo
Fecha de inscripción : 21/03/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue9/10Mal arranque en frío con batería nueva Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por sopli2 el Lun Nov 23 2020, 17:42

Tiene logica que anden por ahi los tiros porque ya  tienes todo lo que podia ser sustituido
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 11130
Edad : 57
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta J11D Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por peyejo01 el Lun Nov 23 2020, 19:31

que tal tienes lo filtros ???
avatar
peyejo01
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 128
Edad : 61
Coche actual : nissan qashqai ,1.6,163 cv tekna gasolina
Coche encargado : nissan qashqai
Modelo (Año) : MY14
Fecha de inscripción : 01/09/2019
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue10/10Mal arranque en frío con batería nueva Empty_bar_bleue  (10/10)
Color: Plata

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Sinazuka el Lun Nov 23 2020, 22:59

Puede ser también el causante del problema.... lo sabes muy fácilmente, antes de arrancar por la mañana le das un rato a la bomba cebadora, que está en la entrada del filtro, hasta que se quede dura, si mejora el arranque, el problema lo tienes ahí. 
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 5486
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Mal arranque en frío con batería nueva Left_bar_bleue8/10Mal arranque en frío con batería nueva Empty_bar_bleue  (8/10)
Color:

A pedro san emeterio le gusta esta publicaciòn

Volver arriba Ir abajo

Mal arranque en frío con batería nueva Empty Re: Mal arranque en frío con batería nueva

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.