FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Revisión 160.000km
PROBLEMAS DE ARRANQUE Mini_r10Hoy a las 16:11 por Qashkashi

» Presentación
PROBLEMAS DE ARRANQUE Mini_r10Hoy a las 15:10 por triana13

» Instalar Navegador LCN2K70B00
PROBLEMAS DE ARRANQUE Mini_r10Hoy a las 09:58 por sopli2

» Gracias mundo qashqai
PROBLEMAS DE ARRANQUE Mini_r10Hoy a las 09:56 por Hugo guillen

» Tira de luces led flexible para interior
PROBLEMAS DE ARRANQUE Mini_r10Hoy a las 09:04 por lapalmeraie

» Tirones
PROBLEMAS DE ARRANQUE Mini_r10Hoy a las 07:27 por Sinazuka

» ¿Es tan común el problema de embrague?
PROBLEMAS DE ARRANQUE Mini_r10Ayer a las 18:20 por sopli2

» Iguales pero con diferencias
PROBLEMAS DE ARRANQUE Mini_r10Ayer a las 15:46 por azul vivid

» IMPRESIONANTE !!! GPS MULTIMEDIA HEXACORE PX6 ANDROID 9
PROBLEMAS DE ARRANQUE Mini_r10Ayer a las 13:33 por javierreg

» Nuevo logo para Nissan
PROBLEMAS DE ARRANQUE Mini_r10Ayer a las 13:21 por marpera

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

PROBLEMAS DE ARRANQUE

Ir abajo

PROBLEMAS DE ARRANQUE Empty PROBLEMAS DE ARRANQUE

Mensaje por pacorron el Vie Feb 28 2014, 19:57

Hola,muy buenas a todos los foreros,mi pregunta es la siguiente.Os ha pasado alguna vez no siempre que al poner el contacto y arrancar el coche,el coche no hace nada y al segundo intento,quito la llave y la meto de nuevo y el coche arranca sin problemas.Eso me suele pasar alguna vez no siempre.En el coche no se me enciende ningun testigo electronico ni nada,solamente pasa eso de vez en cuando.El coche es un QASQHAI del año 2008,motor 2000-150 cv,DCI,el cual estoy muy contento con su rendimiento y nunca ha dado problemas.Saludos y gracias.
pacorron
pacorron
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 38
Edad : 51
Coche actual : nissan qashqai
Coche encargado : no
Fecha de inscripción : 17/08/2011

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por koriako el Vie Feb 28 2014, 22:20

Eso ocurre cuando el sistema no lee la llave bien y el antirrobo no se desconecta. Prueba a ver si hace lo mismo con la segunda llave.
koriako
koriako
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 488
Edad : 53
Coche actual : A4
Coche encargado : Tekna Sport 1.5 dci
Modelo (Año) : MY10
Fecha de inscripción : 31/01/2011
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
PROBLEMAS DE ARRANQUE Left_bar_bleue7/10PROBLEMAS DE ARRANQUE Empty_bar_bleue  (7/10)
Color: Gris Antracita

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por duche007 el Sáb Mar 01 2014, 09:20

Y también por problemas de batería, de cable con terminal sulfatados o de motor de arranque... silbar 
duche007
duche007
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 769
Edad : 53
Localización : España
Coche actual : nissan qashqay tecknasport 1.5dci 110CV
Coche encargado : el que tengo
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2012

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por MLL el Dom Mar 02 2014, 05:42

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Y también por problemas de batería, de cable con terminal sulfatados o de motor de arranque... silbar 

Creo que debe ir más por donde dice Koriako.
Si lees bien no, se le encienden ni las luces del cuadro, por lo que motor de arranque no creo. Y si la saca y la mete ( Twisted Evil ) y ya le funciona bien, pues tampoco creo que sea un tema de batería ni conexiones a esta.
MLL
MLL
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1009
Edad : 54
Coche actual : Qashqai+2 2.0G 6M 4x2 Acenta
Coche encargado : Que dure el QQ muuucho
Modelo (Año) : MY10
Fecha de inscripción : 05/02/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
PROBLEMAS DE ARRANQUE Left_bar_bleue8/10PROBLEMAS DE ARRANQUE Empty_bar_bleue  (8/10)
Color: Beige Oscuro

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por pacorron el Miér Mar 05 2014, 16:15

Es posible que sea de la llave,despues de 6 años que tengo el coche y de haberse caido las llaves al suelo una infinidad de veces,es posible que tenga algun defecto,por los golpes recibidos,aunque no es siempre el problema al arrancar el coche,voy a utilizar la llave de repuesto y ya os dire algo por aqui si sigue pasando.Saludos
pacorron
pacorron
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 38
Edad : 51
Coche actual : nissan qashqai
Coche encargado : no
Fecha de inscripción : 17/08/2011

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por Qashkashi el Miér Mar 05 2014, 18:04

ha pasado estando cerca de algun edificio tipo ayuntamiento comisaria etc... suelen tener inhibidores de señal..

_________________
¿Eres un Qashqaiower? Síguenos..
[Tienes que estar registrado y conectado para ver esa imagen]  @MundoQashqai  [Tienes que estar registrado y conectado para ver esa imagen]

¿Quieres una camiseta del foro?
ENCUESTAS NUEVO QASHQAI
¿Color?
¿Motor?
¿Acabado?
Qashkashi
Qashkashi
Admin
Admin

Cantidad de envíos : 7857
Edad : 33
Localización : MundoQashqai
Coche actual : QQ 2.0dci 4x4 Tekna Pack 2
Coche encargado : De momento ninguno..
Modelo (Año) : MY07
Fecha de inscripción : 01/12/2007
Ficha-Qashqai
Acabado Acabado: Tekna Pack 2
Valoración personal (s/10):
PROBLEMAS DE ARRANQUE Left_bar_bleue10/10PROBLEMAS DE ARRANQUE Empty_bar_bleue  (10/10)
Color: Negro

https://www.mundoqashqai.com

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por pacorron el Miér Mar 05 2014, 20:23

No,no tiene nada que ver eso,me suele pasar en cualquier sitio,garaje etc,de momento estoy con la llave de repuesto y todo va bien.
pacorron
pacorron
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 38
Edad : 51
Coche actual : nissan qashqai
Coche encargado : no
Fecha de inscripción : 17/08/2011

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por pacorron el Dom Mar 09 2014, 14:02

Me he dado cuenta,que cuando el arranque me falla,en el display del CD-RADIO,salen unas letras que pone WAIT,y cuando saco y meto la llave de nuevo,se quitan las letras y el coche arranca,mientras estan las letras en el display el coche no arranca.Y tambien he cambiado las llaves por las de repuesto y tambien hace el fallo de arranque,cuando al coche le da la gana.Saludos y haber si alguien me puede decir algo respecto a lo de las letras que salen en el display del CD,""WAIT""
pacorron
pacorron
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 38
Edad : 51
Coche actual : nissan qashqai
Coche encargado : no
Fecha de inscripción : 17/08/2011

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por shuterhand el Lun Mar 10 2014, 01:51

Lo unico que puedo decirte respecto a las letras,, WAIT,, es que significa ,,ESPERA,, A ver si le pasó lo mismo a otros o te lo explica.
Saludos!
shuterhand
shuterhand
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 375
Edad : 50
Localización : Aragon
Coche actual : almera n16 hatchback
Coche encargado : qashqai 360 1,6 G 117 - ya lo tengo
Modelo (Año) : MY10
Fecha de inscripción : 16/11/2013
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
PROBLEMAS DE ARRANQUE Left_bar_bleue9/10PROBLEMAS DE ARRANQUE Empty_bar_bleue  (9/10)
Color: Negro

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por cabutet el Dom Mar 16 2014, 20:08

tambien puede ser el bombin que al meter tanto la llave haya cojido olgura y no haga bien contacto,saludos
cabutet
cabutet
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 122
Edad : 61
Localización : valencia
Coche actual : Nissan Qashqai 1.2 n-connecta
Coche encargado : Nissan Qashqai 1.2 n-connecta
Fecha de inscripción : 27/09/2010

Volver arriba Ir abajo

PROBLEMAS DE ARRANQUE Empty Re: PROBLEMAS DE ARRANQUE

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.