FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» DE FANTASMAS O VIRUS VA LA HISTORIA...
Fallo en luz de Xenon Mini_r10Hoy a las 12:18 por JUAN JC

» glp en qashqai inyección directa
Fallo en luz de Xenon Mini_r10Hoy a las 11:40 por ÓSKAR BASSMAN

» Bocina
Fallo en luz de Xenon Mini_r10Hoy a las 11:22 por Sinazuka

» Diario de abordo, día 1
Fallo en luz de Xenon Mini_r10Hoy a las 10:47 por dasato

» Y al tercer año.....tampoco resucitó......
Fallo en luz de Xenon Mini_r10Hoy a las 09:42 por JUAN JC

» cambiar el claxon
Fallo en luz de Xenon Mini_r10Hoy a las 08:29 por lapalmeraie

» 1ª ITV Qashqai 1.5dci desfavorable
Fallo en luz de Xenon Mini_r10Ayer a las 20:34 por gabrielro

» Lo que no nos cuentan de los híbridos
Fallo en luz de Xenon Mini_r10Ayer a las 16:23 por ÓSKAR BASSMAN

» BRAVO POR ATENCIÓN A CLIENTE
Fallo en luz de Xenon Mini_r10Ayer a las 10:18 por ÓSKAR BASSMAN

» Saludos
Fallo en luz de Xenon Mini_r10Ayer a las 08:35 por sopli2

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Fallo en luz de Xenon

Ir abajo

Fallo en luz de Xenon Empty Fallo en luz de Xenon

Mensaje por Mario_75 el Sáb Ene 23 2016, 03:16

Hola a todos!!
Soy nuevo por aquí y tras presentarme en el foro general y meter la pata después al colgar este post en el foro equivocado (Qashqai 2014), fallo de novato, paso a comentaros aquí una avería que tengo por si a alguien le ha sucedido algo similar y tiene información de interés al respecto, y de paso, os aportaré interesantes datos sobre lo que he podido averiguar hasta ahora sobre el tema.
Tengo un Qashqai+2 blanco del año 2011 con motor 2.0 dCi 4x4 de 150CV, cambio automático y acabado Tekna Premium.
Hace unos días que me dejó de funcionar la luz de cruce derecha (lado copiloto), que es de Xenon. Lo que a primera vista, podría tratarse de una avería sencilla, está resultando bastante más compleja, y por lo visto, bastante inusual, os cuento:
La lámpara es marca OSRAM y modelo D1S 66140 de 35W y 4300k, este tipo de lámpara "Xenarc", lleva el cebador adosado a la propia lámpara.
Pensando en que se habría fundido la lámpara, la desmonté sin mayor dificultad y con las mismas referencias me puse a buscar recambio en internet, y he de decir que me he encontrado de todo. Desde los 80€ de OSCARO hasta los más de 140 de otras páginas. Finalmente, me decidí a buscar en ebay y páginas similares y las he llegado a encontrar a 25€ la pareja, incluso llegue a ver lotes de 10 unidades por poco más de 100€ para mayoristas, en torno a 12€/unidad con el único inconveniente del plazo de entrega, pero bastante asequibles, la verdad. Estoy convencico de que en estas mismas páginas se surten los mismos que aquí piden más de 100€ por pieza.
El caso es que antes de realizar ningún pedido, me decidí a hacer una serie de pruebas para verificar que realmente el problema fuese que la lámpara estuviera fundida, y .... sorpresa, la lámpara está bien. La monté en el lado izquierdo y funciona perfectamente.
Teóricamente, el fallo más probable sería el fusible. Busco información en la red y veo que el fusible en cuestión se encuentra en la caja del compartimento motor y que es el nº5. Desmonto el tubo de entrada de aire al filtro, que son sólo dos grapas y aparto la EGR que molesta un poco para abrir la tapa de la caja. El fusible nº5 es para la luz de cruce derecha y el nº6 para la izquierda. Tras extraerlo y ver que aparentemente está intacto, los intercambio entre sí, ambos de 15 Amperios, y procedo a probar nuevamente las luces. No hay cambios, sigue fallando la derecha, por lo que el fusible está bien y tengo que descartar esta opción.
Finalmente, no he visto otra salida que llamar a mi primo que tiene un taller, y su socio está bastante puesto en el tema, y tanto, me ha contado que hace años trabajó en Taller Oficial Nissan y pasa a explicarme varios trucos para dar con el fallo, uno de ellos de lo más curioso y que ahora os explico para que lo podáis probar vosotros mismos:
Con la puerta del conductor abierta, os sentáis en el asiento del conductor. Activáis el contacto sin arrancar el motor, con la mano izquierda pulsar 10 veces el interruptor de la luz interior de cortesía, que se encuentra en el marco interior de la puerta (el que activa la luz interior cada vez que abrimos la puerta del conductor). Seguidamente, apagar el contacto y volverlo a encender unos segundos después. En el cuadro de mandos os tendrá que aparecer entonces el indicador luminoso rojo del aceite parpadeando, y sin tocar absolutamente nada más, acto seguido, si salís del vehículo, podréis observar que el coche inicia de manera automática un breve chequeo de algunos componentes eléctricos, primero el limpiaparabrisas y a continuación las luces de posición, las de niebla, las largas, las cortas, ...... hasta detenerse él sólo.
En teoría se deberían de haber encendido ambas luces de xenon incluso en caso de tener fundido el fusible, gracias a un relé integrado en la misma caja de fusibles, como si iniciásemos Windows en modo a prueba de errores, pero no ha sido así, continúa fallando la derecha, por lo que supuestamente, la única posibilidad lógica que resta mirar es el transformador, aunque ya me ha adelantado el socio de mi primo que no es nada normal que se averíe un transformador y que este tipo de componentes en Nissan, son de bastante buena calidad y que no se suelen quemar, y menos aún sin petar antes el fusible, cosa que no ha ocurrido.
El problema es que para poder sustituirlo, no queda más remedio que desmontar el faro y el paragolpes, un faenón de tres pares de narices. Ya sé que muchos estaréis pensando que por qué no le llevo el coche a mi primo directamente al taller y asunto resuelto, por supuesto, y qué más quisiera yo, pero él se encuentra en Toledo y yo en Tarragona, 600 kms de nada, así que una de dos, o lo llevo a la Nissan y que me peguen un hostión de factura, a otro taller más económico de por aquí cerca a cuenta de que sea menos fiable, o me decido y le meto mano yo mismo, que ya trabajé en su día en talleres y más o menos me las apaño. Pero claro, si me lío a desmontarlo todo sólo para sacar el transformador y comprar otro igual sin meter la pata en el pedido, me tocará volver a montar hasta tener el recambio y volver a repetir la operación una vez recibido el repuesto, faena doble. Por este motivo he venido a parar aquí, para ver si entre vosotros, alguien sabe con seguridad el modelo, referencia, características técnicas del transformador y precio aproximado para poder buscarlo ya y no meter la pata. Así podré pedirlo antes de liarme a desmontar nada.
De todas maneras, mañana miraré con un tester si llega corriente al conector del faro. En caso afirmativo, se confirmaría la hipótesis del transformador, y si me quiero asegurar del todo, puedo abrazar los cables que vienen del transformador con la pinza amperimética y comprobar si pasa por ahí algo de tensión, pero ojo, nunca pinchar allí con el tester porque llega bastante voltaje y puede resultar peligroso. Ya os contaré lo que resulta, pero espero poder confirmar que se trata del transformador, porque en caso contrario, el problema estaría en algún punto del cableado a lo largo de la instalación eléctrica, y vete tú a saber dónde podría estar el fallo. En tal caso no me quedaría otra opción que ir a morir a la Nissan que no es precisamente barata.
Igualmente, antes o después pienso hacerle una visita al taller de mi primo, porque me ha recomendado una serie de operaciones bastante interesantes relacionadas con el filtro de partículas, la EGR y una reprogramación que además de aumentar el rendimiento del motor, reduciría el consumo, una de las pegas que se le puede poner a este coche.
Por otro lado, me ha recomendado cambiar el aceite a la caja de cambios automática antes de los 100.000 kms, porque tiene uno como el mío en su taller con la caja para cambiar por no haber sustituido el aceite a tiempo, una avería de unos cuantos miles de euros.
Bueno, aquí le pongo fin al asunto, que para ser mi 2º post, yo creo que ya ha dado de sí bastante. Espero alguna respuesta de interés por parte de alguien que haya tenido un problema similar o que sepa algo más del asunto.
Gracias y saludos!!
Mario_75
Mario_75
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 15
Edad : 45
Coche actual : Nissan Qashqai+2 2.0 Dci 4x4 Tekna Premium
Coche encargado : Ninguno
Fecha de inscripción : 21/01/2016
Ficha-Qashqai
Acabado Acabado:
Valoración personal (s/10):
Fallo en luz de Xenon Left_bar_bleue10/10Fallo en luz de Xenon Empty_bar_bleue  (10/10)
Color:

Volver arriba Ir abajo

Fallo en luz de Xenon Empty Re: Fallo en luz de Xenon

Mensaje por pichurreta el Dom Ene 24 2016, 12:38

Primero l egr no la separaste sino que separaste la valvula selenoide.

Segundo Has intentado mirar si en el modo seguimiento te funciona?

Tercero, mira a ver que ningún cable este cortado con un tester, a mi vecino en el passat se le corto un cable, despues de desmontar la hostia en verso lo arregló

Salu2 ya nos dirás la respuesta este tema interesa Gracias
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 55
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Fallo en luz de Xenon Left_bar_bleue6/10Fallo en luz de Xenon Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

Fallo en luz de Xenon Empty Re: Fallo en luz de Xenon

Mensaje por Sinazuka el Dom Ene 24 2016, 20:29

[Tienes que estar registrado y conectado para ver este vínculo]
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 5183
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Fallo en luz de Xenon Left_bar_bleue8/10Fallo en luz de Xenon Empty_bar_bleue  (8/10)
Color:

Volver arriba Ir abajo

Fallo en luz de Xenon Empty Re: Fallo en luz de Xenon

Mensaje por Mario_75 el Dom Ene 24 2016, 23:27

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Primero l egr no la separaste sino que separaste la valvula selenoide.

Segundo Has intentado mirar si en el modo seguimiento te funciona?

Tercero, mira a ver que ningún cable este cortado con un tester, a mi vecino en el passat se le corto un cable, despues de desmontar la hostia en verso lo arregló

Salu2 ya nos dirás la respuesta este tema interesa Gracias

Una pregunta Pichurreta, cuál es el modo "seguimiento"? No tengo ni idea.
Antes de demostar nada, comprobaré con el testar que llega tensión al faro, en caso negativo, buscaré esa posibilidad de que haya algún cable roto en cortado en la instalación.
Gracias por la información, saludos!!
Mario_75
Mario_75
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 15
Edad : 45
Coche actual : Nissan Qashqai+2 2.0 Dci 4x4 Tekna Premium
Coche encargado : Ninguno
Fecha de inscripción : 21/01/2016
Ficha-Qashqai
Acabado Acabado:
Valoración personal (s/10):
Fallo en luz de Xenon Left_bar_bleue10/10Fallo en luz de Xenon Empty_bar_bleue  (10/10)
Color:

Volver arriba Ir abajo

Fallo en luz de Xenon Empty Re: Fallo en luz de Xenon

Mensaje por Mario_75 el Dom Ene 24 2016, 23:32

[quote="Sinazuka"][quote]
Ostras, lo acabo de ver, está perfecto, ahí se ve perfectamente el faro, la parte en la que va montado el transformador y el propio transformador, tipos y demás especificaciones, me irá de lujo para localizarlo, muchas gracias!!
Mario_75
Mario_75
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 15
Edad : 45
Coche actual : Nissan Qashqai+2 2.0 Dci 4x4 Tekna Premium
Coche encargado : Ninguno
Fecha de inscripción : 21/01/2016
Ficha-Qashqai
Acabado Acabado:
Valoración personal (s/10):
Fallo en luz de Xenon Left_bar_bleue10/10Fallo en luz de Xenon Empty_bar_bleue  (10/10)
Color:

Volver arriba Ir abajo

Fallo en luz de Xenon Empty Re: Fallo en luz de Xenon

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.