FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Motor 1.5 dci muerto -> Cambio a compatible
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Hoy a las 10:11 por sopli2

» Saludos nuevamente
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Hoy a las 10:10 por sopli2

» fallos del sistema
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Ayer a las 18:50 por Sinazuka

» y...se encendió el árbol de navidad
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Ayer a las 18:25 por ÓSKAR BASSMAN

» ATENCIÓN a FURGONETAS OCULTAS y RADARES EN CASCADA de la DGT
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Ayer a las 15:06 por sopli2

» Saludos desde Ourense
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Ayer a las 08:40 por sopli2

» Como saber si es el nuevo navegador
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Ayer a las 08:27 por sopli2

» Marcas en la pintura
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Dom Jul 12 2020, 21:42 por gabrielro

» Lo que no nos cuentan de los híbridos
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Dom Jul 12 2020, 20:55 por sergio32

» Y al tercer año.....tampoco resucitó......
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Mini_r10Dom Jul 12 2020, 19:14 por Salva70

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Página 1 de 2. 1, 2  Siguiente

Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por RONYQASHQAI el Lun Sep 02 2013, 21:18

buenas, tengo un ruido desde ayer que me tiene preocupado. Tuve que hacer un viaje a galicia desde alicante. Todo bien, hasta la vuelta. Pare en un pueblo para repostar y empece a oir un ruido al acelerar y desacelerar en el motor, se escucha un "CLOC", o mejor dicho al revolucionar el motor para cambiar de marcha, ese momento que levantas el pie del acelerardor para cambiar de marcha se siente dicho CLOC, al reducir de marcha suena.... y también sin cambiar de marcha si levantas el pies del acelerardor para perder un poco de velocidad durante la marcha se vuelve a escuchar.....la verdad es que estoy muy preocupado.....alguien mas le ha pasado???

Qashqai acenta 1.5dci diesel de finales del 2009


Un saludo.
RONYQASHQAI
RONYQASHQAI
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 34
Localización : Santa Pola, Alicante
Coche actual : Qashqai Acenta 2009 diesel 1.5
Coche encargado : ninguno
Fecha de inscripción : 30/09/2012
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por AROTOGO el Lun Sep 02 2013, 22:37

A mi en el Qashqai no me a pasado, pero si algo parecido en el audi que tenia antes y se trataba de un taco del motor. Suerte.
AROTOGO
AROTOGO
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 296
Edad : 38
Coche actual : Nissan Qashqai +2 1.6 dci TECKNA SPORT 18
Coche encargado : Ninguno
Modelo (Año) : MY10
Fecha de inscripción : 19/08/2012

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por gus15 el Lun Sep 02 2013, 22:40

A mi me pasaba lo mismo,fui al taller y me engrasaron el palier o algo asi y se acabo el ruido,si es eso tranquilo que no es nada..

Un saludo.
gus15
gus15
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 127
Edad : 39
Localización : Sierra Calderona (Valencia)
Coche actual : nissan qashqai 360 1.5 dci 110cv blanco
Coche encargado : ninguno
Modelo (Año) : MY14
Fecha de inscripción : 19/07/2012
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por King Dejan el Mar Sep 03 2013, 07:55

Mañana me revisan , entre otras cosas, este problema. El chico del taller ya era conocedor de este problema en varios QQ.
King Dejan
King Dejan
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 393
Edad : 38
Localización : Terrassa
Coche actual : Volkswagen Golf V 2.0 TDI Sportline
Coche encargado : Nissan Qashqai 1.6 (130cv) dci 360
Modelo (Año) : MY10
Fecha de inscripción : 31/07/2013
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue7/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (7/10)
Color: Blanco Perlado

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por duche007 el Mar Sep 03 2013, 17:20

¿Pues a ver si nos contáis de que se trata? estoy bastante intrigado con el tema de echar grasa y resuelto...Saludos.Shocked 
duche007
duche007
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 769
Edad : 53
Localización : España
Coche actual : nissan qashqay tecknasport 1.5dci 110CV
Coche encargado : el que tengo
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2012

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por scorpionbandit el Mar Sep 03 2013, 17:56

yo creo que tube el problema, y no era cuestion de engrasar, si no que los tornillos del palier se aflojaban, asi que me los apretaron y ya esta
scorpionbandit
scorpionbandit
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3922
Edad : 38
Localización : Entre Marsella y Burgos
Coche actual : Qashqai+2 150cv
Coche encargado : espero que este dure al menos 300.000
Modelo (Año) : MY10
Fecha de inscripción : 25/11/2011
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue9/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (9/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por duche007 el Mar Sep 03 2013, 18:07

No he tenido ocasión de ver el sistema de sujeción del palier al buje pero es bastante alarmante de que se le afloje la tuerca que debe de llevar un freno tipo pasador o no lo lleva?
duche007
duche007
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 769
Edad : 53
Localización : España
Coche actual : nissan qashqay tecknasport 1.5dci 110CV
Coche encargado : el que tengo
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2012

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por scorpionbandit el Mar Sep 03 2013, 18:09

[Tienes que estar registrado y conectado para ver este vínculo] escribió:No he tenido ocasión de ver el sistema de sujeción del palier al buje pero es bastante alarmante de que se le afloje la tuerca que debe de llevar un freno tipo pasador o no lo lleva?
no te lo puedo decir, yo se que me lo dijeron, por que en cada bache me sonaba un clonk fuerte, y ahora ya no lo hace
scorpionbandit
scorpionbandit
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3922
Edad : 38
Localización : Entre Marsella y Burgos
Coche actual : Qashqai+2 150cv
Coche encargado : espero que este dure al menos 300.000
Modelo (Año) : MY10
Fecha de inscripción : 25/11/2011
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue9/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (9/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por duche007 el Mar Sep 03 2013, 18:14

Pues se lo comentare al mecanico del conce a ver si me suelta algo a la vez que me cambian lo del tubo ese, por que no es primera vez que se comenta lo del palier...Saludos.
duche007
duche007
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 769
Edad : 53
Localización : España
Coche actual : nissan qashqay tecknasport 1.5dci 110CV
Coche encargado : el que tengo
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2012

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por RONYQASHQAI el Miér Sep 04 2013, 11:35

hola chicos gracias por responder a mi duda....pero tengo la sensación que no es el palier, no tengo problemas de ruidos en ningún bache y tampoco es muy fuerte el CLOC ...... pero sin duda hay algo que no esta sujeto como debería. Como comente, dicho ruido viene al acelerar y desacelerar, tanto al cambiar de marcha como si le das velocidad o se la quitas al motor. Por eso me decanto por algo relacionado con acelerador....pero a lo mejor me equivoco ayva tampoco soy un entendido de la mecánica jajaja. La semana que viene lo llevare a la nissan y ya os contare.

y muchas gracias por vuestra ayuda, saludos. Very Happy 
RONYQASHQAI
RONYQASHQAI
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 34
Localización : Santa Pola, Alicante
Coche actual : Qashqai Acenta 2009 diesel 1.5
Coche encargado : ninguno
Fecha de inscripción : 30/09/2012
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por IWWI62-QQ el Miér Sep 04 2013, 14:06

esperaremos a ver que te cuentan, RONYQASHQAI
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12127
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue9/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por duche007 el Miér Sep 04 2013, 17:53

[Tienes que estar registrado y conectado para ver este vínculo] escribió:hola chicos gracias por responder a mi duda....pero tengo la sensación que no es el palier, no tengo problemas de ruidos en ningún bache y tampoco es muy fuerte el CLOC ...... pero sin duda hay algo que no esta sujeto como debería. Como comente, dicho ruido viene al acelerar y desacelerar, tanto al cambiar de marcha como si le das velocidad o se la quitas al motor. Por eso me decanto por algo relacionado con acelerador....pero a lo mejor me equivoco ayva tampoco soy un entendido de la mecánica jajaja. La semana que viene lo llevare a la nissan y ya os contare.

y muchas gracias por vuestra ayuda, saludos. Very Happy 

Me da la impresión , por lo que describes, de que puede tratarse de un soporte del motor o silentblock en mal estado pues al acelerar y decelerar el motor tiende a moverse ligeramente y puede tocar algo del chasis o algún componente del mismo...Saludos.
duche007
duche007
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 769
Edad : 53
Localización : España
Coche actual : nissan qashqay tecknasport 1.5dci 110CV
Coche encargado : el que tengo
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2012

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por Goncar el Miér Sep 04 2013, 18:17

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:hola chicos gracias por responder a mi duda....pero tengo la sensación que no es el palier, no tengo problemas de ruidos en ningún bache y tampoco es muy fuerte el CLOC ...... pero sin duda hay algo que no esta sujeto como debería. Como comente, dicho ruido viene al acelerar y desacelerar, tanto al cambiar de marcha como si le das velocidad o se la quitas al motor. Por eso me decanto por algo relacionado con acelerador....pero a lo mejor me equivoco ayva tampoco soy un entendido de la mecánica jajaja. La semana que viene lo llevare a la nissan y ya os contare.

y muchas gracias por vuestra ayuda, saludos. Very Happy 
Me da la impresión , por lo que describes, de que puede tratarse de un soporte del motor o silentblock en mal estado pues al acelerar y decelerar el motor tiende a moverse ligeramente y puede tocar algo del chasis o algún componente del mismo...Saludos.
A mi me ocurrió exactamente lo mismo y efectivamente era un silentblock del motor que estaba desplazado. Ocurrió a causa de un bache mal cogido y curiosamente gracias a otro bache mal cogido se corrigió.

Deica
Goncar
Goncar
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 518
Edad : 47
Localización : Noroeste Sur
Coche actual : Nissan Qashqai 2.0 dci Pack1
Coche encargado : El mismo en 1/43
Fecha de inscripción : 17/12/2007
Ficha-Qashqai
Acabado Acabado: Tekna Pack 1
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue8/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (8/10)
Color: Negro

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por homer.1 el Miér Sep 18 2013, 11:44

[Tienes que estar registrado y conectado para ver este vínculo] escribió:hola chicos gracias por responder a mi duda....pero tengo la sensación que no es el palier, no tengo problemas de ruidos en ningún bache y tampoco es muy fuerte el CLOC ...... pero sin duda hay algo que no esta sujeto como debería. Como comente, dicho ruido viene al acelerar y desacelerar, tanto al cambiar de marcha como si le das velocidad o se la quitas al motor. Por eso me decanto por algo relacionado con acelerador....pero a lo mejor me equivoco ayva tampoco soy un entendido de la mecánica jajaja. La semana que viene lo llevare a la nissan y ya os contare.

y muchas gracias por vuestra ayuda, saludos. Very Happy 
No se, pero a mi me da que simplemente oyes el tipico ruido de nuestros qashqais cuando llevan el depósito de combustible lleno... cuando se gaste un poco al combustible dejará de sonar ese clock (que es el liquido golpeando las paredes del dépósito cuando está lleno. de eso se ha hablado ya mucho en este foro).

Si te sigue sonando con el depósito por ejemplo medio, pues entonces estoy equivocado con mi consejo. Mas que nada lo decía porque en tu intervención inicial indicas que te ocurrio justo despues de parar a repostar combustible... por eso pensé... "blanco y en botella..."

Bueno, ya nos dirás que te han comentado en el taller. Suerte y que no sea nada grave.
homer.1
homer.1
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 240
Edad : 56
Localización : Sevilla
Coche actual : Nissan Qashqai+2 2.0 dci Acenta 4x2 Gris plata
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 23/11/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue7/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (7/10)
Color: Plata

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por King Dejan el Miér Sep 18 2013, 12:01

Finalmente llevé el coche al concesionario por este mismo problema y esto fue lo que me dijo el chico del taller:
El clock que suena a los segundos después de arrancar el coche se trata del sensor del airbag que se activa cuando se llega a una velocidad. Acostumbra a sonar cuándo el coche a estado un buen rato en reposo.
Pues dicho queda.
King Dejan
King Dejan
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 393
Edad : 38
Localización : Terrassa
Coche actual : Volkswagen Golf V 2.0 TDI Sportline
Coche encargado : Nissan Qashqai 1.6 (130cv) dci 360
Modelo (Año) : MY10
Fecha de inscripción : 31/07/2013
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue7/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (7/10)
Color: Blanco Perlado

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por IWWI62-QQ el Miér Sep 18 2013, 13:40

hmm .........por ese procedimiento nos tendría que sonar a tod@s el CLON cuando lo arrancamos mañana tras mañana, ..................pues según te dijo el chico del taller........ya lleva bastantes horas en reposo
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12127
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue9/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por homer.1 el Miér Sep 18 2013, 14:30

ese no es un clonc, ese es un tacatacataca..tac que dura un par de segundos, y no es del airbag es del abs-esp, osea del sistema de frenado, y suena solo una vez tras haberlo arrancado y superar los 20-25kms hora, despues NUNCA mas te sonará, hasta que aparques de nuevo y apagues el motor, y de nuevo lo arranques y eches a andar.

Tú claramente describias que durante el viaje (y no a 20 kms hora sino a velocidades normales de crucero) cada vez que se producia aceleracion o deceleracion (independientemente de si fuera por cambiar marcha o simplemente por acelerar o frenar) pues en ese instante oias como un clonk, luego está claro que la explicacion del taller se refiere a otra cosa. No se como pudieron convencerte de algo que no era.

Comprueba una cos: el ruido ya no lo tienes (ya no estrá el depósito al máximo), pues bién, llena el deposito de nuevo al completo, y reproduce las c ircunstancias de uso, y dinos si de nuevo se oye el clonk o no. Me jugaria unos eurillos a que si je je.

de cualquier modo ha quedado en nada, no hay averia, que es lo importante.
homer.1
homer.1
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 240
Edad : 56
Localización : Sevilla
Coche actual : Nissan Qashqai+2 2.0 dci Acenta 4x2 Gris plata
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 23/11/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue7/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (7/10)
Color: Plata

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por IWWI62-QQ el Miér Sep 18 2013, 15:10

............pero hombre el ruido que hace el combustible contra las paredes del tanque cuando está a medio llenar...........es un ruido muy característico.......
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12127
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue9/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por RONYQASHQAI el Lun Oct 14 2013, 22:43

Hola chicos ... siento la tardanza en poner el motivo del ruido, eh tenido curro y sin internet. Bueno al lio, según me explico el mecanico de la nissan, era un ruido por falta de grasa en la transmisión y el buje, así pues al revolucionar el motor estas dos piezas hacían ese ruido metal con metal y se escuchaba dicho "clock".... solución, un poco de grasa y para casa...jajaja. Bueno gracias a todos por vuestras información y ayuda, espero que si alguien le pasa lo mismo, no se preocupe solo es falta de grasa y listo Up 

UN SALUDO
RONYQASHQAI
RONYQASHQAI
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 34
Localización : Santa Pola, Alicante
Coche actual : Qashqai Acenta 2009 diesel 1.5
Coche encargado : ninguno
Fecha de inscripción : 30/09/2012
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por sinai el Lun Oct 14 2013, 23:56

A mi me paso en otro coche, y era un silentblock
sinai
sinai
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2014
Coche actual : Qashqai Tekna 1.3 160 cv Xtronic gasolina
Coche encargado : Por ahora estoy servido
Modelo (Año) : MY10
Fecha de inscripción : 03/08/2012
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por IWWI62-QQ el Mar Oct 15 2013, 09:38

RONYQASHQAI
me alegro que te hayan localizado el problema del ruido Smile
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12127
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue9/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por sinai el Mar Oct 15 2013, 10:18

Pues mejor así, pero uno no puede ir por ahí con un bote de grasa para cuando esto suceda, creo yo. Pienso que eso no debería ocurrir, porque si el motivo es un tope o taco de goma y éste se ha caído, pues vale, pero por falta de grasa!!!.....pues no me queda claro, que a estos coches, les pase esto, a menos que un entendido me lo explique.

Un saludo y me alegro
sinai
sinai
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2014
Coche actual : Qashqai Tekna 1.3 160 cv Xtronic gasolina
Coche encargado : Por ahora estoy servido
Modelo (Año) : MY10
Fecha de inscripción : 03/08/2012
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por RONYQASHQAI el Mar Oct 15 2013, 11:42

hola sinai, como bien dices no tendría que estar falto de grasa y menos tener que llevar un bote nosotros por si acaso.. jajaja. pero si bien es cierto cuando compre el coche hace un año, era de segunda mano en un concesionario y según me di cuenta estuvo mucho tiempo sin circular esto puede ser el motivo, al no tener rodamiento la grasa tiende a resecarse, ademas vivo en alicante y te digo que la sal del mar estropea muchas cosas... esas son mis conclusiones del problema...seguro que no tendras tu este problema, si lo has comprado nuevo y lo utilizas continuamente...Conductor 

Un saludo
RONYQASHQAI
RONYQASHQAI
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 34
Localización : Santa Pola, Alicante
Coche actual : Qashqai Acenta 2009 diesel 1.5
Coche encargado : ninguno
Fecha de inscripción : 30/09/2012
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por sinai el Mar Oct 15 2013, 12:51

[Tienes que estar registrado y conectado para ver este vínculo] escribió:hola sinai, como bien dices no tendría que estar falto de grasa y menos tener que llevar un bote nosotros por si acaso.. jajaja. pero si bien es cierto cuando compre el coche hace un año, era de segunda mano en un concesionario y según me di cuenta estuvo mucho tiempo sin circular esto puede ser el motivo, al no tener rodamiento la grasa tiende a resecarse, ademas vivo en alicante y te digo que la sal del mar estropea muchas cosas... esas son mis conclusiones del problema...seguro que no tendras tu este problema, si lo has comprado nuevo y lo utilizas continuamente...Conductor 

Un saludo
Amigo RONYQASHQAI, je je, yo antes vivia en Alcoy, y solia ir mucho a Alicante, y tengo familia allí, pero ahora vivo en Valencia.
La verdad es que lo que dices, tienes razón y es más comprensible lo que te ha pasado.

Pues ahora, ha circular tranquilo.

Un saludo y... Alacant la millor terreta del mon.
sinai
sinai
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2014
Coche actual : Qashqai Tekna 1.3 160 cv Xtronic gasolina
Coche encargado : Por ahora estoy servido
Modelo (Año) : MY10
Fecha de inscripción : 03/08/2012
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por IWWI62-QQ el Mar Oct 15 2013, 13:47

sinai, así que eres de la tierra del café-licor........................que buenoooooooooooo Smile
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12127
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Left_bar_bleue9/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.