FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Equipo multimedia para Nissan Qashqai J11. Cuál comprar?
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Ayer a las 21:24 por Sinazuka

» Cámaras 360 en el Dasaita px6
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Ayer a las 13:12 por solraclb

» Me presento
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Ayer a las 10:28 por sopli2

» Vibraciones coche,tacos motor,horquila o cuna?
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Ayer a las 10:25 por sopli2

» Limpiar EGR del 2.0 DCI
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Vie Ene 21 2022, 22:13 por Andy 2.6

» Botón desconocido junto a palanca de cambios
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Vie Ene 21 2022, 14:56 por Sinazuka

» el icono en pantalla del QQ en color verde, que pone una A
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Vie Ene 21 2022, 10:06 por sopli2

» buen@s me presento desde Cantabria
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Vie Ene 21 2022, 00:00 por Andy 2.6

» Me presento
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Jue Ene 20 2022, 19:54 por triana13

» Presentacion
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Mini_r10Jue Ene 20 2022, 19:52 por triana13

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

+6
scorpionbandit
duche007
King Dejan
gus15
AROTOGO
RONYQASHQAI
10 participantes

Página 2 de 2. Precedente  1, 2

Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por RONYQASHQAI Lun Sep 02 2013, 21:18

Recuerdo del primer mensaje :

buenas, tengo un ruido desde ayer que me tiene preocupado. Tuve que hacer un viaje a galicia desde alicante. Todo bien, hasta la vuelta. Pare en un pueblo para repostar y empece a oir un ruido al acelerar y desacelerar en el motor, se escucha un "CLOC", o mejor dicho al revolucionar el motor para cambiar de marcha, ese momento que levantas el pie del acelerardor para cambiar de marcha se siente dicho CLOC, al reducir de marcha suena.... y también sin cambiar de marcha si levantas el pies del acelerardor para perder un poco de velocidad durante la marcha se vuelve a escuchar.....la verdad es que estoy muy preocupado.....alguien mas le ha pasado???

Qashqai acenta 1.5dci diesel de finales del 2009


Un saludo.
RONYQASHQAI
RONYQASHQAI
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 36
Localización : Santa Pola, Alicante
Coche actual : Qashqai Acenta 2009 diesel 1.5
Coche encargado : ninguno
Fecha de inscripción : 30/09/2012
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo


RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por sinai Mar Oct 15 2013, 13:54

Pues si, compañero hip¡¡ hip``
sinai
sinai
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2018
Coche actual : Qashqai Tekna 1.3 160 cv Xtronic gasolina
Coche encargado : Por ahora estoy servido
Modelo (Año) : MY10
Fecha de inscripción : 03/08/2012
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por duche007 Mar Oct 15 2013, 16:02

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola chicos ... siento la tardanza en poner el motivo del ruido, eh tenido curro y sin internet. Bueno al lio, según me explico el mecanico de la nissan, era un ruido por falta de grasa en la transmisión y el buje, así pues al revolucionar el motor estas dos piezas hacían ese ruido metal con metal y se escuchaba dicho "clock".... solución, un poco de grasa y para casa...jajaja. Bueno gracias a todos por vuestras información y ayuda, espero que si alguien le pasa lo mismo, no se preocupe solo es falta de grasa y listo Up 

UN SALUDO
Si estaba a falta de grasa es que la ha tirado observa después de andar que no tienes grasa pegada en el guarda barro debido a una raja en la goma o guarda polvo, y lo peor es que si llegaste a escuchar el ruido a metal de la trócola o junta homocinética es que lleva una holgura de aupa que al final te pasara factura cuando sucede eso un buen mecanico cambia el palier...o por lo menos se lo hace saber al cliente de que es solo para salir del paso...Surprised
duche007
duche007
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 769
Edad : 55
Localización : España
Coche actual : nissan qashqay tecknasport 1.5dci 110CV
Coche encargado : el que tengo
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2012

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por RONYQASHQAI Mar Oct 15 2013, 16:25

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola chicos ... siento la tardanza en poner el motivo del ruido, eh tenido curro y sin internet. Bueno al lio, según me explico el mecanico de la nissan, era un ruido por falta de grasa en la transmisión y el buje, así pues al revolucionar el motor estas dos piezas hacían ese ruido metal con metal y se escuchaba dicho "clock".... solución, un poco de grasa y para casa...jajaja. Bueno gracias a todos por vuestras información y ayuda, espero que si alguien le pasa lo mismo, no se preocupe solo es falta de grasa y listo Up 

UN SALUDO
Si estaba a falta de grasa es que la ha tirado observa después de andar que no tienes grasa pegada en el guarda barro debido a una raja en la goma o guarda polvo, y lo peor es que si llegaste a escuchar el ruido a metal de la trócola o junta homocinética es que lleva una holgura de aupa que al final te pasara factura cuando sucede eso un buen mecanico cambia el palier...o por lo menos se lo hace saber al cliente de que es solo para salir del paso...Surprised

Gracias por la información, en principio nunca he visto manchas de grasas en ningún sitio, pero no esta de mas vigilarlo como me dices. Le indique al mecanico de la Nissan el ruido, dimos algunas vueltas con el coche y al poco me dijo lo que pasaba, lo engraso lo volvió a probar y listo... Ya no hay ruido. nunca me dijo otra cosa que no fuera falta de grasa, por el momento creo en la honestidad del chaval, pero seguire con atención si hay sintoma de perdida por algún lado.

Saludos.
RONYQASHQAI
RONYQASHQAI
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 36
Localización : Santa Pola, Alicante
Coche actual : Qashqai Acenta 2009 diesel 1.5
Coche encargado : ninguno
Fecha de inscripción : 30/09/2012
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por homer.1 Miér Oct 16 2013, 09:19

Me alegro que haya sido tan poca cosa y nada grave.

Yo insistía en el ruido del combustible en el depósito porque no concebía que pudiera perderse el engrase de la transmisión "de golpe" tras repostar en una gasolinera, como comentabas, y empezar a sonar justo en ese momento cuando antes nunca te habia sonado...

A mi hace un tiempo me empezó a sonar poco a poco y cada vez mas un "crujido" en la transmisión al acelerar y desacelerar, y fue el engrase de las chavetas de la transmisión. Debe ser parecido a lo que te ha pasado, pero yo fui oyéndolo poco a poco cada vez mas a lo largo de los meses, hasta que me parecio alarmante y lo llevé al taller y me lo solucionaron como te digo engrasando las chavetas. No concebía que ese problema pudiera surgir "de golpe", por eso estaba errado en mi predicción.

Respecto a este tema del engrase de la transmisión, no se cuanto me tardará en reproducirse de nuevo, en teoria si perdió el engrase en su día, pues lo perdera de nuevo, pero es curioso que el problema me lo dio a los 40.000 kms, y lo lógico es que a los 80.000 pues de nuevo hubiera que engrasarlo... pero nó, ya llevo 120.000 y va como la seda... ¿habria algo que venía mal de serie, y que al "engrasar" lo "ponen bien" para que no pase mas?. Esperemos... El caso es que si es asi, como digo, deberian hacerlo en garantia, o incluso hacer una campaña para hacerselo preventivamente a todos los coches. A mi me lo hicieron sin coste.
homer.1
homer.1
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 240
Edad : 57
Localización : Sevilla
Coche actual : Nissan Qashqai+2 2.0 dci Acenta 4x2 Gris plata
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 23/11/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Left_bar_bleue7/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty_bar_bleue  (7/10)
Color: Plata

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por RONYQASHQAI Miér Oct 16 2013, 11:36

buenas homer1, como dices es raro que hiciera el ruido de golpe, no te puedo decir que lo hiciera antes mas bajo, suelo ir con música siempre. además cuando me percate el ruido no era muy alto, pero si que lo notaba yo.... en la nissan ningún problema con el tema.. mi coche es del 2009 con garantía de de casa caducada y es de segunda mano, pero no me cobraron ni un duro. lo revisaron en carretera para escuchar el ruido y después para comprobar que ya no lo hacia...y como dices toquemos madera para que no pase mas....pero si solo es engrasar cada x kilometro, tampco es un drama visto otro problemas en este foro.... un saludo Smile
RONYQASHQAI
RONYQASHQAI
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 36
Localización : Santa Pola, Alicante
Coche actual : Qashqai Acenta 2009 diesel 1.5
Coche encargado : ninguno
Fecha de inscripción : 30/09/2012
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Left_bar_bleue10/10RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por duche007 Miér Oct 16 2013, 15:50

[Tienes que estar registrado y conectado para ver este vínculo] escribió:.

A mi hace un tiempo me empezó a sonar poco a poco y cada vez mas un "crujido" en la transmisión al acelerar y desacelerar, y fue el engrase de las chavetas de la transmisión. Debe ser parecido a lo que te ha pasado, pero yo fui oyéndolo poco a poco cada vez mas a lo largo de los meses, hasta que me parecio alarmante y lo llevé al taller y me lo solucionaron como te digo engrasando las chavetas. No concebía que ese problema pudiera surgir "de golpe", por eso estaba errado en mi predicción.

Respecto a este tema del engrase de la transmisión, no se cuanto me tardará en reproducirse de nuevo, en teoria si perdió el engrase en su día, pues lo perdera de nuevo, pero es curioso que el problema me lo dio a los 40.000 kms, y lo lógico es que a los 80.000 pues de nuevo hubiera que engrasarlo... pero nó, ya llevo 120.000 y va como la seda... ¿habria algo que venía mal de serie, y que al "engrasar" lo "ponen bien" para que no pase mas?. Esperemos... El caso es que si es asi, como digo, deberian hacerlo en garantia, o incluso hacer una campaña para hacerselo preventivamente a todos los coches. A mi me lo hicieron sin coste.

Me parece que el acoplamiento del la transmision a buje va por un sistema estriado y no de chavetas y si te engrasan eso es que se te esta moviendo el acoplamiento y a la larga tendras holgura y terminara por comerse el estriado tanto del buje como el de la transmision lo único que deben de hacer es apretar la tuerca de la barra de transmisión y asi evitar que se mueva, no estamos conduciendo vehiculos industriales o agrícolas que esos si dispones de varios puntos de engrase periodico ...Saludos.
duche007
duche007
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 769
Edad : 55
Localización : España
Coche actual : nissan qashqay tecknasport 1.5dci 110CV
Coche encargado : el que tengo
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2012

Volver arriba Ir abajo

RUIDO "CLOC" AL ACELERAR Y DESACELERAR??? - Página 2 Empty Re: RUIDO "CLOC" AL ACELERAR Y DESACELERAR???

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.