FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Antena ràdio Qashqai
Me ha saltado que no llevaba puesto el cinturón Mini_r10Hoy a las 09:55 por Bioplak

» Arranque Nissan qashqai j11
Me ha saltado que no llevaba puesto el cinturón Mini_r10Hoy a las 07:55 por sopli2

» Encendido en frío Nissan J11
Me ha saltado que no llevaba puesto el cinturón Mini_r10Hoy a las 03:15 por zNk

» Navegadores alternativos a Dasaita, 11/11 Aliexpress
Me ha saltado que no llevaba puesto el cinturón Mini_r10Miér Jun 12 2024, 14:32 por FENOLLEDA

» Junsun V1Plus
Me ha saltado que no llevaba puesto el cinturón Mini_r10Miér Jun 12 2024, 11:42 por manologarcia8860

» presentación
Me ha saltado que no llevaba puesto el cinturón Mini_r10Miér Jun 12 2024, 07:53 por sopli2

» Anillo o carrete se airbag ( volante)
Me ha saltado que no llevaba puesto el cinturón Mini_r10Mar Jun 11 2024, 21:54 por Sinazuka

» Ayuda Mantencion a los 70.000 2014 AT J11.
Me ha saltado que no llevaba puesto el cinturón Mini_r10Mar Jun 11 2024, 20:38 por JUAN JC

» Presentación
Me ha saltado que no llevaba puesto el cinturón Mini_r10Mar Jun 11 2024, 20:28 por JUAN JC

» saludos desde chile
Me ha saltado que no llevaba puesto el cinturón Mini_r10Mar Jun 11 2024, 19:58 por triana13

Enlaces de Interés
MundoQashqai

NissanEspaña


Me ha saltado que no llevaba puesto el cinturón

+3
german
bigxavi
oromocin
7 participantes

Ir abajo

Me ha saltado que no llevaba puesto el cinturón Empty Me ha saltado que no llevaba puesto el cinturón

Mensaje por oromocin Mar Mar 03 2009, 09:11

Muy buenos días a todos:
Esta mañana viniendo al trabajo y al tomar 2 curvas bastante cerradas, me ha saltado de repente la luz de que no llevaba puesto el cinturón de seguridad, ha pegado 2 pitiditos mientras saltaba y luego se ha quitado. ¿Alguien sabe si se debe a algún tipo de aviso por algo? ¿Es algo de seguridad que desconozco o sencillamente no debería pasar? MUCHAS GRACIAS
oromocin
oromocin
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 17
Edad : 45
Coche actual : Ford Fiesta
Coche encargado : Qashqai + 2
Fecha de inscripción : 20/01/2009

Volver arriba Ir abajo

Me ha saltado que no llevaba puesto el cinturón Empty Re: Me ha saltado que no llevaba puesto el cinturón

Mensaje por bigxavi Mar Mar 03 2009, 10:06

¿ Llevabas algo en el asiento del acompañante ?
Mira esto
bigxavi
bigxavi
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 401
Edad : 65
Localización : Barcelona
Coche actual : QQ 2.0G 4x4 CVT Acenta
Coche encargado : Hasta dentro de 150000Km ninguno
Fecha de inscripción : 10/01/2008
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Me ha saltado que no llevaba puesto el cinturón Left_bar_bleue8/10Me ha saltado que no llevaba puesto el cinturón Empty_bar_bleue  (8/10)
Color: Plata

http://picasaweb.google.es/bigxavi

Volver arriba Ir abajo

Me ha saltado que no llevaba puesto el cinturón Empty Re: Me ha saltado que no llevaba puesto el cinturón

Mensaje por german Mar Mar 03 2009, 10:26

Lo mismo que bigxavi, yo ya me e dado un par de sustos por eso mismo
german
german
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2185
Edad : 39
Localización : Telde, Las Palmas GC
Coche actual : Seat Ibiza
Coche encargado : Ferrari 430 Scuderia, ¡¡¡mamma mia!!!
Fecha de inscripción : 11/03/2008
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Me ha saltado que no llevaba puesto el cinturón Left_bar_bleue9/10Me ha saltado que no llevaba puesto el cinturón Empty_bar_bleue  (9/10)
Color: Negro

Volver arriba Ir abajo

Me ha saltado que no llevaba puesto el cinturón Empty Re: Me ha saltado que no llevaba puesto el cinturón

Mensaje por Franj Mar Mar 03 2009, 10:47

Pos yo no te lo vuelvo a preguntar, jijiji.

Un saludo
Franj
Franj
Franj
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1633
Edad : 48
Localización : Torrent-Benifaio (VALENCIA)
Coche actual : QQ 2.0 dci 150 cv Tekna+Pack1 Gris plata
Coche encargado : no hay ninguno mas
Modelo (Año) : MY07
Fecha de inscripción : 17/12/2007
Ficha-Qashqai
Acabado Acabado: Tekna Pack 1
Valoración personal (s/10):
Me ha saltado que no llevaba puesto el cinturón Left_bar_bleue10/10Me ha saltado que no llevaba puesto el cinturón Empty_bar_bleue  (10/10)
Color: Plata

Volver arriba Ir abajo

Me ha saltado que no llevaba puesto el cinturón Empty Re: Me ha saltado que no llevaba puesto el cinturón

Mensaje por Jose-Aparejata Mar Mar 03 2009, 11:08

Seguro que es eso!!!!
Jose-Aparejata
Jose-Aparejata
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1420
Edad : 43
Localización : Madrid
Coche actual : Nissan Qashqai 2.0 G CVT Tekna
Coche encargado : Una moto!!!
Fecha de inscripción : 07/04/2008
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Me ha saltado que no llevaba puesto el cinturón Left_bar_bleue9/10Me ha saltado que no llevaba puesto el cinturón Empty_bar_bleue  (9/10)
Color: Negro

Volver arriba Ir abajo

Me ha saltado que no llevaba puesto el cinturón Empty Re: Me ha saltado que no llevaba puesto el cinturón

Mensaje por oromocin Mar Mar 03 2009, 13:41

Muchas gracias. Pues sí que va a ser eso pues llevaba una cartera y en la curva se habrá movido. GRACIAS
oromocin
oromocin
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 17
Edad : 45
Coche actual : Ford Fiesta
Coche encargado : Qashqai + 2
Fecha de inscripción : 20/01/2009

Volver arriba Ir abajo

Me ha saltado que no llevaba puesto el cinturón Empty Re: Me ha saltado que no llevaba puesto el cinturón

Mensaje por raymond Mar Mar 03 2009, 20:38

Hola:
En el asiento hay dos sensores para detectar cuando una perona hace uso de el. Si no recuerdo mal ,uno esta colocado en la parte mas atras del asiento y otro en el medio...asi que si colocas algo y se mueve o pillas algun bache es casi seguro que pita.
Incluso yo he probado a presionar el asiento por donde te he dicho y lo he hecho pitar .
un saludo
raymond
raymond
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 273
Edad : 46
Localización : S/C DE TENERIFE
Coche actual : nv 200 evalia
Coche encargado : Veremos lo que ofrece nissan con la recompra
Fecha de inscripción : 20/11/2008
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Me ha saltado que no llevaba puesto el cinturón Left_bar_bleue7/10Me ha saltado que no llevaba puesto el cinturón Empty_bar_bleue  (7/10)
Color: Gris Antracita

Volver arriba Ir abajo

Me ha saltado que no llevaba puesto el cinturón Empty Re: Me ha saltado que no llevaba puesto el cinturón

Mensaje por Qashkashi Miér Mar 04 2009, 15:43

es que ese sensor... yo ya me acostumbre a si llevo algo ponerlo en los pies

_________________
¿Eres un Qashqaiower? Síguenos..
[Tienes que estar registrado y conectado para ver esa imagen]  @MundoQashqai  

Qashkashi
Qashkashi
Admin
Admin

Cantidad de envíos : 7869
Edad : 37
Localización : MundoQashqai
Coche actual : QQ 2.0dci 4x4 Tekna Pack 2
Coche encargado : De momento ninguno..
Modelo (Año) : MY07
Fecha de inscripción : 01/12/2007
Ficha-Qashqai
Acabado Acabado: Tekna Pack 2
Valoración personal (s/10):
Me ha saltado que no llevaba puesto el cinturón Left_bar_bleue10/10Me ha saltado que no llevaba puesto el cinturón Empty_bar_bleue  (10/10)
Color: Negro

https://www.mundoqashqai.com

Volver arriba Ir abajo

Me ha saltado que no llevaba puesto el cinturón Empty Re: Me ha saltado que no llevaba puesto el cinturón

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.