FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» 2º ITV Desfavorable por OBD, DTC confirmados.
MEMORIA NC Mini_r10Hoy a las 01:00 por KeleZgZ

» Anillo o carrete se airbag ( volante)
MEMORIA NC Mini_r10Hoy a las 00:50 por KeleZgZ

» Sensor nivel refrigerante
MEMORIA NC Mini_r10Jue Jun 20 2024, 22:00 por Sinazuka

» Hola a tod@s
MEMORIA NC Mini_r10Jue Jun 20 2024, 07:27 por sopli2

» Presentación
MEMORIA NC Mini_r10Miér Jun 19 2024, 19:35 por triana13

» Presentacion nuevo miembro
MEMORIA NC Mini_r10Mar Jun 18 2024, 22:04 por triana13

» Aire Acondicionado enfría a ratos. La recirculación se apaga
MEMORIA NC Mini_r10Mar Jun 18 2024, 19:11 por sopli2

» TIEMPO REGENERACION FAP
MEMORIA NC Mini_r10Mar Jun 18 2024, 19:10 por sopli2

» Perdida refrigerante
MEMORIA NC Mini_r10Mar Jun 18 2024, 12:46 por Nacher90

» Otro más desde Madrid
MEMORIA NC Mini_r10Mar Jun 18 2024, 07:31 por sopli2

Enlaces de Interés
MundoQashqai

NissanEspaña


MEMORIA NC

2 participantes

Ir abajo

MEMORIA NC Empty MEMORIA NC

Mensaje por manchetas Miér Ago 31 2011, 19:31

Hola, al actualizar los Pdis, el NC me contesta que no tiene memoria suficiente.Por supuesto, he borrado los anteriores.Para cargarlos he tenido que eliminar puntos que no resultaban de mi interes. ¿Es normal el tema d la memoria del NC?
Gracias
manchetas
manchetas
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 30
Edad : 64
Coche actual : opel astra
Coche encargado : qashqai
Fecha de inscripción : 25/04/2010

Volver arriba Ir abajo

MEMORIA NC Empty Re: MEMORIA NC

Mensaje por Xals Jue Sep 01 2011, 10:51

A mí me pasaba lo mismo y era porque tenía otras carpetas en el pendrive. Cuando probé a actualizarlo sólo con la carpeta de mypois en el llaverito entró hasta el fondo.

Ahora tengo el problema de que no me suena ningún pitido cuando avisa de los warningpoints. ¿Alguien sabe por qué?
(El sonido de la pantalla lo tengo activado).
Xals
Xals
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 9
Edad : 57
Localización : Castellón de la Plana
Coche actual : Qashqai 1.5d Tekna Premium
Coche encargado : ninguno
Fecha de inscripción : 01/09/2011
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
MEMORIA NC Left_bar_bleue10/10MEMORIA NC Empty_bar_bleue  (10/10)
Color: Rojo Fusión

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.