FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Presentación
problema con los pois Mini_r10Hoy a las 11:27 por badoc

» Fallo Adblue
problema con los pois Mini_r10Hoy a las 09:31 por ingenuoro

» Saludo a todos los foreros
problema con los pois Mini_r10Hoy a las 07:55 por sopli2

» Buenas a todos!
problema con los pois Mini_r10Hoy a las 07:52 por sopli2

» Perdida refrigerante
problema con los pois Mini_r10Hoy a las 00:27 por Meseguer

» Presentación del Administrador
problema con los pois Mini_r10Lun Mayo 27 2024, 17:56 por badoc

» rafio se enciende sola
problema con los pois Mini_r10Lun Mayo 27 2024, 17:51 por badoc

» Puerta copiloto no abre desde fuera
problema con los pois Mini_r10Lun Mayo 27 2024, 13:43 por JUAN JC

»  Dilema cambio neumaticos 215/55 R18 99v
problema con los pois Mini_r10Lun Mayo 27 2024, 11:00 por Nacher90

» Recien llegado
problema con los pois Mini_r10Dom Mayo 26 2024, 22:45 por conductor _89

Enlaces de Interés
MundoQashqai

NissanEspaña


problema con los pois

3 participantes

Ir abajo

problema con los pois Empty problema con los pois

Mensaje por josetomas Mar Mar 08 2011, 11:37

hola a todos, os comento, ayer baje la ultima actualizacion de pois, he procedido como se dice que hay que hacerlo, primero he borrado desde el menu los pois anteriores y posteriormente he intentado cargar los nuevos desde el usb, pero me sale el siguiente mensaje " tamaño datos sobre pois en usb mayor que memoria disponible datos no seran copiados" le ha pasado esto a alguien mas y cual es la solucion, gracias por adelantado.
josetomas
josetomas
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 52
Coche actual : Nissan qashqai 2.0 tekna sport 4x2
Coche encargado : El ferrari de fernando alonso, cuando no lo quiera
Modelo (Año) : MY10
Fecha de inscripción : 17/01/2011

Volver arriba Ir abajo

problema con los pois Empty Re: problema con los pois

Mensaje por ersi1952 Dom Mar 13 2011, 18:06

Hola Josetomas, a mi me pasaba lo mismo y lo que hice fue eliminar del fichero que te bajas de internet los xml que no necesitaba una vez descomprimido, dejándolo en 3MB más o menos y entró perfectamente. Si tienes dudas dímelo y te ayudo.
ersi1952
ersi1952
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 8
Edad : 71
Coche actual : Nissan Qashqai 2.0 Tekna Sport
Coche encargado : Nissan Qashqai 2.0 Tekna Sport
Modelo (Año) : MY10
Fecha de inscripción : 18/09/2010

Volver arriba Ir abajo

problema con los pois Empty Re: problema con los pois

Mensaje por danilomo Dom Mar 13 2011, 18:10

Si porque todo ocupa casi 7 megas...no sabemos que tope de memoria tiene el connect verdad?
danilomo
danilomo
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3026
Edad : 40
Localización : Madrid
Coche actual : QASHQAI TEKNA PREMIUM MY10
Coche encargado : Ninguno
Modelo (Año) : MY10
Fecha de inscripción : 25/11/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
problema con los pois Left_bar_bleue10/10problema con los pois Empty_bar_bleue  (10/10)
Color: Blanco

http://mundoqashqai.foroactivo.com/portal

Volver arriba Ir abajo

problema con los pois Empty Re: problema con los pois

Mensaje por ersi1952 Dom Mar 13 2011, 18:28

En mi anterior nota dije ficheros .xml y realmente son .xls de Excel.
Intentare averiguar cuantos megas de capacidad tiene el connect, pero supongo que serán pocos. Cuando lo averigüe os lo digo. Como os comente antes si lo dejáis en 3MB mas o menos tiene que entrar. Muchos de los POIS que vienen no os hacen falta. Lo que si tenéis que dejar es la sub-carpeta
myPOIWarnings para que os incluya los radares actualizados en la misma sub-carpeta que hay en el connect.
ersi1952
ersi1952
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 8
Edad : 71
Coche actual : Nissan Qashqai 2.0 Tekna Sport
Coche encargado : Nissan Qashqai 2.0 Tekna Sport
Modelo (Año) : MY10
Fecha de inscripción : 18/09/2010

Volver arriba Ir abajo

problema con los pois Empty Re: problema con los pois

Mensaje por josetomas Miér Mar 23 2011, 21:33

Gracias ersi por la aclaración, lo arreglé poco despues de indicar el problema borrando lo que no me servia y perdón por no haberte dado las gracias antes pero es que no he estado conectado.
josetomas
josetomas
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 52
Coche actual : Nissan qashqai 2.0 tekna sport 4x2
Coche encargado : El ferrari de fernando alonso, cuando no lo quiera
Modelo (Año) : MY10
Fecha de inscripción : 17/01/2011

Volver arriba Ir abajo

problema con los pois Empty Re: problema con los pois

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.