FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Sensor nivel refrigerante
problemas con el altavoz Mini_r10Hoy a las 16:36 por Nacher90

» Anillo o carrete se airbag ( volante)
problemas con el altavoz Mini_r10Hoy a las 12:48 por KeleZgZ

» Perdida refrigerante
problemas con el altavoz Mini_r10Hoy a las 12:46 por Nacher90

» TIEMPO REGENERACION FAP
problemas con el altavoz Mini_r10Hoy a las 12:00 por Bestiaparda

» Aire Acondicionado enfría a ratos. La recirculación se apaga
problemas con el altavoz Mini_r10Hoy a las 11:36 por Danicazorla

» Otro más desde Madrid
problemas con el altavoz Mini_r10Hoy a las 07:31 por sopli2

» Ayuda Mantencion a los 70.000 2014 AT J11.
problemas con el altavoz Mini_r10Ayer a las 17:25 por KeleZgZ

» Xenon fundida
problemas con el altavoz Mini_r10Ayer a las 14:26 por amoresc

» Antena ràdio Qashqai
problemas con el altavoz Mini_r10Dom Jun 16 2024, 11:46 por JUAN JC

» Encendido en frío Nissan J11
problemas con el altavoz Mini_r10Dom Jun 16 2024, 11:26 por JUAN JC

Enlaces de Interés
MundoQashqai

NissanEspaña


problemas con el altavoz

4 participantes

Ir abajo

dudas problemas con el altavoz

Mensaje por mariata991 Miér Ago 04 2010, 23:54

Hola, hoy me han entregado mi Cashqai, la verdad es que parece increible, pero lo ví el viernes por la tarde, y el sábado lo compré y me lo han entregado hoy, una gozada, le habian matriculado el mismo viernes que fui yo, y me coincidia todo el coche con lo que yo andaba buscando asi q....que mas voy a pedir, jajaja
La cuestión es el teléfono, tengo un X6 Navi, y me deja recibir llamadas,he recibido una y la he oido bien,por lo que no entiendo que puedo llamar pero no se activan los altavoces, alguien sabe que puede ser????
muchas graciasssssssssssssssssss
mariata991
mariata991
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 15
Edad : 43
Coche actual : corsa
Coche encargado : qashqai
Fecha de inscripción : 04/08/2010
Ficha-Qashqai
Acabado Acabado: Visia
Valoración personal (s/10):
problemas con el altavoz Left_bar_bleue10/10problemas con el altavoz Empty_bar_bleue  (10/10)
Color: Azul Oscuro

Volver arriba Ir abajo

dudas Re: problemas con el altavoz

Mensaje por ozolito Jue Ago 05 2010, 10:15

Antes de de nada ¡¡¡enhorabuena!!! [Tienes que estar registrado y conectado para ver esa imagen]


Pues sobre el móvil, me suena de ver por otro hilo que el X6 da problemas... no te puedo decir más porque no recuerdo donde lo leí. Busca por el foro que seguro encuentras algo

Yo tengo el 5800 y va de lujo.

HAO
ozolito
ozolito
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 45
Localización : Madrid
Coche actual : Qashqai Teckna Sport MY10 2.0D nightsade
Coche encargado : mientras aguante el QQ y focus... ni me lo planteo
Modelo (Año) : MY10
Fecha de inscripción : 28/04/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
problemas con el altavoz Left_bar_bleue9/10problemas con el altavoz Empty_bar_bleue  (9/10)
Color: Night Shade

Volver arriba Ir abajo

dudas Re: problemas con el altavoz

Mensaje por IWWI62-QQ Jue Ago 05 2010, 11:06

[Tienes que estar registrado y conectado para ver esa imagen] Hola mariata a mi me pasó igual al principio, intenta hacer una llamada y con el mando del volante subele el volumen, a mi me pasó así, como a tí y no oía nada, pero tras subrilo, ya me percate del porqué, simplemente tonteando con el mando del volumen del volante, lo había dejado sin volumen
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12131
Edad : 61
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
problemas con el altavoz Left_bar_bleue9/10problemas con el altavoz Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

dudas Re: problemas con el altavoz

Mensaje por mariata991 Jue Ago 05 2010, 23:21

mariata991 escribió:Hola, hoy me han entregado mi Cashqai, la verdad es que parece increible, pero lo ví el viernes por la tarde, y el sábado lo compré y me lo han entregado hoy, una gozada, le habian matriculado el mismo viernes que fui yo, y me coincidia todo el coche con lo que yo andaba buscando asi q....que mas voy a pedir, jajaja
La cuestión es el teléfono, tengo un X6 Navi, y me deja recibir llamadas,he recibido una y la he oido bien,por lo que no entiendo que puedo llamar pero no se activan los altavoces, alguien sabe que puede ser????
muchas graciasssssssssssssssssss

Hola de nuevo, al final solo era apagar el mv y encenderlo de nuevo,ajajjaja,asi q....pero q majetes los del concesionario, da gusto, de verdad.
mariata991
mariata991
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 15
Edad : 43
Coche actual : corsa
Coche encargado : qashqai
Fecha de inscripción : 04/08/2010
Ficha-Qashqai
Acabado Acabado: Visia
Valoración personal (s/10):
problemas con el altavoz Left_bar_bleue10/10problemas con el altavoz Empty_bar_bleue  (10/10)
Color: Azul Oscuro

Volver arriba Ir abajo

dudas Re: problemas con el altavoz

Mensaje por meloalfonso Vie Ago 06 2010, 08:10

a veces los tlf aunque vayan bien necesitan apagarse y encenderse, para hacer un reset.

eso te iba a comentar.....
meloalfonso
meloalfonso
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 146
Edad : 42
Localización : DONOSTIA / SAN SEBASTIAN
Coche actual : NISSAN QASHQAI 1.5DCI TEKNA
Coche encargado : QUIEN SABE......
Modelo (Año) : MY07
Fecha de inscripción : 11/07/2010
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
problemas con el altavoz Left_bar_bleue10/10problemas con el altavoz Empty_bar_bleue  (10/10)
Color: Azul Sport

Volver arriba Ir abajo

dudas Re: problemas con el altavoz

Mensaje por IWWI62-QQ Vie Ago 06 2010, 09:10

[Tienes que estar registrado y conectado para ver esa imagen] muy buenos dias mariata991 me alegro que ya puedas disfrutar de tú QQ plenamente,
féliz día [Tienes que estar registrado y conectado para ver esa imagen]
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12131
Edad : 61
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
problemas con el altavoz Left_bar_bleue9/10problemas con el altavoz Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

dudas Re: problemas con el altavoz

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.