FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Llave inteligente
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Ayer a las 19:14 por Sinazuka

» Junsun V1 Plus en Qashqai J10 del 2011 con Nisssan Connect 1
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Ayer a las 01:05 por reketekui

» navegador junsun android 10
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Ayer a las 00:59 por reketekui

» Forzado de puerta MASIVO
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Vie Mar 01 2024, 18:56 por triana13

» Nesecito sacar los faros delanteros!
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Vie Mar 01 2024, 08:28 por PedroAlberti

» Luz interior Qashqai J11
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Jue Feb 29 2024, 13:36 por JUAN JC

» Qashqai e-power fallo sistema e-power
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Jue Feb 29 2024, 10:58 por Naxvill

» Climatizador no funciona en automático.
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Jue Feb 29 2024, 07:17 por Sinazuka

» Cambio de altavoces para mi nuevo Nissan qashqai
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Jue Feb 29 2024, 00:09 por FENOLLEDA

» Cámara 360 con radio junsun
Ubicacion "enchufe" maletero instalacion de luces del carro Mini_r10Miér Feb 28 2024, 20:11 por Franpi

Enlaces de Interés
MundoQashqai

NissanEspaña


Ubicacion "enchufe" maletero instalacion de luces del carro

4 participantes

Ir abajo

Ubicacion "enchufe" maletero instalacion de luces del carro Empty Ubicacion "enchufe" maletero instalacion de luces del carro

Mensaje por Daivid Vie Dic 16 2022, 21:25

Buenas.
Tengo un nissan qashqai 1.5 tdci 106 cv del 2009 (k9k), con 147.000 kms (aunque esto es lo de menos), y de repente tengo este problema, de un dia para otro.
Por narices pienso que esta relacionao.
Como sabeis, con la llave inteligente, pisas el freno y ya te permite girar la pestaña pa arrancar. Pues de repente eso ya no puedo hacerlo, tengo que sacar el espadin para arrancar, aunque el mando si abre y cierra con los botones. Y si, por supuesto que lo primero que he hecho es cambiar la pila.
Y ahora la siguiente parte, arranco y todo bien, hasta que toco el freno. Ahi se enciende el testigo de ESP off, el dibujo del coche derrapando, y el testigo ABS.
Todas esas cosas han empezao a pasar a la vez, en el mismo instante. En cuanto no pude arrancar con la llave inteligente, y arranqué con el espadin, todo lo demas vino detras. 
Ahora he descubierto que voy sin luces de freno, osea que al frenar, no se encienden las luces. Miro los fusibles.. y el de las luces de freno esta fundido. Lo cambio y en cuanto piso el freno, se funde.
Y por ahi me han comentao que en este coche hay un "enchufe" en algun sitio del maletero, no supieron concretarme donde, que es desde el que esta ahi para hacer la instalacion a las luces del carro, y ese enchufe suele sulfatarse y dar este tipo de problemas.
Me dijeron que una posible ubicacion era bajo los plasticos de la puerta del maletero, pero los quite y no vi nada que pareciese eso.
Alguien podria decirme debajo de que plastico o en que parte de la tapiceria del maletero esta (debajo, claro), para que pueda mirarlo y ver si efectivamente esta sulfatao?
Añadir que si desconecto los pilotos traseros, me deja activar el contacto con la llave inteligente, pero en cuanto vuelvo a pisar el freno ya me sale lo del ESP off y lo demas y fusible fundido, asi que imagino que no es ninguna bombilla ni porta lamparas en mal estado ya que estan en este caso desconectaos.
Gracias.
Saludos.
Daivid
Daivid
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 7
Edad : 38
Coche actual : qashqai 1.5 dci k9k
Coche encargado : ninguno
Fecha de inscripción : 16/12/2022

Volver arriba Ir abajo

Ubicacion "enchufe" maletero instalacion de luces del carro Empty Re: Ubicacion "enchufe" maletero instalacion de luces del carro

Mensaje por Daivid Dom Dic 18 2022, 14:25

Bueno, ayer avance algo, creo.
He descubierto que con el maletero abierto, pongo el fusible y puedo pisar el freno para el arranque inteligente y luego pisar el freno las veces que me de la gana, que no se funde el fusible. En cuanto cierro el maletero y piso el freno, se funde el fusible, sin mas.
Otra cosa es que pise el freno cuando estaba arrancao con el maletero abierto y las luces se encienden bien, excepto la larga de arriba de la puerta del maletero, llamada tercera luz de freno si no me equivoco, que no se enciende absolutamente nada.
Tendra esa luz o sus cables algo que ver? lo que no entiendo es que tendria que ver eso con que se funda al cerrar el maletero y pisar el freno.
Daivid
Daivid
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 7
Edad : 38
Coche actual : qashqai 1.5 dci k9k
Coche encargado : ninguno
Fecha de inscripción : 16/12/2022

Volver arriba Ir abajo

Ubicacion "enchufe" maletero instalacion de luces del carro Empty Re: Ubicacion "enchufe" maletero instalacion de luces del carro

Mensaje por JUAN JC Dom Dic 18 2022, 16:07

¿Y no será que tienes un corto en los cables que pasan por ahí y al abrir el maletero esos cables se sueltan y todo vuelve a funcionar hasta que al cerrar el maletero esos cables que se supone que por el roce o un mal aislamiento, están pelados y es cuando vuelven a provocar el cortocircuito y funden fusibles y todo lo que se le ponga por medio mientras no se reparen?
Yo que tu comprobaba los cables que pasen por esa zona, tengo entendido que es algo normal en este coche, igual hay otro hilo por aquí en el que hablan de ello, me suena que si, utiliza el buscador y suerte.
JUAN JC
JUAN JC
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 7587
Edad : 19
Localización : PONGAMOS QUE HABLO DE MADRID
Coche actual : TOYOTA C-HR 1.8 VVT-I Hybrid
Coche encargado : ¡¡¡ NISSAN NUNCA MÁS !!!
Fecha de inscripción : 29/05/2017
Ficha-Qashqai
Acabado Acabado: N-TEC
Valoración personal (s/10):
Ubicacion "enchufe" maletero instalacion de luces del carro Left_bar_bleue0/0Ubicacion "enchufe" maletero instalacion de luces del carro Empty_bar_bleue  (0/0)
Color: Negro Amatista

A Sinazuka le gusta esta publicaciòn

Volver arriba Ir abajo

Ubicacion "enchufe" maletero instalacion de luces del carro Empty Re: Ubicacion "enchufe" maletero instalacion de luces del carro

Mensaje por Sinazuka Dom Dic 18 2022, 16:17

Hola Daivid, bienvenido al foro....
Te voy a echar una mano, ya que te veo que estas muy agobiado con lo que le pasa a tú QQ, siguiendo el comentario de Juan y efectivamente en el foro hay hilos hablando de esa famosa instalacion.
Sobre el susodicho conector de la instalacion del remolque (carro).... efectivamente, esta en el lado izdo del portabultos o maletero, detras del recubrimiento plástico que lleva la luz la interior del mismo.
Este plastico en los QQ+2 son un poquito mas jodido de quitar, ya que la 3 fila de asientos molesta para poder meter la mano comodamente... si alguna vez lo vas hacer, lo mejor es aflojar dichos asientos y moverlos para un lado.
Sobre lo ultimo que has puesto del porton, que a veces te funde el fusible y otras no, pues es muy facil de adivinar.... tienes la instalacion del mismo en el pasamuro de goma partida, y cuando se mueve roza una cable con otro y funde el fusible y la consecuencia es todas esas anomalias del bloqueo y del Abs.
Tendras que sacar un poco la instalacion desde el porton para poder repararla correctamente y ver si algunos cables mas partidos que no se vean a simple vista debido a que su funda no se ha partido pero el cobre si.... tirando de cada uno de ellos lo descubriras.


P.D:
Sobre la instalacion del remolque... si fuese esa la causa, normalmente es por la instalacion del remolque o por el enchufe exterior... en mi experiencia profesional en Nissan, nunca he visto problemas de este tipo con los remolques e instalaciones originales, si muchisimas por las chapuzas que hacen en la calle con esos componentes no originales y que nada tiene que ver con los accesorios originales.... no se si tú caso es de este ultimo o no y en caso que asi lo sea, ahi no te puedo ayudar con dichas posibles chapuzas que hubiesen hecho. 


Última edición por Sinazuka el Mar Dic 20 2022, 07:24, editado 1 vez
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 7331
Edad : 92
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: BLACK EDITION
Valoración personal (s/10):
Ubicacion "enchufe" maletero instalacion de luces del carro Left_bar_bleue8/10Ubicacion "enchufe" maletero instalacion de luces del carro Empty_bar_bleue  (8/10)
Color:

A JUAN JC le gusta esta publicaciòn

Volver arriba Ir abajo

Ubicacion "enchufe" maletero instalacion de luces del carro Empty Re: Ubicacion "enchufe" maletero instalacion de luces del carro

Mensaje por Daivid Lun Dic 19 2022, 18:29

Bueno, pues hoy he sacao la tercera luz de freno, la he desenchufao y he cerrao el maletero. El fusible no se funde. Luego he vuelto a enchufar la tercera luz (dejandola sacada de su ubicacion claro), he cerrao el maletero, y ya tampoco se funde el fusible (por ahora, lo acabo de "arreglar"), pero esa luz no funciona, y habia restillos de agua por dentro del plastico de arriba de la puerta del maletero, el que cubre la ubicacion interior de la luz, osea que agua ha entrao, y si ha entrao por arriba solo a podio entrar por la tercera luz de freno, la rota, aunque a la goma no le faltan trozos ni nada. Aunque lo mismo ha entrao por alguna parte de mas abajo, no se por donde, y al abrir el maletero el agua se va al plastico superior, que al estar la puerta del maletero abierta quedaria mas bajo de nivel que el otro y se podria correr el agua por dentro de los plasticos, aunque tampoco tengo nada claro por donde podria entrar por la parte baja del porton, porque hablamos de agua dentro de los plasticos.
Tambien es cierto que cuando todo esto empezo, fue despues de un dia que llovio mucho, estando el coche aparcao y nada mas cogerlo paso todo el tema, asi que no se que conclusiones sacar ni cuanto va a estar esto sin darme problemas de nuevo, pero en cualquier caso para la proxima itv imagino que tendre que comprar esa luz.
Y ya tampoco se porque por sacarla, desconectarla y conectarla el fusible no se funde, cuando la luz en ningun caso se enciende. No se si al final podria ser algun cable y al hacer eso lo he movio y esta de otra manera que ahora no hace contacto al cerrar la puerta o que.
Hay alguna forma de saber algo mas certero? iva a desliar de la cinta que traen los cables de la tercera luz hasta donde pudiese, sacando la luz de su ubicacion, pero la verdad es que estaba todo bien puesto y he pensao que no era la mejor idea.
En fin, a ver si dura "el arreglo" al menos hasta que cobre.
Saludos.


Última edición por Daivid el Jue Dic 22 2022, 16:39, editado 1 vez
Daivid
Daivid
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 7
Edad : 38
Coche actual : qashqai 1.5 dci k9k
Coche encargado : ninguno
Fecha de inscripción : 16/12/2022

Volver arriba Ir abajo

Ubicacion "enchufe" maletero instalacion de luces del carro Empty Creo q tengo la solución.

Mensaje por gustavitoelcharro Jue Dic 22 2022, 16:36

Daivid escribió:
Buenas.
Tengo un nissan qashqai 1.5 tdci 106 cv del 2009 (k9k), con 147.000 kms (aunque esto es lo de menos), y de repente tengo este problema, de un dia para otro.
Por narices pienso que esta relacionao.
Como sabeis, con la llave inteligente, pisas el freno y ya te permite girar la pestaña pa arrancar. Pues de repente eso ya no puedo hacerlo, tengo que sacar el espadin para arrancar, aunque el mando si abre y cierra con los botones. Y si, por supuesto que lo primero que he hecho es cambiar la pila.
Y ahora la siguiente parte, arranco y todo bien, hasta que toco el freno. Ahi se enciende el testigo de ESP off, el dibujo del coche derrapando, y el testigo ABS.
Todas esas cosas han empezao a pasar a la vez, en el mismo instante. En cuanto no pude arrancar con la llave inteligente, y arranqué con el espadin, todo lo demas vino detras. 
Ahora he descubierto que voy sin luces de freno, osea que al frenar, no se encienden las luces. Miro los fusibles.. y el de las luces de freno esta fundido. Lo cambio y en cuanto piso el freno, se funde.
Y por ahi me han comentao que en este coche hay un "enchufe" en algun sitio del maletero, no supieron concretarme donde, que es desde el que esta ahi para hacer la instalacion a las luces del carro, y ese enchufe suele sulfatarse y dar este tipo de problemas.
Me dijeron que una posible ubicacion era bajo los plasticos de la puerta del maletero, pero los quite y no vi nada que pareciese eso.
Alguien podria decirme debajo de que plastico o en que parte de la tapiceria del maletero esta (debajo, claro), para que pueda mirarlo y ver si efectivamente esta sulfatao?
Añadir que si desconecto los pilotos traseros, me deja activar el contacto con la llave inteligente, pero en cuanto vuelvo a pisar el freno ya me sale lo del ESP off y lo demas y fusible fundido, asi que imagino que no es ninguna bombilla ni porta lamparas en mal estado ya que estan en este caso desconectaos.
Gracias.
Saludos.
Yo he tenido varias veces problemas con las luces de freno: Lo primero q tienes q mirar es el sensor del freno q está encima del pedal de freno, falla muchísimo te vale unos 15€ y se cambia fácilmente,con medio giro del mismo conector después de quitar el conector. Pero ten en cuenta las vueltas q tiene el q tienes instalado, si no se te quedará frenado el coche. Creo q con esto se te quitarán todos los problemas y volverá a funcionar tu llave inteligente ( el problema es q la centralita no reconoce el freno) ...,........... Lo segundo puede ser el foco izquierdo la zona de conexión detrás de las bombillas. Es este modelo se sulfata y no hace buena conexión. Espero haberte ayudado. Un saludo
gustavitoelcharro
gustavitoelcharro
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 7
Edad : 43
Coche actual : peugeot 206
Coche encargado : nissan qashqai 1.5dci tekna negro
Fecha de inscripción : 09/02/2009

Volver arriba Ir abajo

Ubicacion "enchufe" maletero instalacion de luces del carro Empty Re: Ubicacion "enchufe" maletero instalacion de luces del carro

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.