FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Cambiar Limpialuneta trasero
Problemas Android Auto Mini_r10Hoy a las 00:55 por yeke

» Fallo grave motor - coche 2017
Problemas Android Auto Mini_r10Ayer a las 22:00 por Sinazuka

» Mando a distancia Nissan Qashqai
Problemas Android Auto Mini_r10Ayer a las 21:34 por Patitodegoma

» Problema grave Qasqhai 2009 se para
Problemas Android Auto Mini_r10Ayer a las 21:27 por Sinazuka

» Cambio luz de cruce LED
Problemas Android Auto Mini_r10Ayer a las 21:15 por Patitodegoma

» Nuevas normas de circulación
Problemas Android Auto Mini_r10Ayer a las 14:07 por Jubruram

» Identificar norma Euro en J11 1.5 dCi 110cv
Problemas Android Auto Mini_r10Ayer a las 13:37 por Jubruram

» Fallo grave motor - coche 2017
Problemas Android Auto Mini_r10Ayer a las 12:11 por sopli2

» ARRANCADOR DE BATERIA Black & Decker
Problemas Android Auto Mini_r10Ayer a las 11:53 por sopli2

» Nuevo forero
Problemas Android Auto Mini_r10Ayer a las 11:48 por sopli2

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Problemas Android Auto

4 participantes

Ir abajo

Problemas Android Auto Empty Problemas Android Auto

Mensaje por QAAQK Mar Oct 26 2021, 07:45

Buenos días¡

Os comento por si fuese de ayuda para alguien....

He estado experimentando ciertos problemas con el Android Auto del coche y el móvil. Muchas veces arrancaba el coche, conectaba el teléfono y tardaba muchisimo en establecer conexión, o directamente ni conectaba.

Así me pasaba yo cierto tiempo conectando y desconectando el cable del teléfono hasta que lo conseguía conectar.

Otras veces llamaban por teléfono y al terminar la llamada Spotify no se escuchaba, ni la radio ni nada de audio. Cuando me pongo a trastear con el Connect y....SORPRESA¡  se queda como una llamada colgada a un número 100000 y la intentas colgar y no se va.

En fin, después de darle muchas vueltas al tema me puse a bucear en los ajustes de Android Auto en el teléfono y se me encendió la bombilla, tenía activado el arranque de Android Auto al conectar al bluetooth y eso tenía que estar causando conflicto con la conexión por cable.

Y tal cual, es desconectar la opcion de arranque de android auto automáticamente con el bluetooth y ahora funciona de perlas al conectar por cable, a la primera y sin quebraderos de cabeza.

Espero que sea de utilidad si alguien experimenta problemas de conexión con el Connect (ya sabemos que no es de lo mejor del mercad ni mucho menos....pero es lo que tenemos).

Saludos¡
QAAQK
QAAQK
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 19
Edad : 31
Coche actual : Nissan Qashqai Tekna+ 1.5 dci ´19
Coche encargado : .
Modelo (Año) : MY18
Fecha de inscripción : 02/09/2021
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Problemas Android Auto Left_bar_bleue10/10Problemas Android Auto Empty_bar_bleue  (10/10)
Color: Blanco Perlado

A Goncar, GEORGEFINIDI, SPATEN y a Morgarin les gusta esta publicaciòn

Volver arriba Ir abajo

Problemas Android Auto Empty Re: Problemas Android Auto

Mensaje por triana13 Mar Oct 26 2021, 13:03

mola mola gracias por la informacion a algunos compañeros el puede venir bien tu explicacion.
triana13
triana13
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1376
Edad : 52
Localización : SEVILLA
Coche actual : Nissan Qashqai N-Conecta 1.3 DIG-T 140 CV, Techo, Barras y Rueda de Repuesto
Coche encargado : Ya lo tengo, espero que me dure los 19 años que me duro mi Citroen Xsara Picasso
Modelo (Año) : MY18
Fecha de inscripción : 03/03/2019
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Problemas Android Auto Left_bar_bleue10/10Problemas Android Auto Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

Problemas Android Auto Empty Re: Problemas Android Auto

Mensaje por JUAN JC Mar Oct 26 2021, 13:12

Hoy he leído un artículo sobre los problemas con Android Auto y Google, no es el mismo que os voy a poner ahora porque no lo encuentro pero os dejo este por si os sirve de ayuda:

7 PROBLEMAS DE ANDROID AUTO EN 2021 Y CÓMO SOLUCIONARLOS

¿Android Auto se ha convertido en un dolor de cabeza? Echa un vistazo a algunas posibles soluciones

[Tienes que estar registrado y conectado para ver este vínculo]
JUAN JC
JUAN JC
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6637
Edad : 60
Localización : PONGAMOS QUE HABLO DE MADRID
Coche actual : TOYOTA C-HR 1.8VVT-I Hybrid
Coche encargado : NISSAN NUNCA MÁS !!!
Fecha de inscripción : 29/05/2017
Ficha-Qashqai
Acabado Acabado: N-TEC
Valoración personal (s/10):
Problemas Android Auto Left_bar_bleue0/0Problemas Android Auto Empty_bar_bleue  (0/0)
Color: Negro Amatista

A SPATEN y a Morgarin les gusta esta publicaciòn

Volver arriba Ir abajo

Problemas Android Auto Empty Re: Problemas Android Auto

Mensaje por Morgarin Dom Oct 31 2021, 23:32

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenos días¡

Os comento por si fuese de ayuda para alguien....

He estado experimentando ciertos problemas con el Android Auto del coche y el móvil. Muchas veces arrancaba el coche, conectaba el teléfono y tardaba muchisimo en establecer conexión, o directamente ni conectaba.

Así me pasaba yo cierto tiempo conectando y desconectando el cable del teléfono hasta que lo conseguía conectar.

Otras veces llamaban por teléfono y al terminar la llamada Spotify no se escuchaba, ni la radio ni nada de audio. Cuando me pongo a trastear con el Connect y....SORPRESA¡  se queda como una llamada colgada a un número 100000 y la intentas colgar y no se va.

En fin, después de darle muchas vueltas al tema me puse a bucear en los ajustes de Android Auto en el teléfono y se me encendió la bombilla, tenía activado el arranque de Android Auto al conectar al bluetooth y eso tenía que estar causando conflicto con la conexión por cable.

Y tal cual, es desconectar la opcion de arranque de android auto automáticamente con el bluetooth y ahora funciona de perlas al conectar por cable, a la primera y sin quebraderos de cabeza.

Espero que sea de utilidad si alguien experimenta problemas de conexión con el Connect (ya sabemos que no es de lo mejor del mercad ni mucho menos....pero es lo que tenemos).

Saludos¡
Mañana mismo lo pruebo, tengo este mis problema, muchas gracias por lo información.
Morgarin
Morgarin
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 6
Edad : 53
Localización : Zaragoza
Coche actual : Nissan Qashqai acenta
Coche encargado : Ninguno
Fecha de inscripción : 19/10/2021

A SPATEN y a QAAQK les gusta esta publicaciòn

Volver arriba Ir abajo

Problemas Android Auto Empty Re: Problemas Android Auto

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.