FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Nuevo Connect
Apertura/cierra con mando no me va. Mini_r10Hoy a las 15:12 por GMCAR

» Sustitución espiral volante
Apertura/cierra con mando no me va. Mini_r10Hoy a las 14:24 por sopli2

» Mensaje error control chasis
Apertura/cierra con mando no me va. Mini_r10Hoy a las 14:23 por sopli2

» Bateria start stop
Apertura/cierra con mando no me va. Mini_r10Hoy a las 14:16 por sopli2

» Nuevo sistema android PX6 compatible con 360
Apertura/cierra con mando no me va. Mini_r10Hoy a las 08:29 por sopli2

» TIRONES QASHQAI XTRONIC
Apertura/cierra con mando no me va. Mini_r10Hoy a las 00:07 por Ekaitz

» Presentación al Foro
Apertura/cierra con mando no me va. Mini_r10Ayer a las 19:27 por sopli2

» Hola a todos
Apertura/cierra con mando no me va. Mini_r10Ayer a las 17:07 por Jubruram

» Bienvenida
Apertura/cierra con mando no me va. Mini_r10Ayer a las 17:04 por Jubruram

» gasolina de 98
Apertura/cierra con mando no me va. Mini_r10Ayer a las 12:16 por JUAN JC

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Apertura/cierra con mando no me va.

Ir abajo

Apertura/cierra con mando no me va. Empty Apertura/cierra con mando no me va.

Mensaje por Sdarh el Lun Ene 23 2017, 14:08

Esta mañana al ir a sacar el coche del garage me encuentro con que el mando a distancia no me funciona, no hace nada. He abierto manualmente, arrancado y me he marchado. Al llegar a mi destino (unos 4 o 5 kmts.) he tenido que cerrar manualmente pero al volver para marchar a casa ya todo funcionaba bien. He llegado a casa he cerrado con el mando y al volver a usarlo un rato después ya no me ha funcionado. He probado con la llave de repuesto y tampoco va. Las pilas de las dos las he medido y están correctas.
Manualmente todas las puertas abren y cierran bien. Las he cerrado con cierta fuerza por si fallaba en alguna el sistema de cierre pero no me ha dado resultado.
¿Hay algún sistema de "reset" para poner a cero todo este mecanismo?
¿Alguna idea?
Gracias.
Sdarh
Sdarh
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 28
Edad : 74
Coche actual : Qashqai+2 2012
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 26/10/2016

http://www.elrodri.jimdo.com

Volver arriba Ir abajo

Apertura/cierra con mando no me va. Empty Re: Apertura/cierra con mando no me va.

Mensaje por pichurreta el Lun Ene 23 2017, 15:27

Puedes hacer una cosa para descartar motivos, tienes otro mando verdad, prúebale, si con ese te funciona puede ser la pila o el mando anterior si con ese tambien te falla y las pilas son nuevas puede que te toque llevar a reprogramarle

Es lo que yo haría

Salu2
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 55
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Apertura/cierra con mando no me va. Left_bar_bleue6/10Apertura/cierra con mando no me va. Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

Apertura/cierra con mando no me va. Empty Re: Apertura/cierra con mando no me va.

Mensaje por Sdarh el Lun Ene 23 2017, 18:36

Cuando funciona, las dos llaves/mando funcionan. Cuando no, con ninguna hace nada.
Sdarh
Sdarh
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 28
Edad : 74
Coche actual : Qashqai+2 2012
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 26/10/2016

http://www.elrodri.jimdo.com

Volver arriba Ir abajo

Apertura/cierra con mando no me va. Empty Re: Apertura/cierra con mando no me va.

Mensaje por Sinazuka el Lun Ene 23 2017, 18:54

Este sistema no tiene ningún reset, es extraño que deje de funcionar y luego vuelva, tiene pinta de que algo se está desconectando como por ejemplo la unidad del llave inteligente... Va detrás del interruptor de los espejos retrovisores, puede que el conector este flojo.
Si no es así, tendrás que visitar el concesionario.
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 5222
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Apertura/cierra con mando no me va. Left_bar_bleue8/10Apertura/cierra con mando no me va. Empty_bar_bleue  (8/10)
Color:

Volver arriba Ir abajo

Apertura/cierra con mando no me va. Empty Re: Apertura/cierra con mando no me va.

Mensaje por Sdarh el Miér Ene 25 2017, 10:42

Pues, de momento, como vino... se fue. Ayer hice un viaje de unos doscientos kilómetros con paradas varias y todas las veces que utilicé el mando, funcionó perfectamente.
Mi coche lleva mando normal no es el inteligente.

¿Ese módulo de apertura/cierre dices va dentro del hueco donde está el conmutador de abrir/cerrar espejos?
Es por revisar los mazos de cables y los conectores si me vuelve a ocurrir.
Gracias.
Sdarh
Sdarh
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 28
Edad : 74
Coche actual : Qashqai+2 2012
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 26/10/2016

http://www.elrodri.jimdo.com

Volver arriba Ir abajo

Apertura/cierra con mando no me va. Empty Re: Apertura/cierra con mando no me va.

Mensaje por Sinazuka el Miér Ene 25 2017, 11:15

Si tu coche no tiene llave inteligente, entonces no lleva esta unidad...
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 5222
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Apertura/cierra con mando no me va. Left_bar_bleue8/10Apertura/cierra con mando no me va. Empty_bar_bleue  (8/10)
Color:

Volver arriba Ir abajo

Apertura/cierra con mando no me va. Empty Re: Apertura/cierra con mando no me va.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.