FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Qashqai e-power fallo sistema e-power
Radio Witson no enciende Mini_r10Hoy a las 12:14 por Frank24

» Presentación
Radio Witson no enciende Mini_r10Hoy a las 08:41 por karmaco

» Saludos
Radio Witson no enciende Mini_r10Hoy a las 08:06 por sopli2

» Hola Mundo QQ
Radio Witson no enciende Mini_r10Ayer a las 19:37 por badoc

» Cambio de embrague bimasa J11 K9K
Radio Witson no enciende Mini_r10Ayer a las 11:27 por Sinazuka

» Cambio retrovisor
Radio Witson no enciende Mini_r10Ayer a las 08:01 por sopli2

» ¿Y si Toyota tiene razón?
Radio Witson no enciende Mini_r10Dom Mayo 19 2024, 19:49 por JUAN JC

» J10 - Cambio de embrague bimasa y vibración a 900 rpm
Radio Witson no enciende Mini_r10Dom Mayo 19 2024, 09:42 por sopli2

» Hidráulicos maletero
Radio Witson no enciende Mini_r10Dom Mayo 19 2024, 09:40 por sopli2

» Qashqai 1.6 con 226000 km
Radio Witson no enciende Mini_r10Dom Mayo 19 2024, 00:39 por Arykac

Enlaces de Interés
MundoQashqai

NissanEspaña


Radio Witson no enciende

2 participantes

Ir abajo

Radio Witson no enciende Empty Radio Witson no enciende

Mensaje por plabrin Miér Ene 13 2016, 16:30

buenas tardes.

hace unos 2 años compre una radio Witson modelo W2-C001 para mi Qashqai 2013, se me ocurrió actualizar el firmware de la radio en el cual cuando corría la instalación se quedo en negro y no volvió a responder nunca mas, solo quedo el botón SBC encendido. la radio le he quitado el cable de poder (energía) durante 2 días y tampoco responde. también he presionado el botón de reset y tampoco responde. alguien sabe como iniciar desde cero la radio o alguna solución a este problema ?

saludos
PMLA
plabrin
plabrin
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 2
Edad : 40
Coche actual : qashqai 2013
Coche encargado : qashqai 2013
Fecha de inscripción : 13/01/2016

Volver arriba Ir abajo

Radio Witson no enciende Empty Re: Radio Witson no enciende

Mensaje por javierreg Jue Ene 14 2016, 11:35

plabrin escribió:buenas tardes.

    hace unos 2 años compre una radio Witson modelo W2-C001 para mi Qashqai 2013, se me ocurrió actualizar el firmware de la  radio en el cual cuando corría la instalación se quedo en negro y no volvió a responder nunca mas, solo quedo el botón SBC encendido. la radio le he quitado el cable de poder (energía) durante 2 días y tampoco responde. también he presionado el botón de reset y tampoco responde. alguien sabe como iniciar desde cero la radio o alguna solución a este problema ?

saludos
PMLA




uffffffffffff mal asunto , le has metido una mcu incorrecta y la has blinkeado , me temo que te la has cargado

perdon , es windows ce , no s.e si quieres puedes enviarmela a ver si te la puedo reparar pero no prometo nada
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2811
Edad : 55
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Radio Witson no enciende Left_bar_bleue10/10Radio Witson no enciende Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

Radio Witson no enciende Empty Re: Radio Witson no enciende

Mensaje por plabrin Jue Ene 14 2016, 17:59

amigo soy de chile...
plabrin
plabrin
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 2
Edad : 40
Coche actual : qashqai 2013
Coche encargado : qashqai 2013
Fecha de inscripción : 13/01/2016

Volver arriba Ir abajo

Radio Witson no enciende Empty Re: Radio Witson no enciende

Mensaje por javierreg Vie Ene 15 2016, 11:43

plabrin escribió:amigo soy de chile...
Pues compañero todo indica que has metido una actualización para una placa base que no es compatible con la tuya
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2811
Edad : 55
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Radio Witson no enciende Left_bar_bleue10/10Radio Witson no enciende Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

Radio Witson no enciende Empty Re: Radio Witson no enciende

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.