FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» 2º ITV Desfavorable por OBD, DTC confirmados.
Boton del Volumen  de la radio no funciona bien Mini_r10Hoy a las 01:00 por KeleZgZ

» Anillo o carrete se airbag ( volante)
Boton del Volumen  de la radio no funciona bien Mini_r10Hoy a las 00:50 por KeleZgZ

» Sensor nivel refrigerante
Boton del Volumen  de la radio no funciona bien Mini_r10Jue Jun 20 2024, 22:00 por Sinazuka

» Hola a tod@s
Boton del Volumen  de la radio no funciona bien Mini_r10Jue Jun 20 2024, 07:27 por sopli2

» Presentación
Boton del Volumen  de la radio no funciona bien Mini_r10Miér Jun 19 2024, 19:35 por triana13

» Presentacion nuevo miembro
Boton del Volumen  de la radio no funciona bien Mini_r10Mar Jun 18 2024, 22:04 por triana13

» Aire Acondicionado enfría a ratos. La recirculación se apaga
Boton del Volumen  de la radio no funciona bien Mini_r10Mar Jun 18 2024, 19:11 por sopli2

» TIEMPO REGENERACION FAP
Boton del Volumen  de la radio no funciona bien Mini_r10Mar Jun 18 2024, 19:10 por sopli2

» Perdida refrigerante
Boton del Volumen  de la radio no funciona bien Mini_r10Mar Jun 18 2024, 12:46 por Nacher90

» Otro más desde Madrid
Boton del Volumen  de la radio no funciona bien Mini_r10Mar Jun 18 2024, 07:31 por sopli2

Enlaces de Interés
MundoQashqai

NissanEspaña


Boton del Volumen de la radio no funciona bien

5 participantes

Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Boton del Volumen de la radio no funciona bien

Mensaje por Sentano Mar Jul 15 2014, 13:11

Resulta, que desde hace un tiempo, el botón de apagado y volumen de la radio del navegador, no me funciona bien. Al rodarlo para subir volumen, lo que hace es quitar la voz a la radio, por mucho que lo suba, sube la voz un segundo y salta a nivel 0.

He hablado con el concesionario, y me dicen que la solución es cambiar todo el aparato!me dicen también, que ya les ha pasado en un par de coches más, en otro Qashqai y un Murano, a lo que les he dicho que eso debe ser problema o defecto del navegador, pero ellos dicen que no, que no se hacen cargó de nada.

Lo veis normal? Le ha pasado a alguien?
Sentano
Sentano
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 72
Edad : 44
Localización : VLC
Coche actual : Citröen Xsara
Coche encargado : Nissan Qashqai+2 Tk
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por IWWI62-QQ Mar Jul 15 2014, 14:23

Sentano escribió:Resulta, que desde hace un tiempo, el botón de apagado y volumen de la radio del navegador, no me funciona bien. Al rodarlo para subir volumen, lo que hace es quitar la voz a la radio, por mucho que lo suba, sube la voz un segundo y salta a nivel 0.

He hablado con el concesionario, y me dicen que la solución es cambiar todo el aparato!me dicen también, que ya les ha pasado en un par de coches más, en otro Qashqai y un Murano, a lo que les he dicho que eso debe ser problema o defecto del navegador, pero ellos dicen que no, que no se hacen cargó de nada.

Lo veis normal? Le ha pasado a alguien?

eso que dices yo ya lo he leído en el foro
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12131
Edad : 61
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue9/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por Sentano Mar Jul 15 2014, 14:25

IWWI62-QQ escribió:
Sentano escribió:Resulta, que desde hace un tiempo, el botón de apagado y volumen de la radio del navegador, no me funciona bien. Al rodarlo para subir volumen, lo que hace es quitar la voz a la radio, por mucho que lo suba, sube la voz un segundo y salta a nivel 0.

He hablado con el concesionario, y me dicen que la solución es cambiar todo el aparato!me dicen también, que ya les ha pasado en un par de coches más, en otro Qashqai y un Murano, a lo que les he dicho que eso debe ser problema o defecto del navegador, pero ellos dicen que no, que no se hacen cargó de nada.

Lo veis normal? Le ha pasado a alguien?

eso que dices yo ya lo he leído en el foro
Lo he buscado pero no he encontrado hilo. Está en este de electricidad o en el de averías y problemas?
Sentano
Sentano
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 72
Edad : 44
Localización : VLC
Coche actual : Citröen Xsara
Coche encargado : Nissan Qashqai+2 Tk
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por IWWI62-QQ Mar Jul 15 2014, 14:34

no lo recuerdo, no ves que no todo el mundo escribe, cuentas sus cosas en el hilo, en el que debería.

pero yo lo he leído, piensa que llevo cuatro años por aquí, y se leen demasiadas cosas.

parece una animalada, que por que no funcione el botón "X" halla que cambiar el aparato.......pero te diré que a mí para cambiarme una goma deteriorada exterior del limpiaparabrisas, me tuvieron que cambiar el parabrisas entero
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12131
Edad : 61
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue9/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por javierreg Jue Jul 31 2014, 12:09

perdon le di a editar y me equivoque dandole a citar , la respuesta correcta esta debajo


Última edición por javierreg el Jue Jul 31 2014, 12:12, editado 1 vez
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2811
Edad : 55
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue10/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por javierreg Jue Jul 31 2014, 12:11

javierreg escribió:
Sentano escribió:Resulta, que desde hace un tiempo, el botón de apagado y volumen de la radio del navegador, no me funciona bien. Al rodarlo para subir volumen, lo que hace es quitar la voz a la radio, por mucho que lo suba, sube la voz un segundo y salta a nivel 0.

He hablado con el concesionario, y me dicen que la solución es cambiar todo el aparato!me dicen también, que ya les ha pasado en un par de coches más, en otro Qashqai y un Murano, a lo que les he dicho que eso debe ser problema o defecto del navegador, pero ellos dicen que no, que no se hacen cargó de nada.

Lo veis normal? Le ha pasado a alguien?
no sé si ya se te habra solucionado el problema , lo de cambiar el aparato es bien sencillo . el aparato tiene garantia de fabricante no de nissan , la reparaciòn sabiendo un poco de electronica no es comlicada , se sustitulle el potenciometro/interruptor y listo ,este pòtenciometro es una resistencia variable , eso significa que conforme la vas girando aumenta o disminulle el valor de resistencia electrica del circuito pero si nissan hiciera reparación perderia garantia de fabrica por lo que para ellos es mas simple y menos problematico enviarlo y que se lo cambien o reparen fabrica ( philips , samsung o cualquiera )
esto es muy comun
lo que no comprendo es eso de que no se hacen cargo de nada , si el aparto esta en garantia , ellos que son los que te lo han vendido ( dentro de un conjunto , osea del coche ) deben desmontarlo y enviarlo ellos a cambiar o reparar
si no es asi , te recomiendo pongas una reclamación en nissan españa
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2811
Edad : 55
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue10/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por Sentano Vie Ago 01 2014, 00:43

javierreg escribió:
javierreg escribió:
Sentano escribió:Resulta, que desde hace un tiempo, el botón de apagado y volumen de la radio del navegador, no me funciona bien. Al rodarlo para subir volumen, lo que hace es quitar la voz a la radio, por mucho que lo suba, sube la voz un segundo y salta a nivel 0.

He hablado con el concesionario, y me dicen que la solución es cambiar todo el aparato!me dicen también, que ya les ha pasado en un par de coches más, en otro Qashqai y un Murano, a lo que les he dicho que eso debe ser problema o defecto del navegador, pero ellos dicen que no, que no se hacen cargó de nada.

Lo veis normal? Le ha pasado a alguien?
no sé si ya se te habra solucionado el problema , lo de cambiar el aparato es bien sencillo . el aparato tiene garantia de fabricante no de nissan , la reparaciòn sabiendo un poco de electronica no es comlicada , se sustitulle el potenciometro/interruptor y listo ,este pòtenciometro es una resistencia variable , eso significa que conforme la vas girando aumenta o disminulle el valor de resistencia electrica del circuito pero si nissan hiciera reparación perderia garantia de fabrica por lo que para ellos es mas simple y menos problematico enviarlo y que se lo cambien o reparen fabrica ( philips , samsung o cualquiera )
esto es muy comun
lo que no comprendo es eso de que no se hacen cargo de nada , si el aparto esta en garantia , ellos que son los que te lo han vendido ( dentro de un conjunto , osea del coche ) deben desmontarlo y enviarlo ellos a cambiar o reparar
si no es asi , te recomiendo pongas una reclamación en nissan españa

No tiene garantia, ya que han pasado más de cuarto años. Me puse en contacto con Nissan España, y me han contestado con esto:

Gracias por su mensaje del día 15/07/2014 , y relativo botón del navegador-radio del volumen de su Nissan Qashqai.

REF: 1-5ZXWFI
Lamentamos la situación que está experimentando, la cual tendremos en cuenta para mejorar nuestro servicio y calidad de los productos. Queremos ofrecer la posibilidad de gestionarle una reclamación, para que un gestor resuelva sus dudas o le proporcione una resolución al respecto.

Para ello, rogamos nos facilite la siguiente información para poder cursar su petición:

Número de Bastidor del vehículo.
Matrícula del vehículo.
Nombre completo del titular del vehículo
Domicilio y dirección postal.
Teléfono de contacto.
Email de contacto.
Nombre y domicilio del taller al que ha acudido.
Motivo de su reclamación.

Le informamos que para poder asignar su caso a un gestor especializado el vehículo debe encontrarse en un concesionario oficial Nissan y mantenerlo allí. Por lo tanto, le rogamos por favor que una vez el vehículo se encuentre en taller, se ponga de nuevo en contacto con nosotros por la vía que prefiera para notificar los datos arriba indicados y solicitar que se proceda con la apertura de su caso
.

A ver si tengo tiempo y lo puedo dejar en un concesionario, aunque mucho me temo que si lo dejo, primero estará parado allí un par de semanas mínimo, y segundo, no me ofrecerán solución que no sea pasar por caja.

El problema es que no tengo ni idea de electricidad, y eso que me cuentas de cambiar el potenciómetro, lo veo bastante complicado (vamos, que ni de coña sabría hacerlo). Ahora, resulta que desde hace una semana, le pasa lo mismo a la rueda del zoom. Lo que me faltaba.
Sentano
Sentano
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 72
Edad : 44
Localización : VLC
Coche actual : Citröen Xsara
Coche encargado : Nissan Qashqai+2 Tk
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por javierreg Vie Ago 01 2014, 01:31

PUES VERAS , si no tiene garantia , te recomiendo que no lo lleves a la nissan por que te van a cobrar un dineral
ellos lo van a desmontar y lo van a llevar al servicio tecnico de la marca
lo llevaria a un taller de reparaciones electronicas , o al servicio oficial del fabricante
creo que en la tarjeta donde va el codigo pone de que fabricante es el aparato
¿ de donde eres ?
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2811
Edad : 55
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue10/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por Sentano Vie Ago 01 2014, 07:32

Soy de Valencia capital.
Sentano
Sentano
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 72
Edad : 44
Localización : VLC
Coche actual : Citröen Xsara
Coche encargado : Nissan Qashqai+2 Tk
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por javierreg Vie Ago 01 2014, 13:16

Sentano escribió:Soy de Valencia capital.

joder es que yo soy de malaga , del quinto pino
sino te lo podria mirar
Mira en la tarjeta del codigo y sino en el chasis del equipo a ver si te pone el fabricante
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2811
Edad : 55
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue10/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por Sentano Vie Ago 01 2014, 18:34

javierreg escribió:
Sentano escribió:Soy de Valencia capital.

joder es que yo soy de malaga , del quinto pino
sino te lo podria mirar
Mira en la tarjeta del codigo y sino en el chasis del equipo a ver si te pone el fabricante

Si, la verdad es que está un poco lejos!. He visto en la tarjeta que la marca es Bosch, así que me acercaré a una taller Bosch y preguntaré.
Gracias por todo.
Sentano
Sentano
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 72
Edad : 44
Localización : VLC
Coche actual : Citröen Xsara
Coche encargado : Nissan Qashqai+2 Tk
Fecha de inscripción : 03/05/2010

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por javierreg Vie Ago 01 2014, 19:23

Sentano escribió:
javierreg escribió:
Sentano escribió:Soy de Valencia capital.

joder es que yo soy de malaga , del quinto pino
sino te lo podria mirar
Mira en la tarjeta del codigo y sino en el chasis del equipo a ver si te pone el fabricante

Si, la verdad es que está un poco lejos!. He visto en la tarjeta que la marca es Bosch, así que me acercaré a una taller Bosch y preguntaré.
Gracias por todo.
busca en google bosh audio servicio tecnico
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2811
Edad : 55
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue10/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por sinai Vie Ago 01 2014, 19:53

Os comento que mi Qashqai, cuando voy marcha atrás, la radio (y todo) no se puede apagar. He observado que es solo cuando retrocedo. Creo que es por cuestión de seguridad para no distraerse o algo así. Alguien ha observado lo mismo?

Saludos
sinai
sinai
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2018
Coche actual : Qashqai Tekna 1.3 160 cv Xtronic gasolina
Coche encargado : Por ahora estoy servido
Modelo (Año) : MY10
Fecha de inscripción : 03/08/2012
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue10/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (10/10)
Color: Gris Antracita

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por javierreg Vie Ago 01 2014, 20:31

sinai escribió:Os comento que mi Qashqai, cuando voy marcha atrás, la radio (y todo) no se puede apagar. He observado que es solo cuando retrocedo. Creo que es por cuestión de seguridad para no distraerse o algo así. Alguien ha observado lo mismo?

Saludos

joder que raro , esto si que no lo habia ni visto ni oido
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2811
Edad : 55
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue10/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por spoulak Sáb Ago 02 2014, 08:46

+1.a mi también me pasa
spoulak
spoulak
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 30
Edad : 56
Localización : Malaga
Coche actual : opel vectra
Coche encargado : nissan qashqai +2 1.5 110 cv
Modelo (Año) : MY10
Fecha de inscripción : 01/08/2011
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Boton del Volumen  de la radio no funciona bien Left_bar_bleue8/10Boton del Volumen  de la radio no funciona bien Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

Boton del Volumen  de la radio no funciona bien Empty Re: Boton del Volumen de la radio no funciona bien

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.