Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Saludo
Hoy a las 06:29 por Casansal

» Fallo en Lector de CD QASHQAI N-CONNECTA 2017
Ayer a las 23:24 por javierreg

»  CONSULTAS CONNECT EQUIPOS ANDROID,AUDIO , ELECT BY JAVIERRE
Ayer a las 23:22 por javierreg

» Apple CarPlay
Ayer a las 22:35 por javierreg

» Precios de los seguros de nuestro qashqai
Ayer a las 22:09 por JUAN JC

» Hola a todos
Ayer a las 19:45 por sopli2

» Presentacion
Ayer a las 17:36 por sopli2

» Buenas a todos.
Ayer a las 17:35 por sopli2

» Baca para barras de techo
Ayer a las 16:53 por pichurreta

» OTRA VISITA AL TALLER, OTRA TOMADURA DE PELO MÁS ?
Ayer a las 15:00 por JUAN JC

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

ValverdeLed

supermotoronline
MundoQashqai

¿Dónde coger la señal "remote" para encender amplificador?

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

dudas ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Mar Feb 23 2016, 08:57

Buenos días a todos.

Pues bien, os comento. Cogiendo como inspiración una instalación realizada por AudioComponent de Valencia y que publicaron en su página web por fin me he decidido a hacer una similar en mi Qashqai. Básicamente se trata de insonorizar puertas delanteras y cambiar el conjunto 2 vías delantero por uno de más calidad, alimentado por una pequeña etapa de potencia. El problema lo tengo ahora porque cuando he desmontado la radio de origen, de ésta salen infinidad de cables y la verdad es que no parecen seguir ninguna lógica de colores o rallas. Sí que es cierto que en uno de los conectores hay un cable azul y blanco, más grueso que los demás, pero desconozco si ese cable lo puedo tomar como señal remote para encender el ampli, me da bstante miedo hacer algún cortocircuito.

El otro problema es que aunque la etapa tiene entrada de alto nivel (con lo cual ya no me hace falta instalar ningún convertidor de alta/baja), tampoco sé exactamente cuales son los cables que corresponden a los altavoces delanteros para poder "pincharlos" desde la salida de la radio.  Este problema aún lo podría solventar ya que supongo que bastaría con coger la señal de los cables que llegan directamente a cada uno de los dos tweeters delanteros, pero entiendo que no es lo más recomendable.

¿alguna ayuda al respecto? ¿alguien tiene algún documento que diga cual es cada uno de los cables?

Os estaré agradecido eternamente porque ahora mismo estoy bloqueado con la instalación.....

Un saludo a todos.
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por iron.sabu el Mar Feb 23 2016, 10:27

buenos días, yo la verdad es que no se de que colores son los cables de los altavoces, remote etc, hay un compañero que si no recuerdo mal se dedica a cambiar equipos, seguro que te puede ayudar.
No obstante para encontrar el remote con un polimetro miras que pin te da 12v con contacto y sin el contacto 0v.
Respecto los altavoces mira el color de los cables en la posición final y ya esta, eso es lo que se me ocurre.
un saludo
avatar
iron.sabu
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 90
Edad : 31
Coche actual : nissan qashqai
Coche encargado : nissan qashqai
Fecha de inscripción : 16/07/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por iron.sabu el Mar Feb 23 2016, 10:40

por cierto lo más seguro que sea un azul blanco.
avatar
iron.sabu
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 90
Edad : 31
Coche actual : nissan qashqai
Coche encargado : nissan qashqai
Fecha de inscripción : 16/07/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Mar Feb 23 2016, 10:53

Hola Iron.Sabu,  gracias por responder tan pronto.

Lo del polímetro no veo como hacerlo ya que necesitaría primero que todos los cables estuviesen conectados a la radio y entonces ver cual de éstos da los +12V al encender la radio, pero debería "pincharlo" a la salida de la radio, es decir, que no puedo probar nada si los conectores no están enchufados a la radio.

Respecto a los colores de cables que llegan a los altavoces ya lo he mirado y es una locura, no siguen ninguna lógica, no entiendo nada. Llegan con los siguientes colores:
- tweeter del.izq:  blanco y gris
- medio del.izq:    blanco y rosa
- tweeter del.der:  rojo y verde
- medio del.der:   rojo y verde (los mismo que al tweeter)
- altavoz tras.izq:  blanco y rojo
- altavoz tras.der:  blanco y gris

Os pongo una foto de los conectores:
[Tienes que estar registrado y conectado para ver esa imagen]" />
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Mar Feb 23 2016, 10:54

[img][Tienes que estar registrado y conectado para ver esa imagen][/img]
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Mar Feb 23 2016, 10:55

[img][Tienes que estar registrado y conectado para ver esa imagen][/img]
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por iron.sabu el Mar Feb 23 2016, 11:28

Para medirlo no hace falta que este conectado el conector a la radio, si lo tienes conectado y tienes hueco para pinchar en el pin (en el final del cable) perfecto y sino más sencillo es con el conector quitado pintar en cada uno de los pines ( donde encajaría con la radio) prueba primero el azul blanco.
avatar
iron.sabu
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 90
Edad : 31
Coche actual : nissan qashqai
Coche encargado : nissan qashqai
Fecha de inscripción : 16/07/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por javierreg el Mar Feb 23 2016, 12:34

la señal remote puedes cogerla del cable acc del conector proncipal que puedes ver el esquema en este hilo

[Tienes que estar registrado y conectado para ver este vínculo]

de esta manera el ampli se te encendera al dar al contacto del coche , es el pin numero 7 del conector de 20 pines

avatar
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1954
Edad : 48
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

http://androidcarauto.com/es/

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Mar Feb 23 2016, 20:20

Hola de nuevo y gracias por vuestras respuestas. Lo del polímetro lo tengo en cuenta pero tendré que pedir uno a algún amiguete ya que yo no tengo.

En relación a la respuesta de Javierreg, he estado probando coger la señal del pin 7 y nada, no se enciende la etapa. La etapa funciona correctamente porque en cuanto coges toma de 12V de donde sea, por ejemplo del pin 19, se enciende perfectamente. Además quisiera comentar que es verdad que e el J11 le faltan los pins 6-15-16, pero además, en el esquema sale que no tendría que haber pin 17 pero en el conector de mi coche sí que tiene un cable de color rojo.

Ufff, empiezo a estar un poco de los nervios porque el coche lo utilizo a diario y ya cansa el estar todo el día desmontando la radio...En fin, intentaré buscar por algún lado los esquemas reales de los conectores del J11.

También he estado buscando información con el modelo de la radio: LCN2K70B00, pero solo encuentro manuales de usuario, no de conexiones...

alguna sugerencia más?
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por iron.sabu el Miér Feb 24 2016, 09:58

Has probado con el azul blanco? 
Por cierto que equipo de la vas a poner?
Si te cuesta mucho que te puedan dejar un polímetro compra uno en el chino que para este tipo de cosas hace el servicio perfectamente.
avatar
iron.sabu
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 90
Edad : 31
Coche actual : nissan qashqai
Coche encargado : nissan qashqai
Fecha de inscripción : 16/07/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Miér Feb 24 2016, 13:11

Hola Iron,
No hay ningún cable azul y blanco, todos son de un solo color, sin rayas. Ahí está el problema, que no sigue el patrón habitual de colores.
Sobre el equipo, montaré uno que ya tenía en casa de hace unos cuantos años ya, pero que sonaba muy bien. Se trata de una Alpine V12 de 2 canales que dan 48w rms medidos a 12V (reales) y unos 2 vías separadas Alpine DDDrive, de 50rms y 150 pico. Lo que aun tengo por decidir es el subwoffer activo, ya que tengo que comprarlo todavía.
Merci por lo del polímetro, miraré precios a ver.
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por javierreg el Jue Feb 25 2016, 18:37

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola de nuevo y gracias por vuestras respuestas. Lo del polímetro lo tengo en cuenta pero tendré que pedir uno a algún amiguete ya que yo no tengo.

En relación a la respuesta de Javierreg, he estado probando coger la señal del pin 7 y nada, no se enciende la etapa. La etapa funciona correctamente porque en cuanto coges toma de 12V de donde sea, por ejemplo del pin 19, se enciende perfectamente. Además quisiera comentar que es verdad que e el J11 le faltan los pins 6-15-16, pero además, en el esquema sale que no tendría que haber pin 17 pero en el conector de mi coche sí que tiene un cable de color rojo.

Ufff, empiezo a estar un poco de los nervios porque el coche lo utilizo a diario y ya cansa el estar todo el día desmontando la radio...En fin, intentaré buscar por algún lado los esquemas reales de los conectores del J11.

También he estado buscando información con el modelo de la radio:   LCN2K70B00, pero solo encuentro manuales de usuario, no de conexiones...

alguna sugerencia más?
el equema del conector principal te lo he puesto yo el enlace compañero , conozco los equipos de nissan mejor que nadie
el esquema es valido para j10 y j11 con pequeñas variaciones que yo conozco de memoria
conecta si quieres en el conector central del mechero que ese da corriente con el contacto del coche para coger la señal que enciende el ampli
de esta manera el ampli se te encendera cuando des al contacto del coche por que la radio original no da ninguna señal de 12 voltios al encender la radio que yo sepa
la unica posibilidad seria el cable de alimentacion de la antena pero no lo he podido comprobar ya que no tengo ningun j11 a mano

los cables de los canales de audio , son los del esquema seguro
si es cierto que he cometido un error el pin 7 no funciona en el j11 por que el j11 da esa señal acc por el canbus que va con dos cables en el otro conector
los cables 6.15.y 16 en el j11 no estan por la sencilla razon que el j10 los usa para los mandos al volante analogicos y el j11 los usa a traves de canbus

espero haberte ayudado
avatar
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1954
Edad : 48
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

http://androidcarauto.com/es/

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Sáb Feb 27 2016, 10:08

Hola Javierreg,

gracias por tu ayuda. Siguiendo tu consejo finalmente he cogido la señal del mechero central tal como indicabas. Aunque ya sé que no es la mejor opción, al menos ya tengo el equipo funcionando correctamente. La única pega de tenerlo así es que cuando enciendo o apago la radio se escucha un pequeño chasquido en los altavoces (supongo que porque el ampli ya está previamente encendido y dándole algo de señal a los altavoces). En fin, de momento lo dejaré así hasta que algún compañero del foro nos pueda indicar una solución mejor, como la de la de coger la señal de la antena que también comentabas. Yo, sinceramente, con tantísimo cable y conectores por todo el coche ya me da hasta miedo trastear...Además, tampoco sé cuál es el cable de antena de los otros 4 conectores que salen en la foto que os adjunto:

[img][Tienes que estar registrado y conectado para ver esa imagen][/img]

Bueno, lo dicho: gracias por todo!
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por javierreg el Dom Feb 28 2016, 22:02

Es el gris claro al lado del marron
Es rectangular
Si lo sacas veras un cuadradito que en el centro tiene un pin fino
Esa es antena
El metal alrededor del cuadrado es la masa de antena
Y el cable que va aparte es la alentacion del preamplificador de antena que es 12 voltios positivos cuando enciendes la radio y es el que te valdria para lo que quieres
Un saludo
avatar
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1954
Edad : 48
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

http://androidcarauto.com/es/

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Dom Mar 06 2016, 13:16

OK, muchas gracias por la info. En cuanto tenga tiempo probaré a coger la señal de ahí que seguro que será mejor que la del encendedor.

Un saludo!
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Jue Ago 18 2016, 02:13

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Buenos días a todos.

Pues bien, os comento. Cogiendo como inspiración una instalación realizada por AudioComponent de Valencia y que publicaron en su página web por fin me he decidido a hacer una similar en mi Qashqai. Básicamente se trata de insonorizar puertas delanteras y cambiar el conjunto 2 vías delantero por uno de más calidad, alimentado por una pequeña etapa de potencia. El problema lo tengo ahora porque cuando he desmontado la radio de origen, de ésta salen infinidad de cables y la verdad es que no parecen seguir ninguna lógica de colores o rallas. Sí que es cierto que en uno de los conectores hay un cable azul y blanco, más grueso que los demás, pero desconozco si ese cable lo puedo tomar como señal remote para encender el ampli, me da bstante miedo hacer algún cortocircuito.

El otro problema es que aunque la etapa tiene entrada de alto nivel (con lo cual ya no me hace falta instalar ningún convertidor de alta/baja), tampoco sé exactamente cuales son los cables que corresponden a los altavoces delanteros para poder "pincharlos" desde la salida de la radio.  Este problema aún lo podría solventar ya que supongo que bastaría con coger la señal de los cables que llegan directamente a cada uno de los dos tweeters delanteros, pero entiendo que no es lo más recomendable.

¿alguna ayuda al respecto? ¿alguien tiene algún documento que diga cual es cada uno de los cables?

Os estaré agradecido eternamente porque ahora mismo estoy bloqueado con la instalación.....

Un saludo a todos.

Hola Dubeq!

¿Al final solucionaste el tema del cableado?

Yo también quiero instalar un amplificador y el problema lo tengo con coger la señal de altavoces sin tocar el cableado original. Es decir, me gustaría poder volver a conectar los cables originales al connect por si en el futuro quiero dejar la instalación como estaba.

Mi idea es comprar un conector que transforme la salida del connect a ISO y otro que transforme la ISO al mazo de cables que van a los altavoces y demás. Y los cables que cortaría serían exclusivamente los del conversor, dejando intactos los originales. No sé si me explico. El primer cable lo he encontrado (link a ebay) pero el segundo no hay manera.

¿Alguien ha solucionado este problema de esta manera o con alguna otra solución?

Un saludo!
Kairol
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Vie Ago 19 2016, 16:40

Hola Kairol.

Vayamos por partes.

Yo no he hecho los deberes y aún tengo la instalación como la dejé a finales de febrero, o sea, cogiendo la alimentación de la etapa de la toma de mechero (tengo pendiente cogerla del conector gris del preamplificador de la antena, tal como me indicaba Javierreg un poco más arriba). La verdad que es algo que tenía que haber hecho hace tiempo porque cuando llevo la radio apagada, la etapa está encendida, y emite algo de ruido por los altavoces...Es un ruido muy suave pero la verdad es que sí que me molesta que esté ahí.

Otro tema: En mi caso, yo tampoco quería manipular en exceso la instalación de origen así que cogí la señal de "alto nivel" directamente de los cables que llegan a los dos tweeters delanteros. La señal llega con todo el rango de frecuencias, es el tweeter el que luego la corta. El problema que tengo yo es que el cableado que sale desde este punto hasta la etapa y viceversa lo pasé por los laterales del coche en vez de agruparlo todo por el centro del coche, y resulta que hay tal cantidad de cables del coche en la parte izquierda del vehículo que se crean muchos parásitos en el tweeter izquierdo. Es algo molesto la verdad.

Total, que como tengo pendiente el comprar el subwoffer autoamplificado pensaba: cuando monte el sub aprovecho para rectificar la instalación (básicamente por donde pasan los cables), per ya se sabe...van pasando lo días y cuando te quieres dar cuenta....medio añito ya!!! jajajaja Laughing
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Sinazuka el Vie Ago 19 2016, 23:30

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2133
Edad : 54
Coche actual : Un pseudo Nissan ó un mico machine ??.
Coche encargado : Un Ovni...
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Sinazuka el Vie Ago 19 2016, 23:35

Kairol, magnífica idea.... te dejo este archivo de conectores para muchos coches y para ve lo veas en la NV 200, también lo lleva el Juke, Note, QQ, etc.
Coge la referencia y lo buscas suelto.
avatar
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2133
Edad : 54
Coche actual : Un pseudo Nissan ó un mico machine ??.
Coche encargado : Un Ovni...
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por javierreg el Sáb Ago 20 2016, 00:00

DIOS MIO DE MI VIDA Surprised Surprised Surprised Surprised Surprised Surprised
Yo nos dejo tocar mi coche ni de coña , la madre que os pario ( en el buen sentido )
es que yo me he hecho un lio ya , ¿¿¿¿que cogeis una salida de alta de lso twiter para meterlos a la entrada de una etapa ???


a ver chicos , las cosas o se hacen bien o no se hacen , para empezar meterle dinero de etapa a una fuente de tan baja calidad ejem , pero bueno

1 .-si no quereis cortar cables originales hay unos ladrones de plastico que se pinchan y llevan una funda de plastico y listo
2.- si quereis hacer algo en condiciones , a las salidas de los altavoces ( podeis mirar el esquema en los anuncios de arriba , "dudas etc sobre conecct y demas hecho por mi que va detallado el conector )
como decia , ala salida de altavoces le poneis un adaptador de impedancias (alta baja ) que se compran y os da la salida justa y equilibrada para la entrada de un ampli
3 .- si ya quereis hacer algo en condiciones nada de twiter amplificados , le poneis acada canar un filtro pasivo de tres vias o dos que los hay
y poneis a cada via , su altavoz (graves medios y agudos )

si lo que quereis es ganar calidad , es lo que teneis que hacer , si no es simplemente ganar potencia de salida , pero ganar calidad cero

si tenemos en cuenta la capacidad de un coche , no se necesita poner etapas , sino una buena fuente y un conjunto de altavoces medio en condiciones

yo tengo mi j10 , con un navegador android ecualizador 9 bandas , altavoces delanteros de serie y traseros en la bandeja de 3 vias con la salida del equipo y algun compañero que se ha subido a flipado lo que gana en calidad de sonido

espero haberos ayudado

saludos


avatar
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1954
Edad : 48
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

http://androidcarauto.com/es/

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Dom Ago 21 2016, 09:56

Hola Javierreg.

Jajajajaja. Tranquilo,no le meteré mano a tu coche!! Cool

Acabo de leer tu post y creo que no entendiste lo que expliqué yo como respuesta a la pregunta de Kairol.

En mi coche el equipo que tengo montado es el siguiente: fuente de serie + amplificador ALPINE 2 canales para alimentar a un dos vías separadas ALPINE que sustituye a los altavoces delanteros de origen (tweeter del salpicadero + medios/graves de las puertas). El "remote", por decirlo así, para encender la etapa viene de la toma trasera del mechero. La señal de audio de la etapa la cojo utilizando la entrada de alto nivel de que ya dispone ésta (no voy a gastar dinero en un convertidor de alta a baja si esa función ya me la hace la propia etapa). Los altavoces traseros son los de origen, alimentados por la fuente de origen (sólo para que acompañen a los delanteros).
¿qué me queda pendiente de hacer todavía? pues añadir un subwoffer activo debajo del asiento delantero.
¿qué es mejorable? evidentemente la toma de "remote" ya que el cogerla de la toma de 12V del mechero es algo provisional (en mi caso, provisional, pero que ya dura 6 meses jajajaja Crying or Very sad ). Debería coger la señal de la alimentación de la antena como tú ya me indicaste en su día.
Otra cosa mejorable: La señal de entrada de alto nivel que va a la etapa. En mi caso,y para no "trastear" con el mazo de cables de los conectores que salen de la fuente, opté por coger la señal de los cables que llegan a los tweeters delanteros. De esa forma evito "pinchar" un cable que no toque del mazo de cables que sale dela fuente. Sobre este punto en concreto (no te ofendas Javierreg que ya sé que todos intentamos ayudar) no me fío del esquema de conexiones que facilitas porque en mi caso ya "pinché" un cable que indicabas como señal para coger el remoto de antena y luego resultó que no servía. Además, si sigo ese esquema veo unos códigos de colores que luego no se corresponden con los colores que llegan finalmente a los altavoces y eso me despista un poco. Entiendo que en el caso de los altavoces delanteros los colores que salen del conector quizás no se correspondan a los que llegan al tweeter y medios (porque se desdoblan/dividen en algún punto de la instalación) pero es que en los altavoces de las puertas traseras,que sólo son un altavoz full-range, tampoco se corresponden los colores que salen del conector a los que llegan al altavoz (y eso sí que me despista de verdad!).Resumiendo: que tampoco veo mala opción coger la señal de los cables que llegan directamente al tweeter o a calquier otro altavoz (porque esos cables llevan todavía la señal con todo el rango de frecuencias,es decir,la señal no está filtrada ya que es el propio tweeter el que la "corta").

Uffff, vaya parrafada, espero que se me entienda y le pueda servir de ayuda a alguien!! Gracias a todos por colaborar en el foro!!!
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por javierreg el Dom Ago 21 2016, 10:29

Como me voy a ofender hombre
Si la etapa lleva entrada de alta, Efectivamente no te hace falta el conversor por que ya lo lleva
En cuanto a cambiar colores, pues es posible, ya que nissan en eso, ejemmmm
Pero que el conector lleva ese orden, es seguro ya que yo hago muchos adaptadores de nissan para los navegadores que me compran
Para serle sincero yo jamas me fijo en los colores, lo hago por el numero de pin y comprobando con medidor cada cable antes de hacer nada para evitar errores, los técnicos electrónicos como norma, lo solemos hacer asi presisamente por ese motivo

En cuanto al tema de la toma corriente puede cogerla directamente del conector de antena rectangular lleva el cuadradito que es antena y un pin aparte que es la alimentación y listo
Mejorable? Personalmemte hubiera amplificado atras y mejorado los altavoces delanteros.
El resultado final de sonorizacion es bastante mejor.
Saludos
avatar
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1954
Edad : 48
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

http://androidcarauto.com/es/

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Sinazuka el Dom Ago 21 2016, 12:33

Por aportar un poco más...  no todos los QQ, que es el vehículo en el que se han centrados los comentarios,  tienen el mismo cableado y por lógica, el mismo color de los cables, ya que varía según sea su fecha de fabricación y equipos de audios que tengan en función de los cambios que haga Nissan en función a los restyling.
Además del conector de la radio debéis pensar que la instalación general del vehículo lleva muchos conectores intermedios como los de las puertas en que el cableado muchas veces llega de un color y sale hacia el componente de otro... Por lo tanto,  lo práctico es lo que comenta Javiereg... ir al pin correspondiente del conector de la radio y confirmar si son los cables que llegan al altavoz correspondiente, con una simple prueba, desconectar el altavoz correspondiente, unir los dos cables y confirmar la continuidad en el conector que llega a la radio... En el caso de los delanteros tener en cuenta que los Twitter van en paralelo con los altavoces de puertas delanteras.
Todo esto si no se tiene el conector adaptador Iso.

Bueno ya se sabe que hablamos con entendidos,  solo era para aportar un grano de arena.

Perdón por el tocho.
avatar
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2133
Edad : 54
Coche actual : Un pseudo Nissan ó un mico machine ??.
Coche encargado : Un Ovni...
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por javierreg el Dom Ago 21 2016, 12:43

Tienes toda la razon sinakuza pero como te digo desde el 2007 que pusieron el conector 20 pines primcipal sigue asi
Con pequeñas diferencias
El pin 1 solo va con equipos bose y en el j11
Los pines de mandos al volante no van, por que pasan al conector secundario al tx rx de canbus
Salvo eso. En quashqai todos igual
En algunos modelos pathfinfer el pin 20 de masa no esta pero si esta el 16 creo que era que es otra masa
Esto esta comprobado personalmente y contrastado con algunos clientes y profesionales
Ahora puede haber algun modelo que traiga alguna otra modificacion
En anteriores cambia
El principal llevaba alimentaciones y altavoces delanteros y otro conector con traseros
Aqui todos aportamos, puede haber modelos que yo desconozca
Nota, el juke lleva el mismo conector y configuracion de pines
avatar
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1954
Edad : 48
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

http://androidcarauto.com/es/

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Lun Ago 22 2016, 08:40

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
Otro tema: En mi caso, yo tampoco quería manipular en exceso la instalación de origen así que cogí la señal de "alto nivel" directamente de los cables que llegan a los dos tweeters delanteros. La señal llega con todo el rango de frecuencias, es el tweeter el que luego la corta.

Pues es otra opción, no había caído.
Primero intentaré hacerlo con los conectores ISO o con algún ladrón como los que comenta javierreg. Ya os comentaré al final qué solución aplico.

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
Total, que como tengo pendiente el comprar el subwoffer autoamplificado pensaba: cuando monte el sub aprovecho para rectificar la instalación (básicamente por donde pasan los cables), per ya se sabe...van pasando lo días y cuando te quieres dar cuenta....medio añito ya!!!  jajajaja Laughing

Pues te animo a que te animes Very Happy
Yo puse un subwoofer autoamplificado debajo del asiento del conductor y la mejora es sustancial, ya que los bajos de origen son símplemente nulos.
Respecto a esto tengo una cosa que comentar. Mi coche es de los primeritos (fabricado a finales de 2013). Pues bien, en el conce me dejaron un qashqai de cortesía nuevecito hace poco y el sonido era bastante mejor que en el mío de origen. De hecho si el mío hubiera sonado como este quizá no me hubiera planteado hacer mejoras en el equipo. No sé si han hecho alguna mejora en la fuente, en el aislamiento de las puertas o en qué pero sonaba bastante mejor. Qué rabia! Crying or Very sad

Un saludo y gracias por tus comentarios
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.