Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

ValverdeLed

supermotoronline
MundoQashqai

¿Dónde coger la señal "remote" para encender amplificador?

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

dudas ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Mar Feb 23 2016, 08:57

Recuerdo del primer mensaje :

Buenos días a todos.

Pues bien, os comento. Cogiendo como inspiración una instalación realizada por AudioComponent de Valencia y que publicaron en su página web por fin me he decidido a hacer una similar en mi Qashqai. Básicamente se trata de insonorizar puertas delanteras y cambiar el conjunto 2 vías delantero por uno de más calidad, alimentado por una pequeña etapa de potencia. El problema lo tengo ahora porque cuando he desmontado la radio de origen, de ésta salen infinidad de cables y la verdad es que no parecen seguir ninguna lógica de colores o rallas. Sí que es cierto que en uno de los conectores hay un cable azul y blanco, más grueso que los demás, pero desconozco si ese cable lo puedo tomar como señal remote para encender el ampli, me da bstante miedo hacer algún cortocircuito.

El otro problema es que aunque la etapa tiene entrada de alto nivel (con lo cual ya no me hace falta instalar ningún convertidor de alta/baja), tampoco sé exactamente cuales son los cables que corresponden a los altavoces delanteros para poder "pincharlos" desde la salida de la radio.  Este problema aún lo podría solventar ya que supongo que bastaría con coger la señal de los cables que llegan directamente a cada uno de los dos tweeters delanteros, pero entiendo que no es lo más recomendable.

¿alguna ayuda al respecto? ¿alguien tiene algún documento que diga cual es cada uno de los cables?

Os estaré agradecido eternamente porque ahora mismo estoy bloqueado con la instalación.....

Un saludo a todos.
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo


dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Lun Ago 22 2016, 08:45

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Kairol,  magnífica idea.... te dejo este archivo de conectores para muchos coches y para ve lo veas en la NV 200, también lo lleva el Juke, Note, QQ, etc.
Coge la referencia y lo buscas suelto.

Gracias Sinazuka.
Yo también encontré este documento pero todavía no he encontrado el cable. Sigo buscando!!!

Saludos,
Kairol
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Lun Ago 22 2016, 11:15

Hola javierreg,

Muchas gracias por el aporte. Sobre tus comentarios:

[Tienes que estar registrado y conectado para ver este vínculo] escribió:DIOS MIO DE MI VIDA Surprised Surprised Surprised Surprised Surprised Surprised
Yo nos dejo tocar mi coche ni de coña , la madre que os pario ( en el buen sentido )
es que yo me he hecho un lio ya , ¿¿¿¿que cogeis una salida de alta de lso twiter para meterlos a la entrada de una etapa ???

Jajaja, me he echado unas risas Very Happy

El ampli de Dubeq ya ha comentado que tiene entrada de alta. En mi caso no es así, por lo que compré el conversor alta/baja correspondiente. Como diría Laporta, "¡que no estamos tan mal!"  Laughing  

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
a ver chicos , las cosas o se hacen bien o no se hacen , para empezar meterle dinero de etapa a una fuente de tan baja calidad ejem , pero bueno

1 .-si no quereis cortar cables originales hay unos ladrones de plastico que se pinchan y llevan una funda de plastico y listo
Lo sabemos, la fuente es horrible, pero en mi caso como en muchos otros, queremos mantenerla para, por ejemplo, poder hacer uso de las camaras 360, que van muy muy bien. O por el motivo que tenga cada uno.
¿Me puedes decir cómo se llaman los ladrones que indicas o me puedes dar alguna referencia (link en ebay o similar con algún ejemplo)? Parece una muy buena solución, alternativa a la que planteaba yo.

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
2.- si quereis hacer algo en condiciones , a las salidas de los altavoces ( podeis mirar el esquema en los anuncios de arriba , "dudas etc sobre conecct y demas hecho por mi que va detallado el conector )
como decia , ala salida de altavoces le poneis un adaptador de impedancias (alta baja ) que se compran y os da la salida justa y equilibrada para la entrada de un ampli

3 .- si ya quereis hacer algo en condiciones nada de twiter amplificados , le poneis acada canar un filtro pasivo de tres vias  o dos que los hay
y poneis a cada via , su altavoz (graves medios y agudos )

Efectivamente, actualmente tengo montadas unas vías separadas, con su correspondientes filtros. Adicionalmente he comprado el conversor alta/baja para instalar previo a la etapa. Ahora sólo me falta amplificarles un poquillo la señal, pobrecillas!

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
si lo que quereis es ganar calidad , es lo que teneis que hacer , si no es simplemente ganar potencia de salida , pero ganar calidad cero

si tenemos en cuenta la capacidad de un coche , no se necesita poner etapas , sino una buena fuente y un conjunto de altavoces medio en condiciones

yo tengo mi j10 , con un navegador android ecualizador 9 bandas , altavoces delanteros de serie y traseros en la bandeja de 3 vias con la salida del equipo y algun compañero que se ha subido a flipado lo que gana en calidad de sonido

Bueno, eso ya es más subjetivo. Depende con quien hables te dirá que la escena tiene que estar en la parte delantera y que los altavoces traseros a poder ser desconectados. También habrá quien prefiera potencia sobre calidad y lo que le molará será poner un cajón bien grande en el maletero... para gustos colores.

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
espero haberos ayudado

Pues sí, sobretodo si me puedes echar un cable con el tema del ladrón que decías.
Aprovecho para agradecerte el video de cómo desmontar la radio, que me ha sido muy útil para sacarla sin romper nada en el intento Very Happy

Un saludo,
kairol
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por javierreg el Lun Ago 22 2016, 11:20

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola javierreg,


¿Me puedes decir cómo se llaman los ladrones que indicas o me puedes dar alguna referencia (link en ebay o similar con algún ejemplo)? Parece una muy buena solución, alternativa a la que planteaba yo.



Un saludo,
kairol

ahi llevas foto

[Tienes que estar registrado y conectado para ver esa imagen]
avatar
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1958
Edad : 48
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

http://androidcarauto.com/es/

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Sinazuka el Lun Ago 22 2016, 12:47

Pues mira por donde Javierreg, yo nunca pondría esos robacorrientes, a la larga dan problemas de malos contactos y más, cuando en un equipo de audio lo que se busca es el buen contacto entre todos sus componentes.... Vale más pelar el cable y unir cómo se ha hecho toda la vida que poner estos componentes , lo que no sabremos es como hace cada uno los empalme... A lo mejor es peor el remedio que la enfermedad.

Este argumento lo hago porque he visto cables que se han partido por no utilizar los robacorrientes adecuados, cada color del robacorrientes es para un tipo de diámetro de cable específico, si no lo dicho.... a la larga dará problemas.

Saludos.
avatar
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2141
Edad : 54
Coche actual : Un pseudo Nissan ó un mico machine ??.
Coche encargado : Un Ovni...
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por javierreg el Lun Ago 22 2016, 12:52

Por supuesto. Es que hay que utilizar los adecados
Si has visto cables cortados etc es por usar de diametros mas pequeños
Y a ser posible usarlos para corriente, no otro tipo de señales.
Yo nunca he tenido problemas de ese tipo, siempre miro el diametro etc
Ahora lo mejor, lo mejor ni un empalme, una biena soldadura con su correspondiente buen aislamiento, eso si que es la mejor conexion
avatar
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1958
Edad : 48
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

http://androidcarauto.com/es/

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Sinazuka el Lun Ago 22 2016, 15:28

Ok... Perdón por la intromisión, pero los extraterrestres somo así. Up
avatar
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2141
Edad : 54
Coche actual : Un pseudo Nissan ó un mico machine ??.
Coche encargado : Un Ovni...
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Miér Ago 24 2016, 16:30

Así me gusta, que se anime un poco este tema!! jajaja.

Bueno, me parece que me ha vuelto a entrar el gusanillo y me he decidido ya a comprar el subwoffer autoamplificado y hacer esos pequeños "arreglillos" que aún tengo pendientes, sobretodo el pasar los cables por algun sitio para que no me cojan parásitos, ya que ahora mismo, el tweeter delantero Izquierdo tiene vida propia... Conductor
También modificaré la señal "remote" de la etapa, que ahora viene de la toma del mechero y la quiero coger de la toma de 12V que alimenta el preamplificador de antena.

Dos cosas más: lo de cambiar la Fuente en mi caso es inviable si quiero conservar todas las características actuales de mi equipo de serie. Y...lo de darle protagonismo a los altavoces traseros....yo soy de los que pensamos que la calidad ha de estar delante de las orejas y no detrás (como en los equipos del hogar). Los de las puertas traseras los uso como mero acompañamiento y para que mis hijas no me digan: "papá, aquí atrás no se escucha nada!!!"

Un saludo!
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Miér Ago 24 2016, 23:01

Jaja, así me gusta. Ya contarás qué subwoofer pones y como lo conectas.
Yo cogí la señal de audio de los altavoces de atrás y la corriente de la toma de mechero de la consola central (también lo tengo que arreglar, estoy como tú! Crying or Very sad). Por cierto, aprovecho para preguntar si puede haber algún problema en conectar tanto el remote de la etapa como el del subwoofer a la toma de antena.

Por mi parte continúo con el tema de instalar la etapa. De momento he tirado el cable de corriente desde la batería y el cableado hacia las vias delanteras. Esta semana me tienen que llegar algunas cosillas que me faltan, como el conversor OEM-ISO y quizá lo termine. Si me animo igual hago algún brico.

...y me siento totalmente identificado contigo, los altavoces de atrás los dejaré conectados a la fuente para que los niños puedan oir algo, jeje.

Un saludo,
kairol
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Jue Ago 25 2016, 16:59

Hola Kairol.

Como subwoffer seguramente el modelo PWE-S8 de ALPINE. Este modelo no necessita "remote" así que simplemente cogiendo la señal de "alto nivel" de la etapa que estará al lado, ya se encenderá.

Por cierto, cuando instal·les la etapa ya me dirás si te ha afectado al volumen del "pitido" de aviso de radar. En mi caso ahora se escucha muy fuerte (no sé exáctamente si esa subida de volumen coincide con la fecha en que instalé la etapa). Tampoco sabria decir si el "pitido" que avisa de la presencia de un radar viene de los altavoces o de algun otro chisme ubicado en la cabina del coche... Crying or Very sad
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Vie Sep 02 2016, 00:21

Hola Dubeq,

Pues efectivamente. Ahora mismo tengo los altavoces delanteros, tanto los woofers como los tweeters desconectados, y los avisos acústicos del navegador, como los radares, o los mensajes de tráfico o indicaciones de navegación no se oyen. Cuando deberían sonar, se baja el volumen de los altavoces traseros pero no se oye nada. Así que estás en lo cierto, la subida de volumen se debe al ampli. Esto deduzco que te pasa porque estás amplificando sólo las vias delanteras.

Yo ya tengo casi finalizada la instalación de la etapa, aunque ahora me he encontrado con un problema (la etapa se enciende al dar contacto pero se apaga al cabo de 1 o 2 segundos) y diría que es porque no hace buen contacto a masa (utilicé el tornillo que hay en el pilar B). La tuve funcionando un rato pero cuando desconecté todo y volví a conectar para organizar mejor el cableado me empezó a pasar esto. Tendré que buscar algún otro punto para la toma de masa o hacer algún agujerico en la chapa....

Un saludo!
Kairol
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Dom Sep 04 2016, 09:20

Hola Kairol y resto de gente del foro.

ayer por fin instalé el subwoofer activo debajo del asiento del acompañante. Al final me decidí por un ALPINE PWE-S8. Como también lo tengo alimentado con entradas de alto nivel, no veas la de tiempo que dediqué a montarlo con tal de que quedara una instalación decente...En fin, ahora por fin puedo cortar los altavoces de la vías delanteras y hacer que trabajen más desahogados. Por cierto, me tocará preguntar sobre la mejor forma de "cortar" el conjunto de altavoces (pero eso ya lo haré en otro tema específico)

Ya que estaba puesto en desmontar cosas, probé también en cambiar la señal de "remote", que ahora la cogía de la toma del mechero central y la probé a coger de la toma de antena. Pues bien, no sirve para nada el cambio. Me explico, que resulta que esa señal no sólo tiene corriente cuando está encendida la radio, sino que una vez le ha llegado corriente, sigue encendida aunque la radio esté apagada... Entonces no me sirve para lo que yo quería, osea, que era que si tenías la radio apagada la etapa estuviera apagada también. En fin, que me doy por vencido en mi labor de encontrar una señal "remote" digna en la radio del Qashqai J11. Al final me dará por cambiarme la etapa actual por una que se encienda al detectar la señal de "alto nivel", ya veréis!!! Meparto

Respecto a lo que comentas sobre la señal de masa, yo también la tengo cogida del tornillo que hay cerca de la base del pilar B (ambas etapas) y va perfecta. Quizás tu problema de encendido y apagado viene de otro sitio.

También he cambiado de ubicación el divisor de frecuencia de los altavoces delanteros izquierdos ya que creo que donde estaba puesto cogía parásitos (pasan por allí cientos de cables de la instalación del coche). Ya os contaré a ver si ha servido para algo.

Un saludo!!

avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Lun Sep 12 2016, 12:16

Bueeeeeno,

Pues por fin tengo la etapa funcionando correctamente. El problema al final no era la masa sinó el positivo de 12V que viene de la batería, ya que el fusible que puse en el cable hacía mal contacto.

[Tienes que estar registrado y conectado para ver este vínculo], te quería preguntar cómo has instalado el subwoofer. Yo tengo uno autoamplificado que acepta señal de alta directamente. En mi caso lo conecté a las vías traseras. Y ahora el problema que tengo es que cómo he amplificado las vías delanteras, la diferencia de volumen entre las delanteras y las traseras es muy grande, con lo que tengo que tirar el fader un poco hacia atrás para poder notar mínimamente el subwoofer, pero a pesar de ello ha perdido bastante pegada. Se acentúa además por el hecho de que, por contra, los woofers delanteros han ganado mucho al amplificarles la señal. ¿Te sucede a tí lo mismo? ¿Lo has solucionado sólo con el fader?

Por cierto, menudo cambio, ya sólo falta aislar un poco las puertas delanteras y me parece que ya pararé de hacer cosas Smile

Saludos,
Kairol
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Jue Sep 15 2016, 08:30

Hola Kairol.

Hemos hecho instalaciones diferentes. En mi caso, a la etapa de potencia que alimenta a los altavoces delanteros le llega la señal de "alta" original de los altavoces delanteros. Entonces, para alimentar al subwoofeer autoamplificado simplemente puenteé la señal de alta de una etapa a otra. Es decir,  que no uso la  señal de los altavoces traseros para nada. De esa forma puedo jugar sin problemas con el fader.

También comentarte que lo primero que hice cuando empecé a "toquetear" el coche fue insonorizar las dos puertas delanteras con una lámina especial y hacerle un molde de madera DM a los woofers. Le doy bastante importancia a este tema.

[Tienes que estar registrado y conectado para ver esa imagen]" />

Por cierto, ¿qué señal le llevas tú a la  etapa delantera? ¿alta o  baja? ¿usas conversor

Un saludo
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Jue Sep 15 2016, 08:39

[img][Tienes que estar registrado y conectado para ver esa imagen][/img]
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Jue Sep 15 2016, 18:37

Hola Dubeq,

Pues entonces estás igual que yo, estás enviando al subwoofer una señal de alta que no está amplificada previamente (ya que el subwoofer es autoamplificado).

De hecho, diria que en tu caso es peor, porque yo puedo equilibrar un poco la señal que envío a las vias delanteras amplificadas y la que envío a la trasera hacia el subwoofer con el fader. En tu caso no podrías hacer esto.

¿Y con esta configuración notas suficiente patada en el subwoofer? Yo antes de instalar el ampli notaba muchísimo el subwoofer, pero ahora, al tener amplificada la señal de las vías delanteras, tengo que bajar más el volumen en el connect, de manera que a las traseras y el subwoofer les llega más baja la señal y casi ni lo noto si no tiro el fader un poco hacia atrás como decía.

Una solución alternativa que veo es cambiar el subwoofer por uno pasivo y conectarlo al ampli.

Respecto a las puertas: a los altavoces ya les hice una base de DM, sólo me falta ponerle dynamat a las puertas.

saludos,
Kairol
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Jue Sep 15 2016, 20:21

Hola Kairol.

Pues sí, la verdad es que cuesta saber cual es la mejor forma de cuadrarlo todo. En mi caso, yo intento buscar equilibrar los altavoces delanteros y el sub activo jugando con sus respectivas ganancias. El problema es que los delanteros van muy sobrados de potencia y se comen al sub. Claro, eso me obliga a bajar un poco la ganancia de la etapa y dejar la del sub al máximo, y aún así......
Pero no hay una solución mágica cuando contamos con un sub de 8" activo. El sub da lo que da. Supongo que la clave aquí es ser consciente que este tipo de subs es para completar todo el conjunto: permite bajar un poco más las frecuencias bajas del conjunto hasta los 50Hz y te permite también dejar más desahogados a los dos vías delanteras (quitándoles frecuencias bajas, que eso sí se nota mucho porque además te ahorras bastantes vibraciones en las puertas delanteras)

Y es que como empieces a recordar lo que te daba un sub de 12" en su caja, alimentado con su propia etapa....te vas a poner a llorar!!! Crying or Very sad

Patada? pues no, la verdad es que no se nota patada desde mi posición. En el asiento de la mujer, bastante más la verdad!! pero ahora paso de cambiar de sitio la etapa y el sub!!!!

Eso sí, suena mucho mejor ahora, con el sub y los delanteros cortado a 75Hz que antes de poner el sub y con los delanteros en full-range. La mejora ha sido muy evidente. Up

Ah, una última cosa. La pega que le veía yo a coger la entrada de alta del sub de los altavoces traseros es que si quería poner el fader para atrás para darle más volumen al sub, irremediablemente les estaba dando más protagonismo a los altavoces de serie traseros, y eso sí que no (a no ser que vayan las niñas atrás, para mí los altavoces traseros no pintan nada. Dan un poco de relleno pero nada más. Creo que lo que hacen es deslucirte el resto del conjunto y aportarte distorsión)

En mi opinión, eh!

PD una pregunta: qué señal llevas a la etapa? alta o baja?

Smile
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Miér Sep 21 2016, 23:56

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
PD una pregunta: qué señal llevas a la etapa? alta o baja?
Smile

Utilizo la señal de alta que viene directamente del connect.

La verdad es que es una pena no poder sacarle más partido al subwoofer, o tener que bajar la ganancia del ampli para que los altavoces delanteros no se coman al subwoofer con patatas.
Estoy valorando el cambiar el subwoofer activo por uno pasivo, ya que mi ampli es de 4 vias.

...Porque supongo que no se puede conectar un subwoofer activo a la salida de un ampli, aunque sea graduando la ganancia al mínimo...

Un saludo,
Kairol
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por kairol el Miér Oct 05 2016, 15:26

[Tienes que estar registrado y conectado para ver este vínculo], ¿has conseguido solucionar el tema del chasquido en los altavoces al dar contacto?

Yo tampoco veo cómo solucionar el tema de los sustos que me pega la señorita del navegador (el volumen de las indicaciones no se puede bajar a 1). Y ya no digamos el pitido de los radares. Lo he tenido que desactivar directamente desde que puse el ampli. ¿has encontrado solución a estas cosillas?

un saludo!
Kairol
avatar
kairol
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 68
Edad : 40
Coche actual : Qashqai 1.6 Tekna19 Xtronic
Coche encargado : Ya lo tengo!
Modelo (Año) : MY14
Fecha de inscripción : 14/06/2014

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Dubeq el Sáb Oct 08 2016, 10:04

Hola Kairol.

No, no he encontrado ninguna solución al volumen del radar. Lo único que he hecho es buscar un punto de equilibrio entre el volumen de la etapa de los delanteros y el pitido del radar, es decir, que he bajado la ganancia de la etapa hasta que ya no me resultaba molesto el pitido del radar (que sigue sonando bastante fuerte pero se puede aguantar).
Las voces del navegador yo siempre las he llevado en silencio porque cuando viajo con la familia, les pongo la tablet a las niñas a través del bluetooth del coche y yo llevo puesto un destino en el navegador. Entonces necesito llevar el navegador en silencio para que no esté interrumpiendo el audio de la tablet constantemente.

Un saludo.
avatar
Dubeq
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 39
Coche actual : Qashqai
Coche encargado : ninguno
Fecha de inscripción : 24/10/2015

Volver arriba Ir abajo

dudas Re: ¿Dónde coger la señal "remote" para encender amplificador?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.