Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

PROBLEMAS DE ARRANQUE 1.6 DCI 2013

Ir abajo

PROBLEMAS DE ARRANQUE 1.6 DCI 2013

Mensaje por anian0 el Sáb Mar 31 2018, 08:34

Buenas chicos , os cuento a ver si a alguien le ha ocurrido o me puede orientar. Le compre el QASHQAI 1.6DCI 2013 a un amigo y el coche ya de maravilla , salvo una cosita que me parecía al principio una tontería pero que di por echo que alguna cosilla podría tiene . El coche por la mañana siempre arranca a la primera pero le cuesta un pelin , un pelin me refiero que una vez arrancado lo apagas y lo vuelves a arrancar y es meter la llave y sin problemas , pero la primera vez en vez de al 1 er segundo , tarda 3 segundos . Ademas se nota que un pelin le cuesta pero no por la bateria . Pero una vez arrancado  siempre perfecto , solo es la primera como digo que cuesta un pelin . Mi amigo me dijo que siempre le había pasado pero como es solo esperar un par de segundos mas la primera vez , nunca le dio importancia . 
El problema ha venido esta semana , me he ido a LA MOLINA ( Cerca de la estación de Esqui que hay en Gerona ) y ccomo hacia mucho frio  , a la mañana siguiente voy a arrancar y ponía el termómetro 3 bajo cero  y le doy al arranque y NO ARRANCA y sale el fallo de FALLO SISTEMA START/STOP . Me quede con cara de tonto , pero después de insistir el coche arranco . Al dia siguiente por la mañana igual , pero al insistir arranco y me di cuenta que no era ( o eso creo ) que es del START/STOP , porque no se me ha vuelto a encender ese fallo . Pues al bajar a casa a BARCELONA antes de ayer , pues ayer por la mañana pruebo ya en casa a arrancarlo y como siempre , un par de segundos mas de lo normal pero arranca bien y sin visualización de ningún fallo en la pantalla .
La pregunta es si a alguien le ha pasado algo parecido o igual , porque al final mi pensamiento es que cuando bajan mucho las temperaturas , el pequeño fallo que tenga si tiene se acentua mucho . Los calentadores son nuevos de hace 2 meses . Espero a ver si alguien me puede iluminar , muchas gracias de antemano.
avatar
anian0
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 45
Coche actual : NISSAN QASHQAI 1.6 DCI
Coche encargado : NISSAN QASHQAI 1.6 DCI
Fecha de inscripción : 17/05/2017

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE 1.6 DCI 2013

Mensaje por duche007 el Sáb Mar 31 2018, 09:31

Yo apostaría por el sistema de calentamiento si como dices son nuevos digamos los 4 puede que sea un problema de coneccion bien en la propia bujia o desde donde se inicia la alimentación.Saludos y suerte.
avatar
duche007
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 757
Edad : 51
Localización : España
Coche actual : nissan qashqay tecknasport 1.5dci 110CV
Coche encargado : el que tengo
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2012

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE 1.6 DCI 2013

Mensaje por sopli2 el Sáb Mar 31 2018, 09:39

Compañero [Tienes que estar registrado y conectado para ver este vínculo] creo que tu problema es por la bateria,que tu amigo ya tenia que haber acudido al concesionario es su dia
ya que salio una remesa defectuosa,te dejo uno de los tantos hilos donde se habla de este problema.

[Tienes que estar registrado y conectado para ver este vínculo]
avatar
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6150
Edad : 55
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
8/10  (8/10)
Color: Blanco

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE 1.6 DCI 2013

Mensaje por anian0 el Sáb Mar 31 2018, 09:46

he leído cosas de la batería , pero la batería la puso nueva 3 meses antes de darme el coche , no es original pero si nueva . No hay ningún síntoma de que la batería pierda lo mas minimo fuerza . Aunque revisare el post que me has dejado , muchas gracias SOPLI2
avatar
anian0
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 24
Edad : 45
Coche actual : NISSAN QASHQAI 1.6 DCI
Coche encargado : NISSAN QASHQAI 1.6 DCI
Fecha de inscripción : 17/05/2017

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE 1.6 DCI 2013

Mensaje por panitcoat el Mar Mayo 08 2018, 19:15

¿No serán los calentadores?
avatar
panitcoat
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 30
Edad : 47
Localización : Moralzarzal
Coche actual : Nissan qashqai 1.6dci 4x2 360
Coche encargado : qashqai 360 1.6dci
Modelo (Año) : MY14
Fecha de inscripción : 25/06/2015

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE 1.6 DCI 2013

Mensaje por sopli2 el Vie Mayo 18 2018, 20:19

Veo que el compañero ya no postea la solucion o el resultado
por si a otro compañero le sucede algo parecido
avatar
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6150
Edad : 55
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
8/10  (8/10)
Color: Blanco

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE 1.6 DCI 2013

Mensaje por PaulaViana el Vie Mayo 18 2018, 23:13

alguna mñn arranco y parece que se ahoga pero arranca. otras lo hace con mas fuerza. lo comente en la revision y me dijeron que todo perfecto incluso bateria. tiene 1 año y no es x frio. me comentaron algo de ciclo de xarga de bateria pero no se...no es que me moleste pero se nota diferencia de unos dias a itros. yo iria al taller si fueras tu. para eso pagas no?
avatar
PaulaViana
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 12
Edad : 41
Coche actual : Megane DCI 1.5
Coche encargado : Qashqai 1.6 130 Nconnect
Fecha de inscripción : 14/12/2016

Volver arriba Ir abajo

Re: PROBLEMAS DE ARRANQUE 1.6 DCI 2013

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.