Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

ValverdeLed

supermotoronline
MundoQashqai

Fallo motor

Ver el tema anterior Ver el tema siguiente Ir abajo

Fallo motor

Mensaje por Isaac3083 el Lun Nov 02 2015, 17:01

Buenas tardes a todos
Os queria comentar lo que le esta sucediendo a mi qashqai+2.
El otro dia al ir a arrancar me aparecio el chivato de averia motor y no me dejaba arrancar. Llame a la nissan y me enviaron la grua. Tras 3 dias me comentan que todo viene de un sensor que hay en el cigüeñal. Llamado punto muerto o algo asi. Lo han cambiado y no se quita la averia.
Me gustaria saber si os ha sucedido a alguno de vosotros y cual fue el motivo y solucion.
Muchas gracias
avatar
Isaac3083
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 6
Edad : 34
Coche actual : Nissan quasqai+2
Coche encargado : Nissan quasqai+2
Fecha de inscripción : 10/10/2015

Volver arriba Ir abajo

Re: Fallo motor

Mensaje por cambil85 el Jue Nov 05 2015, 09:30

Hola, yo lo habia escuchado de otros coches, que se le había averiado ese sensor y no les arrancaba.
avatar
cambil85
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 69
Edad : 31
Coche actual : Nissan QQ
Coche encargado : DeLorean DMC
Fecha de inscripción : 19/10/2015
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Azul Ultramar

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.