FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Iguales pero con diferencias
limpiaparabrisas  - Página 2 Mini_r10Hoy a las 11:26 por azul vivid

» ¿ESTAIS SATISFECHOS CON EL QASHQAI?
limpiaparabrisas  - Página 2 Mini_r10Hoy a las 10:42 por spaspa

» cambiar el claxon
limpiaparabrisas  - Página 2 Mini_r10Hoy a las 10:18 por harleyblue

» Como cambiar bombilla de la guantera
limpiaparabrisas  - Página 2 Mini_r10Hoy a las 10:17 por harleyblue

» Egr o fallo
limpiaparabrisas  - Página 2 Mini_r10Hoy a las 10:00 por Marcos G s

» Radares en Connect 2019
limpiaparabrisas  - Página 2 Mini_r10Hoy a las 00:25 por elenaeberiain

» los intolerables insultos de Juan
limpiaparabrisas  - Página 2 Mini_r10Ayer a las 23:06 por Qashkashi

» Nuevo por aquí
limpiaparabrisas  - Página 2 Mini_r10Ayer a las 22:30 por Andy 2.6

» Nuevo en el foro
limpiaparabrisas  - Página 2 Mini_r10Ayer a las 21:56 por badoc

» Cambiar luces de led parasol qasqhai 2018
limpiaparabrisas  - Página 2 Mini_r10Ayer a las 20:11 por harleyblue

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

limpiaparabrisas

Página 2 de 2. Precedente  1, 2

Ir abajo

limpiaparabrisas  - Página 2 Empty limpiaparabrisas

Mensaje por adolfo el Vie Dic 24 2010, 13:09

Recuerdo del primer mensaje :

Hola a tod@s! Llevo pocos Kms (3000) con un magnifico 2.0 dci tekna Sport y por pereza y porque no hay ,todavia, ningún problema no he acudido al conce para resolver esta duda.Cuando le doy al limpia pa Yuhu ra que proyecte agua sobre el cristal no se me activan las escobillas, tengo que tenerlo con el sensor de lluvia para que actúe, ¿es así en estos modelos o el mio tiene algun problema?. Gracias de antemano por este magnifico foro.Saludos sevillanos. Yuhu
adolfo
adolfo
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 12
Edad : 53
Localización : sevilla
Coche actual : qashqai +2 teckna sort 2.0 dci beige
Coche encargado : helicoptero
Modelo (Año) : MY10
Fecha de inscripción : 02/12/2010

Volver arriba Ir abajo


limpiaparabrisas  - Página 2 Empty Re: limpiaparabrisas

Mensaje por quenchodixo el Vie Dic 31 2010, 13:06

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo te he entendido desde el principio y hoy he podido comprobar que mi QQ tampoco activa los limpias, encontrándose en la posición OFF, aunque pulses el agua, lo cual me parece correcto.
En alguna ocasión he activado el agua colocando un paño delante de la salida para humedecerlo y limpiar alguna mancha del coche.

Saludos.

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:¿Como va a ser correcto que actives los chorros de agua sobre el cristal y el limpia no barra?

Lo normal en todos los coches es que al activar el agua el limpia haga tres o cuatro barridos....

+1

a no ser que tú mismo realices los tres o cuatro barridos con una balleta jejejej Very Happy Laughing Meparto
quenchodixo
quenchodixo
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 76
Edad : 45
Coche actual : QQ
Coche encargado : estoy servido
Fecha de inscripción : 11/11/2010

Volver arriba Ir abajo

limpiaparabrisas  - Página 2 Empty Re: limpiaparabrisas

Mensaje por danilomo el Vie Dic 31 2010, 13:38

[Tienes que estar registrado y conectado para ver este vínculo] escribió:¿Como va a ser correcto que actives los chorros de agua sobre el cristal y el limpia no barra?

Lo normal en todos los coches es que al activar el agua el limpia haga tres o cuatro barridos....

totalmente deacuerdo....
danilomo
danilomo
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3026
Edad : 36
Localización : Madrid
Coche actual : QASHQAI TEKNA PREMIUM MY10
Coche encargado : Ninguno
Modelo (Año) : MY10
Fecha de inscripción : 25/11/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
limpiaparabrisas  - Página 2 Left_bar_bleue10/10limpiaparabrisas  - Página 2 Empty_bar_bleue  (10/10)
Color: Blanco

http://mundoqashqai.foroactivo.com/portal

Volver arriba Ir abajo

limpiaparabrisas  - Página 2 Empty Re: limpiaparabrisas

Mensaje por rodriman el Vie Dic 31 2010, 21:31

Tengo que reconocer que tenéis razón. Desde que encontré en el techo y en el capot delantero dos marcas en la pintura del coche, provocadas por mi desidia a la hora de limpiar dos cagaditas de gaviota, ahora, con un trapo o trozo de papel, que antes humedezco con agua en la salida de los lavaparabrisas, dando pequeños toques al mando, limpio el regalito antes de que dañe la pintura. Nunca se me habían activado al mismo tiempo los limpias, sin embargo, esta mañana, he insistido para comprobar si funcionaban y sí lo hacían, aunque es necesaria una pulsación larga, con pulsaciones cortas no funciona.
Adolfo, puedes comprobar si tu coche también funciona así.

Saludos y feliz año.
rodriman
rodriman
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 265
Edad : 54
Coche actual : Qashqai 1.5 dci Tekna
Coche encargado : 0
Modelo (Año) : MY07
Fecha de inscripción : 24/02/2010

Volver arriba Ir abajo

limpiaparabrisas  - Página 2 Empty Re: limpiaparabrisas

Mensaje por homer.1 el Lun Ene 03 2011, 10:55

[Tienes que estar registrado y conectado para ver este vínculo] escribió: es necesaria una pulsación larga, con pulsaciones cortas no funciona.
.

puede que este sea et tema... porque yo desde el primer día ví que en la posicion off, al darle para echar agua, el agua se echaba, pero no barrian los limpias... me pareció raro pero en fin, lo que hice fue ponerlo en auto, y hacerlo asi siempre.

Probaré a esto que dices de dar pulsacion larga a ver... pero vamos, que si lo han diseñado así (que solo barra si la pulsacion de echar agua es bastante larga), a mi me parece un error.

homer.1
homer.1
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 240
Edad : 56
Localización : Sevilla
Coche actual : Nissan Qashqai+2 2.0 dci Acenta 4x2 Gris plata
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 23/11/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
limpiaparabrisas  - Página 2 Left_bar_bleue7/10limpiaparabrisas  - Página 2 Empty_bar_bleue  (7/10)
Color: Plata

Volver arriba Ir abajo

limpiaparabrisas  - Página 2 Empty Re: limpiaparabrisas

Mensaje por Algora el Lun Ene 03 2011, 11:51

El mio hecha agua y barre con una pulsación corta hacia mi de la palanca.

Pero...... no le des más vueltas, con llevarlo al conce y que te lo miren es suficiente, ellos te dirán si funciona bien o mal.
Algora
Algora
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 7339
Edad : 51
Coche actual : QASHQAI 1.6 G 4x2 ACENTA
Coche encargado : Ninguno de momento.
Modelo (Año) : MY10
Fecha de inscripción : 15/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
limpiaparabrisas  - Página 2 Left_bar_bleue7/10limpiaparabrisas  - Página 2 Empty_bar_bleue  (7/10)
Color: Negro

Volver arriba Ir abajo

limpiaparabrisas  - Página 2 Empty Re: limpiaparabrisas

Mensaje por adolfo el Mar Ene 04 2011, 13:05

Hola foreros, efectivamente el error está,como indicaba un amigo, en que en pulsaciones cortas echa agua pero no barre el limpia, hay que dejar pulsado un poco mas tiempo esa pulsacion para que se activen estos. Se me ha quedado cara de affraid cuando lo comprobé ayer. Gracias a todos.Saludos.
adolfo
adolfo
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 12
Edad : 53
Localización : sevilla
Coche actual : qashqai +2 teckna sort 2.0 dci beige
Coche encargado : helicoptero
Modelo (Año) : MY10
Fecha de inscripción : 02/12/2010

Volver arriba Ir abajo

limpiaparabrisas  - Página 2 Empty Re: limpiaparabrisas

Mensaje por whiteoso el Mar Ene 04 2011, 15:57

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola foreros, efectivamente el error está,como indicaba un amigo, en que en pulsaciones cortas echa agua pero no barre el limpia, hay que dejar pulsado un poco mas tiempo esa pulsacion para que se activen estos. Se me ha quedado cara de affraid cuando lo comprobé ayer. Gracias a todos.Saludos.

Gracias por comprobarlo y por compartir la "solución"
whiteoso
whiteoso
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2547
Edad : 43
Localización : BDN
Coche actual : QASHQAI+2 'MY10 Premium
Coche encargado : Uno a pilas (pero las del chino ehhh)
Modelo (Año) : MY10
Fecha de inscripción : 24/03/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
limpiaparabrisas  - Página 2 Left_bar_bleue8/8limpiaparabrisas  - Página 2 Empty_bar_bleue  (8/8)
Color: Blanco

https://www.facebook.com/pages/Mundo-Qashqai/100609123340914

Volver arriba Ir abajo

limpiaparabrisas  - Página 2 Empty Re: limpiaparabrisas

Mensaje por Gamar el Lun Ene 10 2011, 00:36

Buenas a tod@s.

En mi QQ MY09, NO se activan los limpias al dar el agua. Sólo se activan si está activado el sensor de lluvia (posicionando los limpias en la posición automática).

En cuanto a los "limpias" de los xenon, si doy tres veces al agua de la luneta delantera, se activan los chorros de agua de los xenon (tal cual me lo explicaron en el concesionario). Saludos.
Gamar
Gamar
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 277
Edad : 45
Fecha de inscripción : 11/12/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
limpiaparabrisas  - Página 2 Left_bar_bleue-10/10limpiaparabrisas  - Página 2 Empty_bar_bleue  (-10/10)
Color: Beige Oscuro

Volver arriba Ir abajo

limpiaparabrisas  - Página 2 Empty Re: limpiaparabrisas

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.