FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Cambiar luces halogenas por led
Lavaparabrisas no funciona Mini_r10Ayer a las 20:59 por QUIMERA

» NUEVO POR AQUI..
Lavaparabrisas no funciona Mini_r10Ayer a las 20:19 por QUIMERA

» Agradecimiento
Lavaparabrisas no funciona Mini_r10Ayer a las 20:07 por GMCAR

» firware y mapas
Lavaparabrisas no funciona Mini_r10Lun Nov 28 2022, 17:10 por chato67

» Cableado radio navegador Nissan Qashqai j10
Lavaparabrisas no funciona Mini_r10Lun Nov 28 2022, 07:01 por Sinazuka

» Me presento
Lavaparabrisas no funciona Mini_r10Dom Nov 27 2022, 11:58 por triana13

» El motor bronco y cascabelea al acelerar.
Lavaparabrisas no funciona Mini_r10Sáb Nov 26 2022, 22:51 por Sinazuka

» Sensores traseros de aparcamiento
Lavaparabrisas no funciona Mini_r10Sáb Nov 26 2022, 22:46 por Sinazuka

» Como pulir el cuadro de luces de nuestro Qashqai!!.
Lavaparabrisas no funciona Mini_r10Sáb Nov 26 2022, 18:22 por JUAN JC

» SENSOR DE OXIGENO
Lavaparabrisas no funciona Mini_r10Sáb Nov 26 2022, 17:05 por Marco Antonio

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Lavaparabrisas no funciona

+3
Andy 2.6
sopli2
dr_orban
7 participantes

Ir abajo

Lavaparabrisas no funciona Empty Lavaparabrisas no funciona

Mensaje por dr_orban Dom Ene 23 2022, 05:52

Hola a todos, tengo una Nissan Qashqai 2019 J11, al hacer funcionar el lavaparabrisas, se escucha la bomba, el deposito esta lleno de agua lavaparabrisas, al parecer se desconecto la manguerita de succión.

Estuve revisando pero no veo donde esta esta la bomba o como llegar a ella, alguien le ha pasado, como acceder a este lugar ?


Saludos y gracias por los aportes.
dr_orban
dr_orban
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 22
Edad : 43
Localización : CHILE
Coche actual : NISSAN QASHQAI
Coche encargado : NISSAN QASHQAI
Fecha de inscripción : 12/04/2017

http://www.radio247.net

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por sopli2 Dom Ene 23 2022, 10:24

Haber si en el manual lo encuentras

[Tienes que estar registrado y conectado para ver este vínculo]
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12836
Edad : 59
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta J11D Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Lavaparabrisas no funciona Left_bar_bleue8/10Lavaparabrisas no funciona Empty_bar_bleue  (8/10)
Color: Blanco

A Andy 2.6 le gusta esta publicaciòn

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por Andy 2.6 Dom Ene 23 2022, 12:28

sopli2 escribió:Haber si en el manual lo encuentras

[Tienes que estar registrado y conectado para ver este vínculo]

Muy buen aporte de manual tecnico Sopli2.

Saludos y buen domingo.

*Yo tengo en pdf el manual del QsQ, tengo que mirar algo, a ver si lo encuentro.
Y cuando lo tenga localizado, si alguien lo quiere se lo envio.
Del J11 (2014).
Andy 2.6
Andy 2.6
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1217
Edad : 62
Coche actual : QsQ TEKNA 1.2, 115 Cv - CVT
Coche encargado : De momento todo OK
Modelo (Año) : MY14
Fecha de inscripción : 13/05/2017
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Lavaparabrisas no funciona Left_bar_bleue9/10Lavaparabrisas no funciona Empty_bar_bleue  (9/10)
Color: Rojo Fusión

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por Andy 2.6 Dom Ene 23 2022, 12:30

dr_orban escribió:Hola a todos, tengo una Nissan Qashqai 2019 J11, al hacer funcionar el lavaparabrisas, se escucha la bomba, el deposito esta lleno de agua lavaparabrisas, al parecer se desconecto la manguerita de succión.

Estuve revisando pero no veo donde esta esta la bomba o como llegar a ella, alguien le ha pasado, como acceder a este lugar ?


Saludos y gracias por los aportes.
Hay cositas de estas que dan la coña por una tonteria, si lo ves complicado (mucho desarme), vas
y que te lo conocten y deberia ser casi favor de la casa, si llevas alli el coche.
Si hay que desmontar mucho, ya me callo.  Ande andara el tubillo...  Enfadado
Andy 2.6
Andy 2.6
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1217
Edad : 62
Coche actual : QsQ TEKNA 1.2, 115 Cv - CVT
Coche encargado : De momento todo OK
Modelo (Año) : MY14
Fecha de inscripción : 13/05/2017
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Lavaparabrisas no funciona Left_bar_bleue9/10Lavaparabrisas no funciona Empty_bar_bleue  (9/10)
Color: Rojo Fusión

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por Sinazuka Dom Ene 23 2022, 13:54

dr_orban escribió:Hola a todos, tengo una Nissan Qashqai 2019 J11, al hacer funcionar el lavaparabrisas, se escucha la bomba, el deposito esta lleno de agua lavaparabrisas, al parecer se desconecto la manguerita de succión.

Estuve revisando pero no veo donde esta esta la bomba o como llegar a ella, alguien le ha pasado, como acceder a este lugar ?


Saludos y gracias por los aportes.
La bomba del agua esta en el mismo depósito... Para acceder a él de forma sencilla, tienes que desmontar parte del recubrimiento plástico del pase de rueda derecho.
Otra opcion más laboriosa, es desmontar el parachoques delantero, sobretodo por ese lado... yo te recomiendo, la primera opción.
Cuando todo está bien, es decir, motor funciona correctamente, hay agua, no hay rotura en el tubo -se vería agua en el suelo-, pues el motor tiene sus válvula antiretroceso mal o está taponada la entrada de agua a dicho motor, tiene un tamiz en la boca del mismo y el usas agua de mala calidad produce un tapón por descomposición del agua que no permite pasar ésta.
Por eso es importante usar agua especial para los limpias y no del grifo o de la fuente del pueblo. 
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6820
Edad : 90
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: BLACK EDITION
Valoración personal (s/10):
Lavaparabrisas no funciona Left_bar_bleue8/10Lavaparabrisas no funciona Empty_bar_bleue  (8/10)
Color:

A sopli2 y a GEORGEFINIDI les gusta esta publicaciòn

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por GEORGEFINIDI Lun Ene 24 2022, 18:15

Sinazuka escribió:
dr_orban escribió:Hola a todos, tengo una Nissan Qashqai 2019 J11, al hacer funcionar el lavaparabrisas, se escucha la bomba, el deposito esta lleno de agua lavaparabrisas, al parecer se desconecto la manguerita de succión.

Estuve revisando pero no veo donde esta esta la bomba o como llegar a ella, alguien le ha pasado, como acceder a este lugar ?


Saludos y gracias por los aportes.
La bomba del agua esta en el mismo depósito... Para acceder a él de forma sencilla, tienes que desmontar parte del recubrimiento plástico del pase de rueda derecho.
Otra opcion más laboriosa, es desmontar el parachoques delantero, sobretodo por ese lado... yo te recomiendo, la primera opción.
Cuando todo está bien, es decir, motor funciona correctamente, hay agua, no hay rotura en el tubo -se vería agua en el suelo-, pues el motor tiene sus válvula antiretroceso mal o está taponada la entrada de agua a dicho motor, tiene un tamiz en la boca del mismo y el usas agua de mala calidad produce un tapón por descomposición del agua que no permite pasar ésta.
Por eso es importante usar agua especial para los limpias y no del grifo o de la fuente del pueblo. 



Correcto, yo siempre uso liquido para lavaparabrisas, limpia mejor, no se congela, las gotas de lluvia resbalan en la luna y evita obstrucciones, en el Aldi tienen garrafas de 5 litros que salen muy bien de precio, lo que pasa es que hay que estar "al loro" porque vuelan, yo siempre que las veo engancho un par de garrafas, en el Lidl también tienen uno similar.

Aldi tiene un líquido lavaparabrisas que termina con el inconveniente de la lluvia en el coche (economiadigital.es)

Salu2.
GEORGEFINIDI
GEORGEFINIDI
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 127
Edad : 52
Localización : RIVAS VACIAMADRID
Coche actual : QASHQAI Acenta 1.5D 115CV
Coche encargado : NINGUNO
Modelo (Año) : MY18
Fecha de inscripción : 01/10/2020
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Lavaparabrisas no funciona Left_bar_bleue10/10Lavaparabrisas no funciona Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por xerecista Lun Abr 25 2022, 14:16

A mi también se me ha obstruido o no me funciona (el delantero) el trasero si. He probado a frotar con un estropajo y un poco de vinagre como leí en un foto, a pinchar con una aguja y nada. Me temo que tendré que llevarlo al taller, porque no soy muy mañoso con la mecánica que digamos...
avatar
xerecista
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 25
Edad : 42
Coche actual : Qashqai 1.6 Dci N-Tec 2014
Coche encargado : No comment
Modelo (Año) : MY14
Fecha de inscripción : 08/01/2014

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por triana13 Lun Abr 25 2022, 20:05

xerecista escribió:A mi también se me ha obstruido o no me funciona (el delantero) el trasero si. He probado a frotar con un estropajo y un poco de vinagre como leí en un foto, a pinchar con una aguja y nada. Me temo que tendré que llevarlo al taller, porque no soy muy mañoso con la mecánica que digamos...
hola amigo mira este video por si te puede servir de ayuda no parece complicado el sacarlos y limpiarlo como dice el del video.
[Tienes que estar registrado y conectado para ver este vínculo]
triana13
triana13
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1683
Edad : 53
Localización : SEVILLA
Coche actual : Nissan Qashqai N-Conecta 1.3 DIG-T 140 CV, Techo, Barras y Rueda de Repuesto
Coche encargado : Ya lo tengo, espero que me dure los 19 años que me duro mi Citroen Xsara Picasso
Modelo (Año) : MY18
Fecha de inscripción : 03/03/2019
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Lavaparabrisas no funciona Left_bar_bleue10/10Lavaparabrisas no funciona Empty_bar_bleue  (10/10)
Color: Blanco

A xerecista, jack0, sopli2, 10q y a GEORGEFINIDI les gusta esta publicaciòn

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por xerecista Jue Abr 28 2022, 10:59

Pues ya está, hice como el vídeo y no ha funcionado. Los difusores no están obstruidos porque al desmontarlos los soplé y no se apreciaba nada, aun así los dejé en vinagre 6 u 8 horas y los volví a poner. Nada, no sale el agua.
Entiendo que si:
- Sólo hay un depósito del lavaparabrisas y si sale por el trasero es obvio que tiene líquido (porque además le puse un litro el otro día)
- La bomba funciona, por el mismo motivo que lo anterior y porque además suena al activar el limpia.
¿Estoy en lo cierto? Lo más seguro en este caso sea que lo que esté obstruido sean los latiguillos que van al limpia delantero, ¿no?
Gracias!
avatar
xerecista
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 25
Edad : 42
Coche actual : Qashqai 1.6 Dci N-Tec 2014
Coche encargado : No comment
Modelo (Año) : MY14
Fecha de inscripción : 08/01/2014

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por GEORGEFINIDI Jue Abr 28 2022, 15:22

xerecista escribió:Pues ya está, hice como el vídeo y no ha funcionado. Los difusores no están obstruidos porque al desmontarlos los soplé y no se apreciaba nada, aun así los dejé en vinagre 6 u 8 horas y los volví a poner. Nada, no sale el agua.
Entiendo que si:
- Sólo hay un depósito del lavaparabrisas y si sale por el trasero es obvio que tiene líquido (porque además le puse un litro el otro día)
- La bomba funciona, por el mismo motivo que lo anterior y porque además suena al activar el limpia.
¿Estoy en lo cierto? Lo más seguro en este caso sea que lo que esté obstruido sean los latiguillos que van al limpia delantero, ¿no?
Gracias!

Si has hecho la prueba de darle al limpia sin los difusores y no sale nada de agua, está claro que el problema lo tienes en los latiguillos o en la bomba...

A ver si das con la avería.

Suerte.
GEORGEFINIDI
GEORGEFINIDI
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 127
Edad : 52
Localización : RIVAS VACIAMADRID
Coche actual : QASHQAI Acenta 1.5D 115CV
Coche encargado : NINGUNO
Modelo (Año) : MY18
Fecha de inscripción : 01/10/2020
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Lavaparabrisas no funciona Left_bar_bleue10/10Lavaparabrisas no funciona Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por Sinazuka Jue Abr 28 2022, 22:33

Los motores de los lavas en los Qq suelen fallar muchas veces, como te pasa a ti Xerecista, porque la válvula que lleva en la salida de los tubos se queda bloqueada.... El motor funciona, pero no sale agua en uno de los dos circuitos, casi siempre en el delantero.
Una prueba muy fácil, para descartar que los tubos y surtidores están bien si en la parte trasera echa agua, cambia los tubos de posición en el motor y podrás descartar que la tubería y demás están correctamente. 
Si no te sale el agua, entonces tienes la avería en los tubos, puede que estén presionado o roidos por ratones, ésto último se evidencia por que se verías el suelo mojado. 
Ya nos contaras... 
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6820
Edad : 90
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: BLACK EDITION
Valoración personal (s/10):
Lavaparabrisas no funciona Left_bar_bleue8/10Lavaparabrisas no funciona Empty_bar_bleue  (8/10)
Color:

A sopli2 y a 10q les gusta esta publicaciòn

Volver arriba Ir abajo

Lavaparabrisas no funciona Empty Re: Lavaparabrisas no funciona

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.