FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Nuevo fichaje
AVERÍA J11. fallo del sistema Mini_r10Hoy a las 10:29 por Rh0dR1

» Aplicaciones connect antiguo
AVERÍA J11. fallo del sistema Mini_r10Ayer a las 19:38 por raulpereztome

» ANDROID 8 4gb RAM PX5 compatible con 360 y PA (Park Assist)
AVERÍA J11. fallo del sistema Mini_r10Ayer a las 18:39 por ujua

» Seguro a todo riesgo
AVERÍA J11. fallo del sistema Mini_r10Ayer a las 09:37 por GEORGEFINIDI

»  Cuidado con las radios Navisson
AVERÍA J11. fallo del sistema Mini_r10Ayer a las 08:32 por scorpionbandit

» Hola COMPAÑEROS , PASO A PRESENTARME
AVERÍA J11. fallo del sistema Mini_r10Ayer a las 01:02 por gaiteroak

» Qashqai 1.6 DiG-T 163cv Tekna+ (Abril 2018 / 50.000 km)
AVERÍA J11. fallo del sistema Mini_r10Jue Mar 04 2021, 18:53 por KashkaiDriver

» Otra de EGR
AVERÍA J11. fallo del sistema Mini_r10Miér Mar 03 2021, 22:01 por marsan

» Precio revisión
AVERÍA J11. fallo del sistema Mini_r10Miér Mar 03 2021, 21:47 por Andy 2.6

» Vibración y frenos?
AVERÍA J11. fallo del sistema Mini_r10Miér Mar 03 2021, 17:45 por sopli2

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

AVERÍA J11. fallo del sistema

Ir abajo

AVERÍA J11. fallo del sistema Empty AVERÍA J11. fallo del sistema

Mensaje por v220 Jue Ene 28 2021, 09:48

Mi coche, nissan qashqai, j11, diésel, automático, hizo 5 años el 5 diciembre, y con 134.000 km. Tuve garantía extendida. Comprado en Nissan Parayas en Santander.

El día 14 de enero, circulando en autovía se enciende el aviso de radar delantero, como si fuera a haber una colisión. No circulaban ni coches delante de mí, no llovía y la carretera estaba bien. El coche comienza a frenar, se enciende el control de estabilidad, y acaba frenando en seco, y con mucho esfuerzo consigo sacar el coche de la autovía dejando marcadas todas la rodada en forma de eses, ya que el coche iba frenando.
una vez en el arcén, el coche se para, pone fallo de sistema, están encendidas las luces del radar delantero, el control de estabilidad, el motor...., el volante bloqueado, el pedal de freno bloqueado, le das al botón start, y se apaga el monitor, le vuelves a dar y se enciende el monitor, pero el coche no arranca. Te deja poner la palanca en N.

Lo llevo a la nissan en Santander, se tira el coche allí una semana sin que lo toquen, pq dicen que están ocupados y cuando finalmente lo cogen, le enchufan a la máquina de diagnosis, y la centralita no responde. Asi que me llaman y me dicen, que para empezar hay que cambiarle la centralita pq no saben lo que tiene y esta no responde. esto suponen 900 y pico euros, casi 1000. Y después que le hayan cambiado la centralita que ya verán si era eso, o si el coche tiene otro fallo.

A todo esto, en periodo de garantía he acudido en otras tres ocasiones más, pq de vez en cuando se enciende el radar delantero, y pone obstruido y no disponible, y al cabo de un rato se quita. La explicación de Nissan es que era una broza, o que a lo mejor le ha dado un rayo de sol, o que ha sido por lluvia, o que han sido interferencias..... que no tenia importancia, que lo habían soplado y ya está.

Ahora me pasa esto, que casi me mato con el coche en la autovía, y me salen con la centralita, y que para empezar son 1000 euros y ahora que el coche ya no está en garantía. 

A alguien más le ha pasado esto?
Què me aconsejáis?
Qué creéis sobre esto?

Gracias
Estoy muy perdido, cualquier orientación al respecto lo agradezco. 

Adjunto foto de lo que indicaba el monitor.
v220
v220
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 7
Edad : 43
Coche actual : ibiza
Coche encargado : nissan
Fecha de inscripción : 17/05/2015

Volver arriba Ir abajo

AVERÍA J11. fallo del sistema Empty Re: AVERÍA J11. fallo del sistema

Mensaje por v220 Jue Ene 28 2021, 09:49

v220
v220
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 7
Edad : 43
Coche actual : ibiza
Coche encargado : nissan
Fecha de inscripción : 17/05/2015

Volver arriba Ir abajo

AVERÍA J11. fallo del sistema Empty Re: AVERÍA J11. fallo del sistema

Mensaje por sopli2 Jue Ene 28 2021, 13:47

Pasate por este enlace y no hace falta duplicar tema

[Tienes que estar registrado y conectado para ver este vínculo]
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 11528
Edad : 58
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta J11D Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
AVERÍA J11. fallo del sistema Left_bar_bleue8/10AVERÍA J11. fallo del sistema Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

AVERÍA J11. fallo del sistema Empty Re: AVERÍA J11. fallo del sistema

Mensaje por v220 Mar Feb 02 2021, 09:33

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pasate por este enlace y no hace falta duplicar tema

[Tienes que estar registrado y conectado para ver este vínculo]
perdona, pero me he pasado, yo ya he estado anteriormente en el foro, y no veo el tema que yo he pubicado. 
gracias
saludos.
v220
v220
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 7
Edad : 43
Coche actual : ibiza
Coche encargado : nissan
Fecha de inscripción : 17/05/2015

Volver arriba Ir abajo

AVERÍA J11. fallo del sistema Empty Re: AVERÍA J11. fallo del sistema

Mensaje por sopli2 Mar Feb 02 2021, 12:43

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pasate por este enlace y no hace falta duplicar tema

[Tienes que estar registrado y conectado para ver este vínculo]
perdona, pero me he pasado, yo ya he estado anteriormente en el foro, y no veo el tema que yo he pubicado. 
gracias
saludos.
Mira aqui en este enlace cuentas lo mismo y en la imagen que te dejo se ve como no has pasado por presentaciones desde 2015 que entraste

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver esa imagen]
Es por cortesia

Gracias
Saludos
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 11528
Edad : 58
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta J11D Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
AVERÍA J11. fallo del sistema Left_bar_bleue8/10AVERÍA J11. fallo del sistema Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

AVERÍA J11. fallo del sistema Empty Re: AVERÍA J11. fallo del sistema

Mensaje por Sinazuka Jue Feb 04 2021, 07:42

Yo no entiendo mucho del tema, pero no será que el cuadro tiene mucha basura acumulada y por eso sale el fallo...??, es por eliminar primeramente, las cosas más sencillas antes de empezar por las más complicadas. 
Lo lógico sería, que lo llevarás a diagnosticar al concesionario, todas las averías no son iguales. 
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 5713
Edad : 58
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
AVERÍA J11. fallo del sistema Left_bar_bleue8/10AVERÍA J11. fallo del sistema Empty_bar_bleue  (8/10)
Color:

A sopli2 y a JUAN JC les gusta esta publicaciòn

Volver arriba Ir abajo

AVERÍA J11. fallo del sistema Empty Re: AVERÍA J11. fallo del sistema

Mensaje por JUAN JC Jue Feb 04 2021, 09:56

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Yo no entiendo mucho del tema, pero no será que el cuadro tiene mucha basura acumulada y por eso sale el fallo...??, es por eliminar primeramente, las cosas más sencillas antes de empezar por las más complicadas. 
Lo lógico sería, que lo llevarás a diagnosticar al concesionario, todas las averías no son iguales. 

Que se pase por presentaciones y ponga los datos de su coche en la ficha de una puta vez como ya se le ha pedido en más de una ocasión al v220 este que lleva registrado desde el 2015 y no hace ni puto caso de lo que se le dice, el va a que le solucionen lo suyo que es lo único que le interesa !  

[Tienes que estar registrado y conectado para ver esa imagen]
JUAN JC
JUAN JC
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6433
Edad : 59
Localización : PONGAMOS QUE HABLO DE MADRID
Coche actual : TOYOTA C-HR 1.8VVT-I Hybrid
Coche encargado : NISSAN NUNCA MÁS !!!
Fecha de inscripción : 29/05/2017
Ficha-Qashqai
Acabado Acabado: N-TEC
Valoración personal (s/10):
AVERÍA J11. fallo del sistema Left_bar_bleue0/0AVERÍA J11. fallo del sistema Empty_bar_bleue  (0/0)
Color: Negro Amatista

A sopli2 le gusta esta publicaciòn

Volver arriba Ir abajo

AVERÍA J11. fallo del sistema Empty Re: AVERÍA J11. fallo del sistema

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.