FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Mis primeras impresiones del qasquitekna
Navegador funciona sólo Mini_r10Ayer a las 22:43 por 10q

» Nuevo sistema android PX6 compatible con 360
Navegador funciona sólo Mini_r10Ayer a las 20:59 por donko1937

» Luz airbag y error B1023 en el qashqai
Navegador funciona sólo Mini_r10Ayer a las 19:40 por Jonite

» DUDA SOBRE EL CAPÓ
Navegador funciona sólo Mini_r10Ayer a las 18:54 por sopli2

» CONSULTAS CONNECT EQUIPOS ANDROID,AUDIO , ELECT BY JAVIERREG
Navegador funciona sólo Mini_r10Ayer a las 16:42 por Virtol

» Necesito que me echeis una mano por favor
Navegador funciona sólo Mini_r10Sáb Feb 04 2023, 10:46 por JUAN JC

» RENOVAR LUCES LED DE CRUCE
Navegador funciona sólo Mini_r10Sáb Feb 04 2023, 09:30 por sopli2

» Hola! Aqui una novata
Navegador funciona sólo Mini_r10Vie Feb 03 2023, 09:17 por sopli2

» Me presento
Navegador funciona sólo Mini_r10Vie Feb 03 2023, 06:46 por marec

» Presentación
Navegador funciona sólo Mini_r10Jue Feb 02 2023, 23:53 por gaiteroak

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Navegador funciona sólo

4 participantes

Ir abajo

Arriba Navegador funciona sólo

Mensaje por JAIME RUIX Mar Feb 18 2020, 23:12

Hola soy Jaime Ruix, soy nuevo en el foro, tengo un Nissan Qasqhai J10 tekna de 150CV del 2010, cuando pongo un destino en el GPS del él sólo empieza el recorrido, aunque el vehículo esté parado. Y cuando le doy al botón de ''mapa'' me sale la ubicación de donde estaba estacionado el vehículo y se queda estancado ahí, cuando dice posición actual, pero no un seguimiento en la flecha. Espero que me podáis ayudar, ¿sabéis porqué ocurre? Gracias!


Última edición por JAIME RUIX el Mar Feb 18 2020, 23:50, editado 1 vez
JAIME RUIX
JAIME RUIX
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 1
Edad : 22
Coche actual : NISSAN QASQHAI J10
Coche encargado : NISSAN QASQHAI J10
Fecha de inscripción : 18/02/2020

Volver arriba Ir abajo

Arriba Re: Navegador funciona sólo

Mensaje por cambil85 Mar Feb 18 2020, 23:49

Lo que ocurre es que no te has presentado en el foro
cambil85
cambil85
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 118
Edad : 37
Localización : Cambil
Coche actual : Nissan QQ dCi Acenta 115cv
Coche encargado : Ayira
Modelo (Año) : MY18
Fecha de inscripción : 19/10/2015
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Navegador funciona sólo Left_bar_bleue9/10Navegador funciona sólo Empty_bar_bleue  (9/10)
Color: Azul Ultramar

Volver arriba Ir abajo

Arriba Re: Navegador funciona sólo

Mensaje por Sinazuka Miér Feb 19 2020, 07:24

Vale Jaime, veo que corregiste tú hilo después del comentario del compañero. 
Decir como primera impresión sobre el problema, que da la sensación que tienes puesto en la configuración del navegador la opción de demostración,  esa opción es como bien indica la palabra de como sería un recorrido X desde tu posicion inicial y funciona estando el vehiculo parado. 
Revisa la misma y desconecta la opción.... está en el menú de mapas.
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6882
Edad : 91
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: BLACK EDITION
Valoración personal (s/10):
Navegador funciona sólo Left_bar_bleue8/10Navegador funciona sólo Empty_bar_bleue  (8/10)
Color:

Volver arriba Ir abajo

Arriba Re: Navegador funciona sólo

Mensaje por sopli2 Miér Feb 19 2020, 19:42

Jaime aunque has rectificado y te has presentado te dejo el enlace para que lo hagas correctamente y rellenes la ficha de tu coche bien para  poderte ayudar con mas rapidez y eficacia ya que qashqais J10 hay unos pocos

[Tienes que estar registrado y conectado para ver este vínculo]
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12953
Edad : 59
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta J11D Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Navegador funciona sólo Left_bar_bleue8/10Navegador funciona sólo Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

Arriba Re: Navegador funciona sólo

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.