FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Drenaje del agua del parabrisas cae en compartimento motor
Problema al primer encendido del coche Mini_r10Hoy a las 02:04 por Cucujo

» Gracias mundo qashqai
Problema al primer encendido del coche Mini_r10Ayer a las 23:45 por Hugo guillen

» Iguales pero con diferencias
Problema al primer encendido del coche Mini_r10Ayer a las 23:15 por azul vivid

» Hola!
Problema al primer encendido del coche Mini_r10Ayer a las 22:53 por triana13

» Nuevo Connect
Problema al primer encendido del coche Mini_r10Ayer a las 19:53 por Telo

» Nuevo problema. Ahora embrague
Problema al primer encendido del coche Mini_r10Ayer a las 02:49 por rodriman

» Cambiar luces de led parasol qasqhai 2018
Problema al primer encendido del coche Mini_r10Dom Sep 27 2020, 18:02 por harleyblue

» Pequeñas Evoluciones de mi Bebe
Problema al primer encendido del coche Mini_r10Dom Sep 27 2020, 10:48 por sopli2

» Video cambio pila llave inteligente J11
Problema al primer encendido del coche Mini_r10Dom Sep 27 2020, 08:39 por quetzalcoatl67

» Instalar navegador
Problema al primer encendido del coche Mini_r10Sáb Sep 26 2020, 23:09 por Andy 2.6

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Problema al primer encendido del coche

Ir abajo

Problema al primer encendido del coche Empty Problema al primer encendido del coche

Mensaje por Lach el Vie Jul 26 2019, 09:24

Hola a todos,
Hace un par de meses que al arrancar el coche, el cuenta revoluciones "baila", sin dar gas ni nada, solo al arrancar, se queda bailando a 1200 rpm, baja a 1000rpm y se queda allí clavado y el coche vibra, antes esto no me lo hacia, cuando encendía el coche se quedaba sobre los 900rpm y no vibraba o almenos no se notaba
Os pongo un vídeo de youtube de otra persona, que esta a -20º pero, estando en verano y a 28º me hace lo mismo...


En el conce me dicen que no encuentran nada, me han reseteado las configuraciones del motor, hoy por la mañana lo enciendo para ir a trabajar y lo mismo. Llamo al conce para comentarlo y ahora me dicen que es normal que siempre ha sido asi, en todos los coches, no se, a alguien le ha pasado¿? Vosotros cuando arrancáis por primera vez al día os hace lo mismo¿?
ire a otro conce para ver si me dicen otra cosa.
Mi coche es un J11 2014 n-tek, con un 1.2 DIG-t de 115cv
Muchas gracias

Salu2!
Lach
Lach
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 131
Edad : 24
Localización : Girona
Coche actual : Nissan Qashqai MY14 DIG-T 1.2 N-Connecta (N-Tek)
Coche encargado : En el futuro, un BMW X3
Modelo (Año) : MY14
Fecha de inscripción : 30/03/2017
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Problema al primer encendido del coche Left_bar_bleue7/10Problema al primer encendido del coche Empty_bar_bleue  (7/10)
Color: Azul Ultramar

Volver arriba Ir abajo

Problema al primer encendido del coche Empty Re: Problema al primer encendido del coche

Mensaje por triana13 el Vie Jul 26 2019, 14:00

Hola amigo acabo de mirar el mio y te cuento, e arrancado el coche se sube mas o menos a 1.500 revoluciones y se mueve un poco pero no oscila la aguja mucho pero si se mueve y así un momento hasta que imagino que el coche coge su temperatura y se baja a unas 900 revoluciones, así hace el mio por si te aclara algo esto, podrías hacer un vídeo ponerlo aquí y así te podríamos decir si hace como el mio o no, bueno pues nada espero que no sea nada lo de tu coche y ya nos dirás.
triana13
triana13
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 859
Edad : 51
Localización : SEVILLA
Coche actual : Nissan Qashqai N-Conecta 1.3 DIG-T 140 CV, Techo, Barras y Rueda de Repuesto
Coche encargado : Ya lo tengo, espero que me dure los 19 años que me duro mi Citroen Xsara Picasso
Modelo (Año) : MY18
Fecha de inscripción : 03/03/2019
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Problema al primer encendido del coche Left_bar_bleue10/10Problema al primer encendido del coche Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

Problema al primer encendido del coche Empty Re: Problema al primer encendido del coche

Mensaje por sopli2 el Vie Jul 26 2019, 19:50

El mio con el mismo motor que el tuyo 1.2 , hace lo que el compañero Triana comenta hasta que se estabiliza por temperatura,pero no ese baile que la aguja
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 10780
Edad : 57
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Problema al primer encendido del coche Left_bar_bleue8/10Problema al primer encendido del coche Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

Problema al primer encendido del coche Empty Re: Problema al primer encendido del coche

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.