FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Gran sistema operativo Android con CarPlay
FALLO SISTEMA MULTIMEDIA Mini_r10Hoy a las 13:02 por RaulGarcia94

» Mensaje error control chasis
FALLO SISTEMA MULTIMEDIA Mini_r10Hoy a las 12:09 por javierreg

» Mi QQ N-conecta Mi pequeñin
FALLO SISTEMA MULTIMEDIA Mini_r10Hoy a las 12:04 por Jubruram

» Saludos a todos desde Sevilla
FALLO SISTEMA MULTIMEDIA Mini_r10Hoy a las 11:56 por sopli2

» App Nissan Connect
FALLO SISTEMA MULTIMEDIA Mini_r10Hoy a las 11:52 por Jubruram

» Saludos desde Madriz
FALLO SISTEMA MULTIMEDIA Mini_r10Hoy a las 11:48 por sopli2

» Mantenimiento de neumaticos
FALLO SISTEMA MULTIMEDIA Mini_r10Hoy a las 11:41 por sopli2

» Cambio de liquido de frenos
FALLO SISTEMA MULTIMEDIA Mini_r10Hoy a las 11:28 por tonymontana

» Consumos del motor 1.3 140cv gasolina
FALLO SISTEMA MULTIMEDIA Mini_r10Hoy a las 09:35 por Tipejo

» mi queridísimo PATROL gr Y60
FALLO SISTEMA MULTIMEDIA Mini_r10Ayer a las 23:32 por Andy 2.6

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

FALLO SISTEMA MULTIMEDIA

Ir abajo

FALLO SISTEMA MULTIMEDIA Empty FALLO SISTEMA MULTIMEDIA

Mensaje por SCR el Vie Oct 28 2016, 20:34

Desde hace un mes el sistema multimedia de mi Nissan se vuelve loco, se enciende y se apaga y no funciona nada, sale el simbolo de Nissan aparece el Navegador y al momento al cabo de un minuto se apaga y asi todo el rato, se enciende y se apaga, la radio deja de funcionar, el Navegador tambien etc. no se si a alguno le ha pasado por saberlo antes de llevarlo al taller.
SCR
SCR
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 20
Edad : 43
Coche actual : COROLLA VERSO
Coche encargado : QASHQAI 1.5 110CV 360
Fecha de inscripción : 15/03/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por xtofher el Sáb Oct 29 2016, 23:44

Hola a mi me paso y a lo mejor es una problema de la batería . Si a eso le añades que quizás el Star/stop no funciona por más que este el coche caliente es muy posible.
La razón es que la tensión de la batería este baja . Y si eso no te convence a los dias se apagara el coche Y te saldrá falló del sistema.
En pocas palabras fue mi caso
xtofher
xtofher
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 3
Edad : 34
Coche actual : nissan qashqai
Coche encargado : nissan qashqai
Fecha de inscripción : 20/11/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por SCR el Dom Oct 30 2016, 01:32

Gracias xtofher, lo llevare Nissan a ver si es eso.
SCR
SCR
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 20
Edad : 43
Coche actual : COROLLA VERSO
Coche encargado : QASHQAI 1.5 110CV 360
Fecha de inscripción : 15/03/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por SCR el Dom Oct 30 2016, 01:32

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola a mi me paso y a lo mejor es una problema de la batería . Si a eso le añades que quizás el Star/stop no funciona por más que este el coche caliente es muy posible.
La razón es que la tensión de la batería este baja . Y si eso no te convence a los dias se apagara el coche  Y te saldrá  falló del sistema.
En pocas palabras  fue mi caso
annoyed
SCR
SCR
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 20
Edad : 43
Coche actual : COROLLA VERSO
Coche encargado : QASHQAI 1.5 110CV 360
Fecha de inscripción : 15/03/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por Linxman el Mar Nov 01 2016, 21:07

A mi me paso que a veces me marcaba fallo del start/stop, lo lleve al concesionario y me cambiaron la bateria que estaba aun en garantia, por lo que me dijeron salieron unas baterias con defecto de carga, me pusieron una nueva y desde entonces todo bien.

Saludos
Linxman
Linxman
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 275
Edad : 41
Localización : Barcelona
Coche actual : Nissan
Coche encargado : Nissan
Fecha de inscripción : 13/02/2011

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por SCR el Mar Nov 01 2016, 23:31

Gracias Linxman
SCR
SCR
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 20
Edad : 43
Coche actual : COROLLA VERSO
Coche encargado : QASHQAI 1.5 110CV 360
Fecha de inscripción : 15/03/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.