FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Cinturón de seguridad
Averia embrague Mini_r10Hoy a las 19:38 por hornetbtt

» Copia de tarjetas SD del Nissan Connect.
Averia embrague Mini_r10Hoy a las 17:36 por arzobispo

» Saludos
Averia embrague Mini_r10Hoy a las 17:27 por gabrielro

» Nuevo sistema android PX6 compatible con 360
Averia embrague Mini_r10Hoy a las 13:10 por Rubencillo

» mi nissan qashqai
Averia embrague Mini_r10Hoy a las 13:08 por triana13

» Llave inteligente
Averia embrague Mini_r10Ayer a las 23:05 por Sinazuka

» Neumáticos 215/60R17
Averia embrague Mini_r10Ayer a las 22:43 por esehoja

» IMPRESIONANTE !!! GPS MULTIMEDIA HEXACORE PX6 ANDROID 9
Averia embrague Mini_r10Ayer a las 21:27 por nissancañailla

» DE FANTASMAS O VIRUS VA LA HISTORIA...
Averia embrague Mini_r10Ayer a las 20:55 por JUAN JC

» navegador junsun android 10
Averia embrague Mini_r10Ayer a las 18:47 por JUAN JC

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Averia embrague

Ir abajo

Averia embrague Empty Averia embrague

Mensaje por josma00 el Miér Jul 13 2016, 18:19

Hola a todos soy nuevo en este foro, tengo un nissan qashqai 1.5 DCI TEKNA SPORT, del 2012, tiene 34000 km. y garantía, ya que en su día firme Nissan 5 extensión de garantía. Pues bien el domingo pasado viniendo de viaje, el pedal de embrague se viene a bajo y el coche se queda en punto muerto y sin poder engranar ninguna velocidad, llame a la grúa y el coche se quedo en deposito hasta el lunes, el lunes llame al concesionario ( en el mismo que lo compre y eh venido haciendo todas las revisiones )que el coche iba para ya, al medio día llame para saber si había llegado y efectivamente me confirma que así es, el que me atiende ya me comenta que lo mas posible que sea problema de embrague, y esto no lo cubre la garantía, yo le digo que como con esos kilómetros puede tener problemas de embrague, solo me dice que espere a que le hagan el diagnostico, al otro día me llaman para decirme que la avería esta en EL BOMBIN (de mecánica estoy frito) y me piden autorización para abrir la caja de cambio, para asegurarse de que no haya manchado el disco, aquí le vuelvo a decir lo de la garantía, le insisto que la avería parte de una pieza que no tiene desgaste ni fricción, me comentan que una vez desmontado van hacer unas fotos y enviárselas a Fabrica, para ver que dicen ellos, pero no estoy yo muy convencido que esto prospere, no se si alguien ha tenido un problema de estos y conoce a alguien que lo haya tenido, y me puedo dar algún consejo ... gracias de ante mano, y perdonar por el tocho
PD, no se si este es el subforo adecuado para este tema, si no es así autorizo al administrado a moverlo donde sea conveniente
josma00
josma00
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 1
Edad : 54
Coche actual : nissan QASHQAI
Coche encargado : nissan QASHQAI
Fecha de inscripción : 12/07/2016

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.