Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

filtro de particulas

Ir abajo

filtro de particulas Empty filtro de particulas

Mensaje por javier.domingolopez el Mar Feb 02 2016, 20:44

hola, estas navidades partí la caja de transferencia, es la caja adosada al cambio que transmite la tracción al tren trasero.

Lo lleve a un taller que me la cambiaron.
el problema es que nada más sacar el coche del taller, a 200 metros se me encendió avería motor, volví al taller y me dijeron que era avería del filtro de partículas.
era algo ajeno a la reparación, pero como atención, lo dejé y al dia siguiente me forzaron la regeneración.
a los 3 kilómetros, se volvió a encender.
Le puse el aditivo e hice varios viajes por atopista, ( 220 km por autopista y en 4 o 5º para que fuera acelerado) la luz no se apagó.
Lo lleve a un taller y me cambiaron el aceite y me forzaron la regeneración.
Volvi a casa con 220 km y todo bien, pero al día siguiente se me volvió a encender...

Subí el coche y he visto que para la reparación de la caja de transferencia, desmontaron el fitro antipartículas.

la duda que tengo es:

Da la casualidad que el filtro ha muerto y hay que cambiarlo?
O bien que me lo han montado mal algún sensor de presión, temperatura, etc... ( han puesto entrada por salida en el sensor de presión)
o bien se ha estropeado algún sensor....
o esta sucio algún sensor....

podeis ayudarme???

El filtro son 250€
El sensor de presión son 60€

no es cuestión de empezar a hacer pruebas....

en breve me llega el elm 327, sepuede hacer lecturas con el para hacer pruebas de los sensores???

Gracias y disculpar el tostón

tengo un qq 2.0 TDi 150CV 4x4 cambio secuencia de 6 velocidades tekna.
javier.domingolopez
javier.domingolopez
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 53
Edad : 43
Coche actual : Nissan Qasqai 2.0 dCI 150CV Aut
Coche encargado : Nissan Qasqai 2.0 dCI 150CV Aut
Fecha de inscripción : 27/02/2015

Volver arriba Ir abajo

filtro de particulas Empty Re: filtro de particulas

Mensaje por Sinazuka el Jue Feb 04 2016, 22:49

Lo mas probable es que se equivocaran al poner los tubos de presión... si realmente quitaron ese tramo del escape.
Es muy difícil saber si realmente es causa de la saturacion del filtro de partículas o de cualquier otra cosa, sin tener los datos del aparato de diagnosis... por cierto, el taller era oficial Nissan o uno multimarca??... porque según sea uno u otro, te podrán hacer el tema de la regeneración forzada correctamente o no.... algunas veces, hay que hacer adicionalmente una reprogramacion a la unidad del motor.
Sinazuka
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 4983
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
filtro de particulas Left_bar_bleue10/10filtro de particulas Empty_bar_bleue  (10/10)
Color:

Volver arriba Ir abajo

filtro de particulas Empty Re: filtro de particulas

Mensaje por Poloño el Jue Feb 04 2016, 23:54

Como siempre, en cada respuesta que das, aprendo algo nuevo.... alabar
Al compañero, desearle mucha suerte y que solo sea una confusión en los tubos de presión...
Un saludo
Poloño
Poloño
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 835
Edad : 57
Coche actual : Qashqai Tekna 1.6 dci 130CV
Coche encargado : De momento servido, espero que por muchos años.
Modelo (Año) : MY14
Fecha de inscripción : 19/12/2015
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
filtro de particulas Left_bar_bleue8/10filtro de particulas Empty_bar_bleue  (8/10)
Color: Negro

Volver arriba Ir abajo

filtro de particulas Empty Re: filtro de particulas

Mensaje por javier.domingolopez el Sáb Feb 13 2016, 20:32

Hola, he estado mirando la ficha tecnica del presostato diferencial bosch, pone q el lado de alta es el alejado del conector y el lado de baja el cercano.
con el elm327 intente borrar los errores P2000 y P2454 y no me dejaba borrarlo.
mirando por internet el error P2454 indica q es en sensor de presion del lado de baja fuera de rango... una de dos, o estaba mal montado o se habia averiado.
he levantado el coche y he visto q los tubos del presostato diferencial estaban al reves.....
los he cambiado e inmefiatamente me ha dejado borrar los errores. Le he hecho 60km y no ha salido el error. Espero haber dado con el fallo...
pero es para darle revuerdos al taller q me ha hecho gastar una pasta con dos regeneraciones y un cambio de aceite teniendo el aceite 2000km...
a ver si no sale el error...
por cieryo al dar error, no dejaba programar la velocidad de crucero...
javier.domingolopez
javier.domingolopez
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 53
Edad : 43
Coche actual : Nissan Qasqai 2.0 dCI 150CV Aut
Coche encargado : Nissan Qasqai 2.0 dCI 150CV Aut
Fecha de inscripción : 27/02/2015

Volver arriba Ir abajo

filtro de particulas Empty Re: filtro de particulas

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.