Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Página 2 de 2. Precedente  1, 2

Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por javierreg el Vie Mar 28 2014, 18:48

Recuerdo del primer mensaje :

Bueno pues ya he estrenado el coche en el sector averias

hoy he ido a trabajar al huelva centro , aparco mi flamante qashqai alas 8:30 en la avenida alemania y me voy al cliente
cuando voy a recoger el coche me abre las puertas le doy al contacto y OSTIASSSSSSS no arranca no hace ni mu salvo encender los testigos
llamo al telefono 900 de nissan asistencia , la verdad es que me han atendido de puta madre y rapido
me mandan la grua y con el de la grua nos vamos a nisan huelva

alli me cogen el coche y lo meten " padentro"

a rato el mecanico ,l un tio la verdad es que parece bastante competente . me dice que el coche esta inmobilizado , que es como que no reconoce el codigo electronico de la llave , la han intentado reprogramar y al parecer el ordenador le da error del codigo de la llave y del modulo que lo reconoce , ha mirado si tenian una llave virgen pero no

asi que me la han pedido la llave y el modulo completo con su antena incluida que se supone tardara hasta el martes en llegar

he llamado a nissan asistencia y bueno me han mandado un taxi ala nissan que me ha llegado a " avis " donde me han dado un nissan juke hasta el miercoles a las 16:horas que ees el maximo que me dan .

no he pagado ni un duro solo rezo para que el coche este martes tarde o miercoles por que sino lo llevare un poco jodido ya que yo vivo en malaga yyo no puedo alquilar coche que por otra parte es mi herramienta de trabajo

tengo que deciros que touche por la asistencia de nissan asistencia
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2609
Edad : 51
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Left_bar_bleue10/10MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo


MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por pedrouran el Sáb Abr 05 2014, 22:45

Sí desde luego.
pedrouran
pedrouran
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1071
Edad : 47
Localización : Almería
Coche actual : Qashqai 360 1.5 110CV
Coche encargado : Que me dure lo mismo o más que el que reemplacé
Modelo (Año) : MY10
Fecha de inscripción : 13/03/2014
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Left_bar_bleue8/10MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por javierreg el Jue Abr 10 2014, 20:33

Bueno puesssssssssssssssssssssssssssssss ARREGLADOOOOOOOOOOOOOOOOOOOOO por fin

 emocionado emocionado emocionado emocionado emocionado Conductor Conductor Conductor Conductor Conductor Conductor Conductor Conductor Conductor Conductor Conductor Conductor Conductor 

resulta que era solo la llave m pero les daba error por el software de la centralita
nissan les envio la ultima version , la instalaron y ole oleeeeeeeee
mi qashqai en mis manos por fin que es donde debe estar
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2609
Edad : 51
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Left_bar_bleue10/10MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por pedrouran el Jue Abr 10 2014, 21:21

Pues me alegro muchísimo de que sólo haya sido la llave, imagino que no llegaste a probar con la de repuesto claro, qué ibas a pensar que podía ser eso...

Bueno pues lo dicho, que me alegro mucho por ti y por la parte que me toca.
pedrouran
pedrouran
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1071
Edad : 47
Localización : Almería
Coche actual : Qashqai 360 1.5 110CV
Coche encargado : Que me dure lo mismo o más que el que reemplacé
Modelo (Año) : MY10
Fecha de inscripción : 13/03/2014
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Left_bar_bleue8/10MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por javierreg el Jue Abr 10 2014, 21:33

la otra no iva tampoco por que no se sabe por que se despgromo la centralita
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2609
Edad : 51
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Left_bar_bleue10/10MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por JUNI el Dom Abr 27 2014, 11:14

Hola, buenas no creo que lo que me ha pasado tenga que ver, pero lo comento. Resulta que he quitado el connect y he puesto una radio de estas android, simplemente compre un conector iso para no tener q cortar el conector del Nissan y soldé los cables al conector de la radio. Solamente conecte altavoces, masa a un tornillo que había por ahí, amarillo y rojo positivos y iluminación pantalla, nada más para probar sí funcionaba. El hecho q una vez conectado de das un primer giro a la llave y sólo se enciende el DVD, correcto, giras más y se enciende el cuadro de mandos y la radio sigue encendida, pero de repente se apaga todo y a los 2,3 segundos se vuelve a encender todo. He intentado arrancar el vehículo y no arranca, hace el taca taca taca taca y no arranca. Esta mañana ya no me hacia lo de apagarse todo pero sigue el taca taca taca y no arranca. No entiendo que a pasado, si alguien me puede iluminar.....
JUNI
JUNI
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 41
Edad : 41
Coche actual : Nissan Qashqai 2.0 Dci 4x2 Tekna Sport
Coche encargado : Nissan Qashqai 2.0 Dci 4x2 Tekna Sport
Modelo (Año) : MY09
Fecha de inscripción : 07/01/2010

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por pedrouran el Dom Abr 27 2014, 11:23

Os admiro a todos los que os atrevéis a meteros en este tipo de "fregaos" con el coche.

Suerte con este tema JUNI, siento mucho no poder aportar nada, pero es que no tengo ni idea.
pedrouran
pedrouran
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1071
Edad : 47
Localización : Almería
Coche actual : Qashqai 360 1.5 110CV
Coche encargado : Que me dure lo mismo o más que el que reemplacé
Modelo (Año) : MY10
Fecha de inscripción : 13/03/2014
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Left_bar_bleue8/10MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por javierreg el Dom Abr 27 2014, 11:35

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola, buenas no creo que lo que me ha pasado tenga que ver, pero lo comento. Resulta que he quitado el connect y he puesto una radio de estas android, simplemente compre un conector iso para no tener q cortar el conector del Nissan y soldé los cables al conector de la radio. Solamente conecte altavoces, masa a un tornillo que había por ahí, amarillo y rojo positivos y iluminación pantalla, nada más para probar sí funcionaba. El hecho q una vez conectado de das un primer giro a la llave y sólo se enciende el DVD, correcto, giras más y se enciende el cuadro de mandos y la radio sigue encendida, pero de repente se apaga todo y a los 2,3 segundos se vuelve a encender todo. He intentado arrancar el vehículo y no arranca, hace el taca taca taca taca y no arranca. Esta mañana ya no me hacia lo de apagarse todo pero sigue el taca taca taca y no arranca. No entiendo que a pasado, si alguien me puede iluminar.....
TACA TACA TACA ??? no entiendo esto , ¿ te refieres a que tira el motor de arranque pero no arranca ?
lo que me paso ami es que no detectaba la llave por lo que encendia el cuadro de mandos pero no hacia nada de nada , se notaba por que el pitoto con el dibujo de un coche rojo no se apagaba cuando se le daba a arrancar
¿ has probado a quitarlo el nuevo aparato e intentar arrrancarlo?
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2609
Edad : 51
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Left_bar_bleue10/10MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por JUNI el Dom Abr 27 2014, 11:53

Lo quite, puse de nuevo el connect, quite el connect ahora está sin nada, lo he tenido toda la noche desconectado de la batería y nada, al arrancar se oye el ruido de querer arrancar pero nada,supongo q será el motor arranque, hace clack clack unas tres o cuatro veces muy rápido y se para solo aunque tengas la llave en posición de arranque, además donde el motor se oye como un pitido flojito que luego desaparece
JUNI
JUNI
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 41
Edad : 41
Coche actual : Nissan Qashqai 2.0 Dci 4x2 Tekna Sport
Coche encargado : Nissan Qashqai 2.0 Dci 4x2 Tekna Sport
Modelo (Año) : MY09
Fecha de inscripción : 07/01/2010

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por javierreg el Dom Abr 27 2014, 12:22

[quote="JUNI"]Lo quite, puse de nuevo el connect, quite el connect ahora está sin nada, lo he tenido toda la noche desconectado de la batería y nada, al arrancar se oye el ruido de querer arrancar pero nada,supongo q será el motor arranque, hace clack clack unas tres o cuatro veces muy rápido y se para solo aunque tengas la llave en posición de arranque, además donde el motor se oye como un pitido flojito que luego desaparece[/quote

uffff que raro eso , no habras sin querer desconectado algun cable ??
esta en garantia ?'
si lo esta , mi consejo , ponlo todo como estaba , llama mañana lunes a nisan garantia , no permitas que el de la grua conecte pinzas ni arrancadores y a la nissan
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2609
Edad : 51
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Left_bar_bleue10/10MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por JUNI el Dom Abr 27 2014, 12:27

No está en garantía. Lo tendré q llevar de todas maneras, y ya q me va a tocar pagar si o si, les comentare el caso, porq todavía no consigo entender que paso. Gracias
JUNI
JUNI
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 41
Edad : 41
Coche actual : Nissan Qashqai 2.0 Dci 4x2 Tekna Sport
Coche encargado : Nissan Qashqai 2.0 Dci 4x2 Tekna Sport
Modelo (Año) : MY09
Fecha de inscripción : 07/01/2010

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por AROTOGO el Lun Abr 28 2014, 11:59

Prueba con otra batería, no vaya ser que por casualidad se haya unido algún vaso.
AROTOGO
AROTOGO
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 296
Edad : 38
Coche actual : Nissan Qashqai +2 1.6 dci TECKNA SPORT 18
Coche encargado : Ninguno
Modelo (Año) : MY10
Fecha de inscripción : 19/08/2012

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por JUNI el Mar Abr 29 2014, 19:11

Pues despues de todas las cosas raras que hacia encendiendo la iluminacion apagandose, ha sido la bateria. Casualidad q se quedara frita justo al cambiar la radio....... Menos mal.
JUNI
JUNI
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 41
Edad : 41
Coche actual : Nissan Qashqai 2.0 Dci 4x2 Tekna Sport
Coche encargado : Nissan Qashqai 2.0 Dci 4x2 Tekna Sport
Modelo (Año) : MY09
Fecha de inscripción : 07/01/2010

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por pedrouran el Mar Abr 29 2014, 19:30

Estupendo, me alegro de que sólo fuera eso. ¿ Casualidad o como dice AROTOGO ?, pues parece que sí. En cualquier caso, te has ahorrado un viaje al taller.

Gracias por informarnos.
pedrouran
pedrouran
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1071
Edad : 47
Localización : Almería
Coche actual : Qashqai 360 1.5 110CV
Coche encargado : Que me dure lo mismo o más que el que reemplacé
Modelo (Año) : MY10
Fecha de inscripción : 13/03/2014
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Left_bar_bleue8/10MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS  - Página 2 Empty Re: MI PRIMERA AVERIA 23.000 KM MODULO ARRANQUE , LLAVE O AMBAS

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.