FORO MUNDO QASHQAI
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.
Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» NISSAN CONNECT 3 Europa - V7
Mando elevaluna trasero no funciona Mini_r10Dom Mayo 22 2022, 22:33 por gaiteroak

» Fallo ventilador habitaculo
Mando elevaluna trasero no funciona Mini_r10Dom Mayo 22 2022, 16:02 por JUAN JC

» Manual de taller j10,
Mando elevaluna trasero no funciona Mini_r10Sáb Mayo 21 2022, 11:41 por Alcosete

» Actualizar mapas
Mando elevaluna trasero no funciona Mini_r10Vie Mayo 20 2022, 19:54 por chato67

» Uno nuevo por el foro
Mando elevaluna trasero no funciona Mini_r10Jue Mayo 19 2022, 12:39 por sopli2

» Fallo aire acondicionado???????????
Mando elevaluna trasero no funciona Mini_r10Miér Mayo 18 2022, 18:46 por sopli2

» Sensores delanteros
Mando elevaluna trasero no funciona Mini_r10Mar Mayo 17 2022, 21:30 por Sinazuka

» Estoy a punto de comprar un QASHQAI
Mando elevaluna trasero no funciona Mini_r10Mar Mayo 17 2022, 21:11 por JUAN JC

» luces led bidereccionables
Mando elevaluna trasero no funciona Mini_r10Mar Mayo 17 2022, 21:02 por JUAN JC

» Luz roja llave
Mando elevaluna trasero no funciona Mini_r10Mar Mayo 17 2022, 14:15 por Sinazuka

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Mando elevaluna trasero no funciona

+6
qashqito
VanHuys
nogueroles
ineira
Algora
Dogflyer
10 participantes

Ir abajo

Mando elevaluna trasero no funciona Empty Mando elevaluna trasero no funciona

Mensaje por Dogflyer Vie Abr 27 2012, 14:44

De los cuatro mandos elevalunas del coche que llevo en al puerta del conductor hay uno que no funciona. Es el de la puerta trasera izquierda. Lo curioso es que el mando ubicado en la puerta trasera izquierda si funciona. Que puedo mirar para tratar de solucionar el problema?. Gracias

Mi coche es un Qashqai 2.0 Dci 150cv acabado ACENTA.
Dogflyer
Dogflyer
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 12
Edad : 54
Coche actual : QQ 2.0 150cv Acenta
Coche encargado : QQ 2.0 150cv Acenta
Fecha de inscripción : 09/12/2009

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por Algora Vie Abr 27 2012, 23:04

Pues tiene toda la pinta de ser el interuptor que tienes en la puerta del conductor.
Algora
Algora
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 7370
Edad : 53
Coche actual : QASHQAI 1.6 G 4x2 ACENTA
Coche encargado : Ninguno de momento.
Modelo (Año) : MY10
Fecha de inscripción : 15/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue7/10Mando elevaluna trasero no funciona Empty_bar_bleue  (7/10)
Color: Negro

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por ineira Sáb Abr 28 2012, 12:38

Tiene razón Algora. A mi me pasa lo mismo pero con el del copiloto, funciona desde la puerta del copiloto pero desde la del conductor no. Ayer fui al concesionario y me lo cambian ya que es el interruptor que no hace buen contacto. Si esta en garantía te piden el interruptor y te lo cambian sin abonar nada. Un saludo.
ineira
ineira
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 40
Edad : 42
Coche actual : Qashqai +2 dci 2.0 Tekna premium
Coche encargado : ninguno
Fecha de inscripción : 10/02/2012
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue9/10Mando elevaluna trasero no funciona Empty_bar_bleue  (9/10)
Color: Negro

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por nogueroles Mar Mayo 29 2012, 12:58

ami lo que me pasa es que. las ventanas traseras no funcionan con los mandos de atras. solo con el del comductor. saveis si se tiene que configurar de alguna manera.
nogueroles
nogueroles
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 18
Edad : 62
Coche actual : qashqai
Coche encargado : ninguno
Fecha de inscripción : 15/10/2010

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por VanHuys Mar Mayo 29 2012, 15:20

nogueroles, igual es una tontería lo que voy a decir pero, no será que tienes pulsado el botón de bloqueo de las ventanillas?? El que está justo encima de los botones de las ventanas delanteras...
VanHuys
VanHuys
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 350
Edad : 38
Localización : Barcelona
Modelo (Año) : MY07
Fecha de inscripción : 30/04/2008
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue9/10Mando elevaluna trasero no funciona Empty_bar_bleue  (9/10)
Color: Negro

http://www.ecoandgis.es/index.html

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por qashqito Miér Mayo 30 2012, 08:40

Entiendo que no está en garantía?
salu2
qashqito
qashqito
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 8031
Edad : 40
Localización : Barcelona
Coche actual : Citröen Cactus Shine Edition Moonlight
Coche encargado : Ninguno
Fecha de inscripción : 20/11/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue0/0Mando elevaluna trasero no funciona Empty_bar_bleue  (0/0)
Color: Blanco

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Mando elevaluna trasero no funciona

Mensaje por nogueroles Miér Mayo 30 2012, 10:07

Cabezazos_pared
nogueroles
nogueroles
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 18
Edad : 62
Coche actual : qashqai
Coche encargado : ninguno
Fecha de inscripción : 15/10/2010

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por IWWI62-QQ Miér Mayo 30 2012, 10:12

debe de no estar, por que si lo está no tiene sentido querer buscar la forma de volver a configurarlo y no ir de cabeza al conce
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12131
Edad : 59
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue9/10Mando elevaluna trasero no funciona Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por nogueroles Miér Mayo 30 2012, 12:13

Los cabezazos son porque era lo del botón para bloquearlas ventanas traseras. Torpe de mi.
nogueroles
nogueroles
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 18
Edad : 62
Coche actual : qashqai
Coche encargado : ninguno
Fecha de inscripción : 15/10/2010

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por VanHuys Miér Mayo 30 2012, 13:49

Bueno, así tienes la seguridad de que funciona el dichoso botoncito, jejeje.
VanHuys
VanHuys
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 350
Edad : 38
Localización : Barcelona
Modelo (Año) : MY07
Fecha de inscripción : 30/04/2008
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue9/10Mando elevaluna trasero no funciona Empty_bar_bleue  (9/10)
Color: Negro

http://www.ecoandgis.es/index.html

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por IWWI62-QQ Miér Mayo 30 2012, 14:35

ay aya ay nogue........roles nogueroleeeeeeeeesss, ese botoncito
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12131
Edad : 59
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue9/10Mando elevaluna trasero no funciona Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por david_sanz Sáb Jul 28 2018, 07:26

nogueroles escribió:ami lo que me pasa es que. las ventanas traseras no funcionan con los mandos de atras. solo con el del comductor. saveis  si se tiene que configurar de alguna manera.

A mi me pasa lo mismo pero el botón está desactivado Smile. No lo tengo en garantía por lo que no sé que puedo hacer, desmontar la puerta?

Un saludo,
david_sanz
david_sanz
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 3
Edad : 33
Coche actual : qashqai
Coche encargado : qashqai
Fecha de inscripción : 15/11/2011

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por pichurreta Sáb Jul 28 2018, 07:44

Ninguna de las dos traseras?, es muy raro que se vayan las dos a la vez, puede que el pulsador de bloqueo sea el que está mal. como es un pulsador lo único que hace es no dejar pasar corriente, así que podrías probar una cosa.

Saca la botonera del conductor, desconecta el cable y prueba

salu2
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 57
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue6/10Mando elevaluna trasero no funciona Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por Sinazuka Sáb Jul 28 2018, 11:43

Algunas veces los pin de los mandos de los elevalunas del conductor se suelen recalentar y no hacen buen contacto. Al ser esa botonera la principal los demás dejan de funcionar.
En su momento hubo una campaña para comprobar y cambiar los pulsadores de las puertas de los acompañantes, por un defecto en los plásticos de los mismos, si tú QQ  no pasó por el concesionario no te habrán podido aplicar dichas mejoras... ahora mismo si esa es la causa, tendrás que apoquinar.
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6555
Edad : 90
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: BLACK EDITION
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue8/10Mando elevaluna trasero no funciona Empty_bar_bleue  (8/10)
Color:

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por pichurreta Sáb Jul 28 2018, 12:55

Pues yo juraría que cuando me mandaron la botonera iluminada mal, que en mi coche quitando la botonera del conductor las traseras si van, luego si me devuelven el coche lo compruebo de nuevo.

Sinazuka, la campaña sería para algunas unidades supongo, porque a mi NUNCA me llamaron ni me lo revisaron.

Salu2
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 57
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue6/10Mando elevaluna trasero no funciona Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por Sinazuka Sáb Jul 28 2018, 16:07

Si, posiblemente... según época de fabricación, aunque físicamente sean iguales.
Sinazuka
Sinazuka
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6555
Edad : 90
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: BLACK EDITION
Valoración personal (s/10):
Mando elevaluna trasero no funciona Left_bar_bleue8/10Mando elevaluna trasero no funciona Empty_bar_bleue  (8/10)
Color:

Volver arriba Ir abajo

Mando elevaluna trasero no funciona Empty Re: Mando elevaluna trasero no funciona

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.