Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Mi nuevo QQ
Hoy a las 01:10 por ujua

» colocacion teetac
Hoy a las 00:57 por Andy 2.6

» COMPRAR EN ALIEXPRES
Hoy a las 00:22 por pichurreta

» Correa distribución
Ayer a las 23:34 por pichurreta

» Me presento
Ayer a las 23:33 por Jovive69

» Qashqai N-Connecta
Ayer a las 23:29 por Jovive69

» Nuevo usuario de Qashqai desde Córdoba
Ayer a las 22:46 por Andy 2.6

» problema con volante
Ayer a las 22:38 por Sinazuka

» Copia de tarjetas SD del Nissan Connect.
Ayer a las 22:10 por Picuervo

» ANDROID COMPATIBLES QASHQAI J10 TODAS VERSIONES 11/2017
Ayer a las 21:38 por javierreg

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

" Se le va la olla a la radio"

Ver el tema anterior Ver el tema siguiente Ir abajo

" Se le va la olla a la radio"

Mensaje por homerymaria el Lun Oct 03 2011, 11:39

Buenos días:
¿ No se? si os ha pasado a alguno, el domingo después de un viaje de una hora con todo normal, aparco y después de comer cojo el coche y..... LA RADIO NO FUNCIONA .. ¡¡ Sorpresa!! miro las configuraciones, lo pongo en manual, y no me reconoce ninguna emisora, o sea que ni en manual puedo poner ninguna emisora; " Se le ha ido la olla" al cacharrito. Bueno, pensando en que el lunes lo llevare al concesionario y que lo miren lo dejo aparcado pero por la noche me bajo al garaje y SORPRESA... vuelve a funcionar otra vez. Si a alguien mas le ha pasado algo parecido y lo quiere comentar sabré si es una avería o ha sido un fallo aleatorio y no me preocupare mas hasta la próxima vez que ocurra. Perdón por el tocho pero es que tenia ganas de escribir. Un Saludo Cool Cool
avatar
homerymaria
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 199
Edad : 64
Coche actual : NISSAN QASHQAI TEKNA SPORT 150CV GASOIL
Coche encargado : NINGUNO
Fecha de inscripción : 14/04/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
8/10  (8/10)
Color: Gris Antracita

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por homer+2 el Lun Oct 03 2011, 12:48

Hola homerymaria , pues no me ha pasado nada similar pero ya estare al tanto a ver . saludos




homer+2
avatar
homer+2
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2992
Localización : Prat de Llobregat
Coche actual : Nissan Qashai +2 , 2.0 , 150cv diesel
Coche encargado : Renault Scenic
Modelo (Año) : MY10
Fecha de inscripción : 19/01/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
10/10  (10/10)
Color: Negro

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por Rober80 el Lun Oct 03 2011, 23:58

A mi m ha pasao eso un par de veces en año y medio q tiene el coxe.Pero las dos veces m volvio a funcionar, si no recuerdo mal cuando pare y volvi a arrancar.Pero la primera vez se m kedo en silencio todo,radio,cd...todo todito.No se a q se debe. ¿A alguien mas le paso esto?
avatar
Rober80
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 13
Edad : 36
Coche actual : Nissan Qashqai Tekna Sport 2.0 dci
Coche encargado : Nissan Qashqai Tekna Sport 2.0 dci
Modelo (Año) : MY09
Fecha de inscripción : 09/02/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por IWWI62-QQ el Mar Oct 04 2011, 09:29

en mi QQ, nunca ha pasado tal circunstancia, homerymaria
avatar
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12032
Edad : 54
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP ó FAD
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
9/10  (9/10)
Color: Blanco

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por cabutet el Miér Oct 05 2011, 20:47

ami lo que me a pasado dos veces es que cuando meto la llave en el contacto para arrancar el coche no se me a encendido el display y tampoco el Bluetooth
cosa muy rara ¿no creeis?saludos
avatar
cabutet
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 97
Edad : 59
Localización : valencia
Coche actual : Nissan Qashqai 1.5 dCi 4x2 106 CV ACENTA
Coche encargado : Nissan Qashqai 1.5 dCi 4x2 106 CV ACENTA 5P
Modelo (Año) : MY10
Fecha de inscripción : 27/09/2010

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por badoc el Miér Oct 05 2011, 21:05

A mí tampoco me ha pasado, aunque es un Acenta.

Saludos.
avatar
badoc
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 9743
Edad : 48
Localización : Solsona (Lleida)
Coche actual : QQ 2.0 dCi 150cv 4x4 blanco MY10
Coche encargado : ya ta
Modelo (Año) : MY10
Fecha de inscripción : 03/12/2009
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
9/10  (9/10)
Color: Blanco

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por SHARKSVQ el Jue Oct 06 2011, 21:59

Como los ordenadores apaga y enciende....quita el borne de la bateria y vuelve a conectar.....a ver que tal.....
avatar
SHARKSVQ
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 97
Edad : 40
Localización : Sevilla
Coche actual : QQ ACENTA
Coche encargado : QQ 4X2 1.5 dci ACENTA
Modelo (Año) : MY09
Fecha de inscripción : 28/10/2009
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por cabutet el Jue Oct 06 2011, 22:07

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Como los ordenadores apaga y enciende....quita el borne de la bateria y vuelve a conectar.....a ver que tal.....

si se hace eso de quitar el borne de la bateria se desmemoriza todo y eso tampoco es lo normal, lo mio sera algun cable que este flojo, si me lo volviera a hacer lo llevaria al conce porque aun me quedan dos años de garantia,saludos
avatar
cabutet
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 97
Edad : 59
Localización : valencia
Coche actual : Nissan Qashqai 1.5 dCi 4x2 106 CV ACENTA
Coche encargado : Nissan Qashqai 1.5 dCi 4x2 106 CV ACENTA 5P
Modelo (Año) : MY10
Fecha de inscripción : 27/09/2010

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por Algora el Vie Oct 07 2011, 08:28

Que te comprueben en el taller si el cable de alimentación de la memória lo han conectado o lo han dejado sin conectar.
avatar
Algora
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 6659
Edad : 48
Coche actual : QASHQAI 1.6 G 4x2 ACENTA
Coche encargado : Ninguno de momento.
Modelo (Año) : MY10
Fecha de inscripción : 15/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
7/10  (7/10)
Color: Negro

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por pepitogrillo el Jue Oct 13 2011, 09:58

Hola compañer@s

A mí tambien me ha pasado varias veces y con distintas "modalidades" Shocked Os lo cuento
Radio sin emisoras
pendrive mudo

después de apagar y un buen rato de tener el coche parado, todo vuelve a la normalidad.
Es un fallo del sistema, como en un pc con Windows que a veces se queda tonto, " Sal y vuelve a entrar "

La primera vez me acojoné, ahora y después de haber ocurrido 2 o tres veces en un año y medio, ya no me preocupa, apago y enciendo y y ya está y si no funciona, sé que después de un "apagón" prolongado vuelve a la normalidad.

Es lo mismo que el indicador de autonomía de combustible,,, ya me ha ocurrido 2 veces que después de llenar no indica el total de km de autonomía sino que empieza a contar de uno en uno y hacia arriba, hasta que llega al número correcto y entonces ya funciona ok ( este proceso puede ser largo, porque va contando 1,,,,,,2,,,,,,3 poco a poco )

fallos de la P.. electrónica !! Crying or Very sad
avatar
pepitogrillo
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 514
Edad : 59
Localización : Barcelona
Coche actual : QQ 1.6 115cv Color negro perlado o nightshade
Coche encargado : ya estoy servido!!!
Modelo (Año) : MY09
Fecha de inscripción : 20/02/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
9/10  (9/10)
Color: Night Shade

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por primerqashqai el Mar Mayo 13 2014, 13:57

Acabo de comprarme un tekna sport 2014 (lleva 3 semanas) y se ha ido radio y audio 2 veces (vuelve al cabo del rato de estar apagado)...Creía que era algo normal o que se me escapaba y veo que se trata de un fallo....

¿Qué debo hacer.....???
avatar
primerqashqai
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 2
Edad : 52
Coche actual : Qashqai Tecnna
Coche encargado : Qashqai Tecnna
Fecha de inscripción : 13/05/2014

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por pedrouran el Mar Mayo 13 2014, 21:48

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Acabo de comprarme un tekna sport 2014 (lleva 3 semanas) y se ha ido radio y audio 2 veces (vuelve al cabo del rato de estar apagado)...Creía que era algo normal o que se me escapaba y veo que se trata de un fallo....

¿Qué debo hacer.....???

Este tema se ha comentado bastante, y de hecho a mi me ha pasado. El problema suele ser o bien el cd o bien el USB. Quítalos, quita el contacto y vuélvelo a poner, debería de funcionar.
avatar
pedrouran
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1063
Edad : 45
Localización : Almería
Coche actual : Qashqai 360 1.5 110CV
Coche encargado : Que me dure lo mismo o más que el que reemplacé
Modelo (Año) : MY10
Fecha de inscripción : 13/03/2014
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
8/10  (8/10)
Color: Blanco

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por tabuy el Mar Mayo 13 2014, 22:26

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Acabo de comprarme un tekna sport 2014 (lleva 3 semanas) y se ha ido radio y audio 2 veces (vuelve al cabo del rato de estar apagado)...Creía que era algo normal o que se me escapaba y veo que se trata de un fallo....

¿Qué debo hacer.....???

Este tema se ha comentado bastante, y de hecho a mi me ha pasado. El problema suele ser o bien el cd o bien el USB. Quítalos, quita el contacto y vuélvelo a poner, debería de funcionar.

Eso me pasó por primera vez (y espero que la última) hace unos 10 días, lo arranco y se bloqueó el usb y,por extensión, el navegador, la radio, el cd, el bt; me llaman por tel y la llamada se refleja en la pantalla, pero ni se oye ni se puede coger la llamada. Lo apago, extraigo el pen lo vuelvo a insertar, arranco y todo normal.
Se ha comentado tambien en foros extranjeros y parece ser que la solucion es apagar y volver a encender. Si es un bug de software, debieran de solucionarlo no?
avatar
tabuy
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 96
Edad : 47
Coche actual : Astra Ecotec 16v
Coche encargado : QQ 1.5dCi 110 cv
Modelo (Año) : MY14
Fecha de inscripción : 23/01/2014
Ficha-Qashqai
Acabado Acabado:
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por primerqashqai el Miér Mayo 14 2014, 09:17

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:Acabo de comprarme un tekna sport 2014 (lleva 3 semanas) y se ha ido radio y audio 2 veces (vuelve al cabo del rato de estar apagado)...Creía que era algo normal o que se me escapaba y veo que se trata de un fallo....

¿Qué debo hacer.....???

Este tema se ha comentado bastante, y de hecho a mi me ha pasado. El problema suele ser o bien el cd o bien el USB. Quítalos, quita el contacto y vuélvelo a poner, debería de funcionar.

Eso me pasó por primera vez (y espero  que la última) hace unos 10 días, lo arranco y se bloqueó el usb y,por extensión, el navegador, la radio, el cd, el bt; me llaman por tel y la llamada se refleja en la pantalla, pero ni se oye ni se puede coger la llamada. Lo apago, extraigo el pen lo vuelvo a insertar, arranco y todo normal.
Se ha comentado tambien en foros extranjeros y parece ser que la solucion es apagar y volver a encender. Si es un bug de software, debieran de  solucionarlo no?

Creo que sí, el vehículo es demasiado caro para tener esta clase de fallos...

Saludos...
avatar
primerqashqai
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 2
Edad : 52
Coche actual : Qashqai Tecnna
Coche encargado : Qashqai Tecnna
Fecha de inscripción : 13/05/2014

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por pedrouran el Miér Mayo 14 2014, 17:04

[Tienes que estar registrado y conectado para ver este vínculo] escribió:

Creo que sí, el vehículo es demasiado caro para tener esta clase de fallos...

Saludos...

Estoy de acuerdo en que es un coche demasiado caro, pero este tipo de fallos no son graves, al fin y al cabo es software y hardware, y sabiendo como solucionarlo no tiene la menor importancia. He visto cosas peores en coches mucho más caros, como por ejemplo en los navegadores de Mercedes que no tienen la posibilidad de avisador de radares, por ejemplo.
avatar
pedrouran
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1063
Edad : 45
Localización : Almería
Coche actual : Qashqai 360 1.5 110CV
Coche encargado : Que me dure lo mismo o más que el que reemplacé
Modelo (Año) : MY10
Fecha de inscripción : 13/03/2014
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
8/10  (8/10)
Color: Blanco

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por pasoletosa el Vie Jun 06 2014, 16:24

Mi radio también, en los tres meses de vida había cogido ya por lo menos tres días moscosos, se encendía... pero no hacía caso a nada. Ayer finalmente le cargaron el nuevo software, ya que es un problemilla... al parecer, repetitivo en algunos de los nuevos Q14, espero sea definitivo...
avatar
pasoletosa
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 25
Edad : 51
Localización : aragon
Coche actual : renault
Coche encargado : nissan qashqai 1.6 dCi Xtronic
Modelo (Año) : MY14
Fecha de inscripción : 07/02/2014
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
9/10  (9/10)
Color: Blanco

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por vicente33 el Jue Jun 19 2014, 14:48

Esta mañana he pasado por el taller para que me actualizasen el software de la radio.
Esperemos que no me de mas problemas. annoyed annoyed 
avatar
vicente33
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 14
Edad : 43
Coche actual : QASHQAI+2 360 1.6 130CV Blanco perlado.
Coche encargado : ninguno
Fecha de inscripción : 19/02/2014

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por davidiazmurillo el Dom Feb 01 2015, 16:20

Hola.en mi qq mod acenta 2014 lo que me sucede es que aveces dejan de escucharse los altavoces delantetos. En concreto el de la puerta del conductor y cuando aparco y al rato me vuelvo a ir ya va bien. Me lo ha echo 3 veces en 2 meses.
avatar
davidiazmurillo
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 301
Edad : 33
Coche actual : nissan qashqai
Coche encargado : qq acenta 1.5
Modelo (Año) : MY14
Fecha de inscripción : 07/10/2014

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por Javier Coria el Dom Feb 14 2016, 15:21

Muy buenas, hace una semana k me dieron el coxe, es del 2013, y tb me a pasado. Se me kda blokeado l volumen y no me reconocia nada, ni radio ni pendrive ni CD, al apagar el coxe y volver a encenderlo e conseguido que me funcionen las emisoras de radio, ya lo he dejado asi, como e leido d una actualización, lo llevare al taller, tb me tienen k mirar la ventanilla del conductor k ya no sube sola con l doble click. Un saludo.
avatar
Javier Coria
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 45
Edad : 32
Coche actual : Nissan almera
Coche encargado : Nissan qashqai+2
Fecha de inscripción : 04/02/2016
Ficha-Qashqai
Acabado Acabado:
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por Sinazuka el Dom Feb 14 2016, 16:11

Javier, aparte de que si el aparato de radio este mal o no, tienes que tener en cuenta que en los Connect antiguos (1º generación), si se tienen archivos en el pendrive que no sean de música solamente, se suelen bloquear o hacer cosas raras.

Hay personas que meten en el Pen... fotos, música y todo tipos de archivos, cuando se conecta al vehículo el sistema que solo lee los de música, se atrofia con tanta información que se le pone y al que no esta diseñado para leer.

Por lo tanto, Pen de música ----> solo música.

Sobre el elevalunas que no te sube en automatice... no es una avería, es que se ha des-programado por diferentes motivos, pero el principal es que alguien desconecto la batería por cualquier momento.

Aunque es un tema ya tratado en los foros de Nissan yo te voy a comentar otra vez la pauta, para memorizarlo.

Teniendo el cristal totalmente bajo y con el contacto abierto, subes el cristal hasta la parte superior de la ventana hasta que se para y no sueltas el interruptor hasta unos tres segundos aprox. después de pararse el cristal.... lo sueltas y haces la misma operación hacia abajo, cuando haya realizado este procedimiento, desconectas por unos segundos el contacto, lo vuelves abrir y compruebas si dándole una pulsación al máximo del interruptor se activa en automático y si lo hace, pues terminado.

Esta operación la puedes hacer cuantas veces desees y sirve, para todos los Nissan.

Espero haber explicado el procedimiento de forma entendible.

Saludos.


Última edición por Sinazuka el Dom Feb 14 2016, 19:34, editado 1 vez
avatar
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2594
Edad : 54
Coche actual : Un pseudo Nissan ó un mico machine ??.
Coche encargado : Un Ovni...
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por Javier Coria el Dom Feb 14 2016, 19:02

Muxas gracias Sinazuka, voy a probar lo del cristal, algo me sonaba pero no lo conseguia, hasta se kdo l cristal blokeado, ni subia ni bajaba. El tema del pendrive, solo tengo música puesta y me a ido muy bien hasta hoy, por cierto, después de un rato d estar el coxe parado a vuelto todo a la normalidad, igualmnte llamare al concesionario para ver k me dicen. Muxas gracias y un saludo.
avatar
Javier Coria
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 45
Edad : 32
Coche actual : Nissan almera
Coche encargado : Nissan qashqai+2
Fecha de inscripción : 04/02/2016
Ficha-Qashqai
Acabado Acabado:
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

Re: " Se le va la olla a la radio"

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.