Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Fallo líquido limpiaparabrisas - posible problema eléctrico

Ir abajo

Fallo líquido limpiaparabrisas - posible problema eléctrico Empty Fallo líquido limpiaparabrisas - posible problema eléctrico

Mensaje por Dey el Sáb Sep 14 2019, 19:12

Buenas tardes,

Refresco los datos de mi coche: Qashqai Tekna Sport MY10 2.0 dci 4x2 del 2011. Como indicaba en el título, no funciona el líquido del limpiaparabrisas y he revisado las canalizaciones del agua así como el depósito (no pierde una gota), y probé una bomba nueva. Finalmente comprobé con un polímetro la clema y aparentemente, que no se si lo medí correctamente, no le llega corriente a la bomba. Decir que revisé la caja de fusibles también por si hubiera alguno que estuviera fundido, aunque por la misma manguera de cableado llegan las conexiones del antinieblas derecho y funciona correctamente.

Un amiguete que trabaja en un taller me ha sugerido que en tal caso revise el relé y por último el pulsador. Y ahí es donde ya estoy un poco perdido. ¿Donde se encontraría ese relé? He buscado en páginas web de recambios y referencias y veo que hay dos posibles cajas de relés (una en la zona del filtro del gasoil y otra por detrás del faro izquierdo) aunque no se cuál sería en ese caso: ¿Podría ser ese que remarco? ¿25224P H/LAMP WASH? 

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]

Y en cuanto al pulsador, he consultado en otro post por si esto tiene algo que ver con el anillo de conexiones en el volante, aunque imagino que no. Y en caso de que fuera el pulsador desconozco si podría pillarlo en webs de recambios o tendría que ser recambio oficial o tirando de desguace. Agradezco cualquier aporte que podáis hacerme.

Igualmente os dejo unas fotillos del cambio de la bomba. Consejo: Al quitarla es recomendable poner un recipiente debajo  Laughing

[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]
Dey
Dey
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 19
Edad : 37
Coche actual : Nissan Qashqai 2.0 dci
Coche encargado : Aun no
Modelo (Año) : MY10
Fecha de inscripción : 08/08/2011

Volver arriba Ir abajo

Fallo líquido limpiaparabrisas - posible problema eléctrico Empty Re: Fallo líquido limpiaparabrisas - posible problema eléctrico

Mensaje por Sinazuka el Sáb Sep 14 2019, 20:14

Desde la respuesta del otro hilo...


[Tienes que estar registrado y conectado para ver este vínculo]



La verdad que ponerse a buscar ahora en el foro donde hice esa explicación es muy laboriosa si te fijas en la cantidad de reportes que tengo. Lo que voy hacer es ayudarte un poco con la labor del desmontaje, aunque sea un poco larga y tediosa... imagínate que dentro de un mes, por ejemplo entra otro forero que necesita que le den esta misma informacion, pues como que no.... lo hago esta vez porque veo que te lo has currao. 
Por cierto, muy acertado por tu parte abrir este para no ensuciar el otro.
Después de esta entrada, decir que si has comprobado perfectamente que al motor no le llega "corriente",-esto es un poco ambiguo, pero es para que lo entiendan los que no están muy duchos en el tema del automóvil, no va por ti-. Pues eso, si has confirmado que no te llega corriente, lo siguiente seria comprobar los fusibles correspondiente, en esta parte te tendrías que molestar en averigua donde está el que le corresponde, ahora mismo no me acuerdo exactamente. después de esto, quedaría claro que es el mando el culpable, pues bien... para desmontarlo hay que quitar las carcasas del conjunto del volante, solo lleva 3 tornillos con cabeza de estrías o philips, como lo quieras decir.
desmonta las carcasa jugando con ellas ya que tendrás que quitar también el aro plástico del bloqueo de la dirección, sea con llave o no (inteligente).
Si no quieres quitar la parte superior de las carcasas porque esta unida a un cuero embellecedor, separa hacia arriba y ahí veras los dos patillas blancas que lo sujetan, presiona la dos suavemente y tira del mando hacia fuera, cuando lo tengas sacado desenchufa el conector que lleva y ya esta.
Ahora tendrás que despiezar con cuidado y con atención, no es muy complicado, separa las partes con algo fino para destrabar sus patas y llegar a los contactos de su interior.. ahí veras que están sucios, los limpias con alcohol o similar y con una lija fina quita el "vicio" que ha dejado los contactos.
antes de volver a montar, dale un poquito de vaselina o grasa para contactos en la pista y ya esta solucionado.
Espero que me hayas entendido, si no mejor que se lo lleves a alguien que este acostumbrado a estas historias.


Ya nos contaras.
Sinazuka
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 4769
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Fallo líquido limpiaparabrisas - posible problema eléctrico Left_bar_bleue10/10Fallo líquido limpiaparabrisas - posible problema eléctrico Empty_bar_bleue  (10/10)
Color:

Volver arriba Ir abajo

Fallo líquido limpiaparabrisas - posible problema eléctrico Empty Re: Fallo líquido limpiaparabrisas - posible problema eléctrico

Mensaje por Dey el Dom Sep 15 2019, 21:09

Muy buenas,


Gracias a tus explicaciones he desmontado todo con cuidadito

[Tienes que estar registrado y conectado para ver este vínculo]
[Tienes que estar registrado y conectado para ver este vínculo]


Y al volverlo a montar sí funciona el trasero pero el delantero no. Así por lo menos descarto relés o fusibles intermedios. Me inclinaría a pensar que es totalmente problema del mando. ¿Qué opináis? En caso afirmativo: ¿Dónde lo pillo? ¿Directamente en la casa oficial o en alguna web de recambios (esta pieza no la encuentro en webs tipo oscaro o autodoc)? ¿Sabéis la referencia?


Saludos
Dey
Dey
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 19
Edad : 37
Coche actual : Nissan Qashqai 2.0 dci
Coche encargado : Aun no
Modelo (Año) : MY10
Fecha de inscripción : 08/08/2011

Volver arriba Ir abajo

Fallo líquido limpiaparabrisas - posible problema eléctrico Empty Re: Fallo líquido limpiaparabrisas - posible problema eléctrico

Mensaje por Sinazuka el Dom Sep 15 2019, 22:33

Eres un artista... pensaba que podía ser demasiado para ti, pero veo que no lo es.
Perdona si insisto... si antes no funcionaba ninguno de los dos lavas, el problema estaba en el mando, ya que este cambia la polaridad y según gire, dará el agua al de atrás o al de delante.
[Tienes que estar registrado y conectado para ver esa imagen]

Bien, si el de atrás ahora te funciona, lo lógico o que el motor este mal también, prueba con el otro que tenias - lleva una válvula en donde van conectados los tubos y se suele estropear - o el mando no esta dando la corriente correctamente cuando lo activas hacia la parte delantera. Ese mando no es muy complicado en esta función, por lo tanto no se avería fácilmente... porque no le das un poco de presión a las patillas hacia el circuito impreso y pruebas... tiempo tienes de compra un mando.
Supongo que cuando dices que el delantero no te funciona es porque no lo escuchas funcionar, otra prueba seria poner una lampara de 12v en el enchufe del motor y ver si se enciende cuando le das al mando y así descartar el mando o el motor.
Si al final decides comprar el mando, lo normal es que lo compres o en el concesionario o por Internet, pero ten cuidado que por Internet se venden muchos repuestos usado.
Te dejo la referencia, sin tener muchos datos de tu QQ.


[Tienes que estar registrado y conectado para ver este vínculo]


Ya nos contaras.
Sinazuka
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 4769
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Fallo líquido limpiaparabrisas - posible problema eléctrico Left_bar_bleue10/10Fallo líquido limpiaparabrisas - posible problema eléctrico Empty_bar_bleue  (10/10)
Color:

Volver arriba Ir abajo

Fallo líquido limpiaparabrisas - posible problema eléctrico Empty Re: Fallo líquido limpiaparabrisas - posible problema eléctrico

Mensaje por Dey el Lun Sep 16 2019, 09:49

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Eres un artista... pensaba que podía ser demasiado para ti, pero veo que no lo es.
Perdona si insisto... si antes no funcionaba ninguno de los dos lavas, el problema estaba en el mando, ya que este cambia la polaridad y según gire, dará el agua al de atrás o al de delante.
[Tienes que estar registrado y conectado para ver esa imagen]

Bien, si el de atrás ahora te funciona, lo lógico o que el motor este mal también, prueba con el otro que tenias - lleva una válvula en donde van conectados los tubos y se suele estropear - o el mando no esta dando la corriente correctamente cuando lo activas hacia la parte delantera. Ese mando no es muy complicado en esta función, por lo tanto no se avería fácilmente... porque no le das un poco de presión a las patillas hacia el circuito impreso y pruebas... tiempo tienes de compra un mando.
Supongo que cuando dices que el delantero no te funciona es porque no lo escuchas funcionar, otra prueba seria poner una lampara de 12v en el enchufe del motor y ver si se enciende cuando le das al mando y así descartar el mando o el motor.
Si al final decides comprar el mando, lo normal es que lo compres o en el concesionario o por Internet, pero ten cuidado que por Internet se venden muchos repuestos usado.
Te dejo la referencia, sin tener muchos datos de tu QQ.


[Tienes que estar registrado y conectado para ver este vínculo]


Ya nos contaras.


A ver, soy bastante mañoso... En un coche a lo mejor me queda grande enredar con la culata, hacer una distribución (por eso pillé el 2.0 dci que lleva cadena  Laughing), sacar pistones o tareas que requieran herramienta específica... Pero estas cosillas o cambiar el aceite y filtros sí me las hago yo. Hace un año le cambié los rodamientos de las ruedas traseras porque sonaban bastante. Discos de freno y pastillas... En fin, para esas cosas yo no llevo el coche al taller.

Efectivamente, al accionar el mando para dar agua delante no lo oigo funcionar. Probaré de nuevo con el motor antiguo (dejé puesto el nuevo), porque ya saqué las patillas del mando un poco hacia fuera para intentar dar más presión sobre los carriles del circuito impreso. 

De últimas si no pues compraré el mando nuevo. En el OP dejé todos los datos de mi modelo pero la referencia que has pasado parece igualito al mío.

De nuevo, muchas gracias por todo
Dey
Dey
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 19
Edad : 37
Coche actual : Nissan Qashqai 2.0 dci
Coche encargado : Aun no
Modelo (Año) : MY10
Fecha de inscripción : 08/08/2011

Volver arriba Ir abajo

Fallo líquido limpiaparabrisas - posible problema eléctrico Empty Re: Fallo líquido limpiaparabrisas - posible problema eléctrico

Mensaje por Sinazuka el Lun Sep 16 2019, 11:10

Cuando me refiero a los datos de tú QQ, no digo que modelo o equipamiento, me refiero al número del chasis.
Como por aquí no es prudente dar esa informacion, te dejo una de tantas páginas que poniendo el chasis y buscando el componente, te da la referencia de la pieza. 


[Tienes que estar registrado y conectado para ver este vínculo]
Sinazuka
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 4769
Edad : 57
Coche actual : Un pseudo Nissan.... ??.
Coche encargado : Un Ovni de 163 cv.
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Fallo líquido limpiaparabrisas - posible problema eléctrico Left_bar_bleue10/10Fallo líquido limpiaparabrisas - posible problema eléctrico Empty_bar_bleue  (10/10)
Color:

Volver arriba Ir abajo

Fallo líquido limpiaparabrisas - posible problema eléctrico Empty Re: Fallo líquido limpiaparabrisas - posible problema eléctrico

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.