Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

no coge ninguna emisora de radio

Página 3 de 3. Precedente  1, 2, 3

Ir abajo

no coge ninguna emisora de radio - Página 3 Empty no coge ninguna emisora de radio

Mensaje por javirulo32 el Dom Oct 21 2018, 18:47

Recuerdo del primer mensaje :

Hola, haber si podeis ayudar , he comprado un nissan qashqai del 2008 acabado tekna premium es el que lleva navegador con la pantalla en el salpicadero, cuando pongo la radio no encuentra ninguna emisora de radio, pero ninguna, el coche ha estado sin bateria un mes y al volver a conectar la bateria, la radio no funciona (es como si no tuviese antena), la mujer que la compre el coche me ha asegurado que la radio funciona perfectamente, la verdad es que el resto funciona bien, el navegador , los cd´s van muy bien, el modelo de la radio es HY00E.

Queria saber si a alguien le ha pasado lo mismo, y cual es la solución.

Un saludo
javirulo32
javirulo32
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 17
Edad : 35
Coche actual : nissan qashqai 2.0 dci 4x4 automatico
Coche encargado : ninguno
Fecha de inscripción : 04/10/2018

Volver arriba Ir abajo


no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por pichurreta el Vie Oct 26 2018, 20:11

Ok a ver si encuentro el video joder..yo no sé como va, mi vecina tenia la radio sin gps en su 2007, es una pena desaprovechar esa pantalla, no habra conversores?

Como esto..

[Tienes que estar registrado y conectado para ver este vínculo]

Pero vamos que yo no he visto esa pantalla tampoco, en este tipo de electrónica tú eres el "mago"

Salu2
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 54
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no coge ninguna emisora de radio - Página 3 Left_bar_bleue6/10no coge ninguna emisora de radio - Página 3 Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por pichurreta el Vie Oct 26 2018, 20:27

No se si esto sera cierto o no, pero tiene pinta

[Tienes que estar registrado y conectado para ver este vínculo]

con el movil no puedo traducirla, se queda en blanco el google translator a ver cuando suba a casa si se lo que dice

Salu2
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 54
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no coge ninguna emisora de radio - Página 3 Left_bar_bleue6/10no coge ninguna emisora de radio - Página 3 Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por pichurreta el Vie Oct 26 2018, 20:43

A proposito Javirulo, si has hecho la prueba del cable que te comentamos en el vivo y nada, cuando tengas quitada la radio osea sin cableado, con un polimetro en la escala continuidad, mide entre el vivo y la masa, si hay continuidad malo...

Salu2
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 54
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no coge ninguna emisora de radio - Página 3 Left_bar_bleue6/10no coge ninguna emisora de radio - Página 3 Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por javirulo32 el Jue Nov 01 2018, 15:50

hola chic@s, os comento, que hoy he tenido tiempo para probar cosas,he hecho la prueba que ha dicho pichurreta, con el polimetro entre el vivo y la masa y no hay continuidad, en principio es buena señal, pero no conforme con eso, he desmontado la radio por completo, fotos de la radio en plena operación
                                                             [Tienes que estar registrado y conectado para ver esa imagen]


                                                            [Tienes que estar registrado y conectado para ver esa imagen]
 
                                                            [Tienes que estar registrado y conectado para ver esa imagen]

He visto una soldadura un poco rara,(en la foto he puesto un circulo rojo) le he repasado por si acaso , y no he visto nada raro, he vuelto a armar, lo he probado y el resultado es que sigue sin funcionar la radio.me estoy pensando en poner una 2din......

he estado mirando el hueco que queda, y son 178mm de ancho y de alto 100mm.

Segun decia javierreg, tiene razon sin conectar la radio, dejando solo la pantalla meto marcha atras y sale la imagen,(asi podria dejar la pantalla para poder utilizarla para cuando este aparcando) el problema es que si meto una pantalla 2din, si dejo el cd de navegacion(el dvd puesto) siguen funcionando los mapas, si quito el cd se queda en la pantalla (inserte disco en unidad) y si desconecto la unidad de dvd , (desconecto los dos conectores del dvd que esta debajo del asiento)cuando meto la marcha atras ya no funciona.
javirulo32
javirulo32
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 17
Edad : 35
Coche actual : nissan qashqai 2.0 dci 4x4 automatico
Coche encargado : ninguno
Fecha de inscripción : 04/10/2018

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por pichurreta el Jue Nov 01 2018, 16:42

no puedes poner las imagenes más grandes, es que así no se ven

Y si si no hay continuidad entre el vivo y masa es buena señal

con esas fotos tan pequeñas no se aprecia nada y ya sabes que en electrónica cada vez hacen las cosas más pequeñas así que si puedes sacar alguna imagen con mucha más resolución podríamos observar



Salu2
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 54
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no coge ninguna emisora de radio - Página 3 Left_bar_bleue6/10no coge ninguna emisora de radio - Página 3 Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por pichurreta el Jue Nov 01 2018, 16:43

Otra cosa a observar es si cerca del sintonizador hay condensadores electrolicos abombados.

Salu2
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 54
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no coge ninguna emisora de radio - Página 3 Left_bar_bleue6/10no coge ninguna emisora de radio - Página 3 Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por sopli2 el Jue Nov 01 2018, 18:07

[Tienes que estar registrado y conectado para ver este vínculo] escribió:hola chic@s, os comento, que hoy he tenido tiempo para probar cosas,he hecho la prueba que ha dicho pichurreta, con el polimetro entre el vivo y la masa y no hay continuidad, en principio es buena señal, pero no conforme con eso, he desmontado la radio por completo, fotos de la radio en plena operación
                                                             [Tienes que estar registrado y conectado para ver esa imagen]


                                                            [Tienes que estar registrado y conectado para ver esa imagen]
 
                                                            [Tienes que estar registrado y conectado para ver esa imagen]

He visto una soldadura un poco rara,(en la foto he puesto un circulo rojo) le he repasado por si acaso , y no he visto nada raro, he vuelto a armar, lo he probado y el resultado es que sigue sin funcionar la radio.me estoy pensando en poner una 2din......

he estado mirando el hueco que queda, y son 178mm de ancho y de alto 100mm.

Segun decia javierreg, tiene razon sin conectar la radio, dejando solo la pantalla meto marcha atras y sale la imagen,(asi podria dejar la pantalla para poder utilizarla para cuando este aparcando) el problema es que si meto una pantalla 2din, si dejo el cd de navegacion(el dvd puesto) siguen funcionando los mapas, si quito el cd se queda en la pantalla (inserte disco en unidad) y si desconecto la unidad de dvd , (desconecto los dos conectores del dvd que esta debajo del asiento)cuando meto la marcha atras ya no funciona.
Creo compañero que con todo el curro que te estas pegando,ahora de cara a Navidad te podias hacer el regalo de una nueva y lo amortizarias en conectividad , funcionalidad y actualidad el cambio seguro que es genial
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 8029
Edad : 56
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
no coge ninguna emisora de radio - Página 3 Left_bar_bleue8/10no coge ninguna emisora de radio - Página 3 Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por javierreg el Sáb Nov 03 2018, 13:52

[Tienes que estar registrado y conectado para ver este vínculo] escribió:hola chic@s, os comento, que hoy he tenido tiempo para probar cosas,he hecho la prueba que ha dicho pichurreta, con el polimetro entre el vivo y la masa y no hay continuidad, en principio es buena señal, pero no conforme con eso, he desmontado la radio por completo, fotos de la radio en plena operación
                                                             [Tienes que estar registrado y conectado para ver esa imagen]


                                                            [Tienes que estar registrado y conectado para ver esa imagen]
 
                                                            [Tienes que estar registrado y conectado para ver esa imagen]

He visto una soldadura un poco rara,(en la foto he puesto un circulo rojo) le he repasado por si acaso , y no he visto nada raro, he vuelto a armar, lo he probado y el resultado es que sigue sin funcionar la radio.me estoy pensando en poner una 2din......

he estado mirando el hueco que queda, y son 178mm de ancho y de alto 100mm.

Segun decia javierreg, tiene razon sin conectar la radio, dejando solo la pantalla meto marcha atras y sale la imagen,(asi podria dejar la pantalla para poder utilizarla para cuando este aparcando) el problema es que si meto una pantalla 2din, si dejo el cd de navegacion(el dvd puesto) siguen funcionando los mapas, si quito el cd se queda en la pantalla (inserte disco en unidad) y si desconecto la unidad de dvd , (desconecto los dos conectores del dvd que esta debajo del asiento)cuando meto la marcha atras ya no funciona.

buenas . esa radio esta jodida .
si dejas esa pantalla para camara y pones un navegador android debajo , todo te iria abajo gps , radio , etc y camara en la pantalla actual
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2454
Edad : 50
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
no coge ninguna emisora de radio - Página 3 Left_bar_bleue10/10no coge ninguna emisora de radio - Página 3 Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por javirulo32 el Lun Nov 05 2018, 20:08

que modelo de 2din quedaria bien en el qashqai, que encaje perfectamente en el hueco,
el problema es que si dejo la pantalla de arriba para poder utilizarla con la camara trasera sigue saliendo el mapa del gps, y si saco el disco (dvd) me sale en la pantalla "inserte disco en unidad"
javirulo32
javirulo32
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 17
Edad : 35
Coche actual : nissan qashqai 2.0 dci 4x4 automatico
Coche encargado : ninguno
Fecha de inscripción : 04/10/2018

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por javierreg el Lun Nov 05 2018, 20:10

[Tienes que estar registrado y conectado para ver este vínculo] escribió:que modelo de 2din quedaria bien en el qashqai, que encaje perfectamente en el hueco,
el problema es que si dejo la pantalla de arriba para poder utilizarla con la camara trasera sigue saliendo el mapa del gps, y si saco el disco (dvd) me sale en la pantalla "inserte disco en unidad"
llamame y te digo 689146356
javierreg
javierreg
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2454
Edad : 50
Localización : malaga
Coche actual : nissan qashqai 1.5 dci
Coche encargado : ninguno
Modelo (Año) : MY10
Fecha de inscripción : 13/11/2013
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
no coge ninguna emisora de radio - Página 3 Left_bar_bleue10/10no coge ninguna emisora de radio - Página 3 Empty_bar_bleue  (10/10)
Color: Blanco

http://androidcarauto.com/

Volver arriba Ir abajo

no coge ninguna emisora de radio - Página 3 Empty Re: no coge ninguna emisora de radio

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 3 de 3. Precedente  1, 2, 3

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.