Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Hola a todos

Ir abajo

Hola a todos Empty Hola a todos

Mensaje por balrog el Miér Oct 10 2018, 00:17

Hola!
Soy Andrew, hace un año me compre un Qashqai J10 del 2013 con 65000km (motor K9K) que ya me ha dado varios problemas: Tubos de plastico del motor rotos dos veces, FAP obstruido pero completamente y este mes el turbo como para tirarlo a la basura segun el mecanico.

De momento tengo hecho un "mod" que consiste en el cierre/apertura automatica de los retrovisores, como con los kits que venden pero hecho a mano con un Arduino -- tambien controla la alimentacion de las ventanas para poder subirlas 20 segundos despues de apagar motor -- algo que ya lo tenian los pobres peugeot 307 en el 2007 y a nissan no se le ocurre en el 2013... aqui os dejo instrucciones en ingles: [Tienes que estar registrado y conectado para ver este vínculo]

Saludos
balrog
balrog
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 3
Edad : 36
Localización : Madrid
Coche actual : QQ J10 de 2013
Coche encargado : -
Fecha de inscripción : 23/07/2018

Volver arriba Ir abajo

Hola a todos Empty Re: Hola a todos

Mensaje por pichurreta el Miér Oct 10 2018, 00:37

Hola, joder buen curre lo malo que tiene es que arduino como placa es una derrochadora de consumo, incluso en standby tanto las placas las placas nano y mini, del orden de 20 - 50 mA en función de la placa que sea, este consumo por allí, el otro por allá y al final dejamos el coche con la batería un poco tocada 15 dias aparcado y cuando vamos a arrancar ni para atrás. Bueno es un poco exagerado pero bueno que consumir consume, yo me he cortado meter algo en el ino en el coche...

Ahora voy a hacer un regulador de temperatura para el ventilador de un gadget que me he comprado con el Attyni85 digispark.

Si quieres echar un ojo a esta página, te puede servir para reducir consumo si quieres

[Tienes que estar registrado y conectado para ver este vínculo]

en cuanto a tu coche, si se ha saturado el filtro es por algún motivo, EGR?, Limpieza de filtros?, Gasoil? Regeneraciones?etc... y lo de los tubos ya sabes, más de lo mismo.

En cuanto al turbo, hace años sí dio problemas el K9K, sobre todo en los motores de 80v, yo en el Clio de la jefa se me fue pero en garantía (ya se sabía y me lo cambiaron sin problemas), por una mala lubricación de los anillos del eje, estaban taponados y al final se agarrotaba.

La avería no va a ser barata, bueno puedes siempre poner un turbo remanofacturado que tambien los hay, es posible que te salga a cuenta.

Salu2 y gracias por el aporte
pichurreta
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 17240
Edad : 54
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Mola el Range Rover Evoque 2019 y el Volvo XC40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Hola a todos Left_bar_bleue6/10Hola a todos Empty_bar_bleue  (6/10)
Color: Blanco

Volver arriba Ir abajo

Hola a todos Empty Re: Hola a todos

Mensaje por balrog el Miér Oct 10 2018, 03:59

Pues lo del filtro no tengo idea, me han hecho la limpieza mecanica es decir cortando la carcasa del filtro y tal y de momento funciona, pero hay algo en este coche que no va bien en general.  El mecanico dice que pudo ser el turbo estropeado que ha estado mal sin detectar y que hacia que en los escapes hubiera demasiada mierda pero no me cuadra.  De momento ya tengo el turbo nuevo con garantia y no noto diferencia.

Cuando no funciona el turbo en principio tienes poca potencia pero no deberia causar mas problemas, o si?

En cuanto al arduino lo tengo alimentado a traves de un rele (un mosfet de 16A) para eso de poder apagar el invento por completo.  Es decir el arduino cuando esta todo apagado no se puede despertar por si y chupar corriente.  El mosfet cierra el circuito solo si recibe el pulso de 12V de abrir o cerrar la puerta o el de girar la llave, y queda encendido hasta que el arduino no deje de darle 5V en una de las salidas.  No me queda claro que "fugas" tiene el mosfet cuando esta apagado pero deberian ser micro o nanoamperios.

Eso si cuando subes varios cristales a la vez los 16A al final son pocos y el mosfet casi muere, se pone a 100ºC o mas.
balrog
balrog
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 3
Edad : 36
Localización : Madrid
Coche actual : QQ J10 de 2013
Coche encargado : -
Fecha de inscripción : 23/07/2018

Volver arriba Ir abajo

Hola a todos Empty Re: Hola a todos

Mensaje por sopli2 el Miér Oct 10 2018, 21:17

Bienvenido  al foro


Gracias compañero balrog por tus explicaciones,seguro que les sera util algun compañero
sopli2
sopli2
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 9156
Edad : 56
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
Hola a todos Left_bar_bleue8/10Hola a todos Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

Hola a todos Empty Re: Hola a todos

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.