Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

El error de certificados era de mis ordenadores config.

Ver el tema anterior Ver el tema siguiente Ir abajo

El error de certificados era de mis ordenadores config.

Mensaje por pichurreta el Vie Dic 16 2016, 11:55

Pues intentando entrar en you + Nissan tanto con firefox, opera como con Explorer, me salta la siguiente alerta
[Tienes que estar registrado y conectado para ver esa imagen]

Joer se le supone que esto es seguro, me he puesto en contacto con el concesionario y tienen el mismo problema... o Nissan tiene un problema con el certificado de uso de HTTPS o no es válido o no sé que le pasará..lo que nos faltaba que encima que dan una página para poder entrar no sea segura...

Enfadado


Última edición por pichurreta el Sáb Dic 17 2016, 10:56, editado 2 veces
avatar
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 8497
Edad : 52
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Siguiendo al Volvo XC 40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
5/10  (5/10)
Color: Blanco

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por Kroti Kroti el Vie Dic 16 2016, 13:03

.


Última edición por Kroti Kroti el Mar Feb 07 2017, 16:56, editado 1 vez
avatar
Kroti Kroti
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 263
Edad : 48
Localización : Corrige al sabio y lo harás más sabio, corrige al necio y lo harás tu enemigo.
Coche actual : QASHQAI 1.5 DCI
Coche encargado : SIEMPRE NISSAN
Modelo (Año) : MY14
Fecha de inscripción : 10/01/2016
Ficha-Qashqai
Acabado Acabado: Premier Limited Edition
Valoración personal (s/10):
0/0  (0/0)
Color: Bronce

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por juanpabloclermont el Vie Dic 16 2016, 14:10

entra con chrome
avatar
juanpabloclermont
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 9
Edad : 52
Localización : Salamanca
Coche actual : Nissan Qashqai
Coche encargado : Nissan Qashqai
Fecha de inscripción : 11/12/2016
Ficha-Qashqai
Acabado Acabado:
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por Kozidos el Vie Dic 16 2016, 14:16

Yo tambien entro desde distintos navegadores
avatar
Kozidos
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1330
Edad : 46
Coche actual : Nissan X Trail 4x4i Tekna
Coche encargado : Ninguno
Modelo (Año) : MY14
Fecha de inscripción : 04/12/2014
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco Perlado

http://trail2014.foroactivo.com

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por pichurreta el Vie Dic 16 2016, 17:46

A ver me he explicado mal pido disculpas, si acepto la excepción entro, pero no me apetece que mis datos no estén seguros con lo cual si el navegador me dice que no es seguro y uso la úlima versión de todos, no entro

Luego probaré desde la tablet a entrar con el crome es el unico sitio donde lo uso, nunca megustó ese navegador

Salu2
avatar
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 8497
Edad : 52
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Siguiendo al Volvo XC 40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
5/10  (5/10)
Color: Blanco

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por Kroti Kroti el Vie Dic 16 2016, 18:02

yo entro sin ningún aviso de seguridad,entro con total normalidad.
Un saludete
avatar
Kroti Kroti
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 263
Edad : 48
Localización : Corrige al sabio y lo harás más sabio, corrige al necio y lo harás tu enemigo.
Coche actual : QASHQAI 1.5 DCI
Coche encargado : SIEMPRE NISSAN
Modelo (Año) : MY14
Fecha de inscripción : 10/01/2016
Ficha-Qashqai
Acabado Acabado: Premier Limited Edition
Valoración personal (s/10):
0/0  (0/0)
Color: Bronce

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por sopli2 el Vie Dic 16 2016, 19:21

Pichurreta yo igual que los compis entro sin ningun aviso de seguridad y
sin problemas desde varios pc y navegadores
avatar
sopli2
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2553
Edad : 54
Localización : Barcelona
Coche actual : Nissan Qashqai DIG-T 1.2 115 CV N-Connecta Techo y Barras
Coche encargado : Ya lo tengo, ahora que me dure como mi antiguo citroen Xara Picasso como minimo
Modelo (Año) : MY14
Fecha de inscripción : 27/08/2016
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
8/10  (8/10)
Color: Blanco

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por pichurreta el Vie Dic 16 2016, 19:40

Me sigue dando el mismo error, tanto desde el portátil como desde el All-in-one, son conexiones diferentes, sistemas operativos diferentes, diferentes suites de seguridad, lo único igual son las versiones de los navegadores, por cierto las últimas que han salido, en ambos ordenadores tengo deshabilitado el firewall de windows, uso el de las suites de seguridad que tengo instaladas, Eset Smart Secutity y Norton y cuando le doy a la página sale al imagen que puse antes y si le doy a avanzado sale:
[Tienes que estar registrado y conectado para ver esa imagen]

Y para que mis datos no estén seguros no le permito añadir la excepción...

Salu2

Bueno de todas formas el lunes voy a pasar la revisión y si hubiera o hubiese alguna alerta sobre mi coche me lo dirán
avatar
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 8497
Edad : 52
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Siguiendo al Volvo XC 40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
5/10  (5/10)
Color: Blanco

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por Kozidos el Sáb Dic 17 2016, 10:39

[Tienes que estar registrado y conectado para ver este vínculo] escribió:A ver me he explicado mal pido disculpas, si acepto la excepción entro, pero no me apetece que mis datos no estén seguros con lo cual si el navegador me dice que no es seguro y uso la úlima versión de todos, no entro

Luego probaré desde la tablet a entrar con el crome es el unico sitio donde lo uso, nunca megustó ese navegador

Salu2

Esta entendido, tienes el típico error en el certificado, pero ya te digo que en mi caso no me da dicho error lo he probado en edge, IE, Chrome y Mozilla en ninguno se queja (y lo suele hacer cuando algún certificado no coincide)
saludos
avatar
Kozidos
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1330
Edad : 46
Coche actual : Nissan X Trail 4x4i Tekna
Coche encargado : Ninguno
Modelo (Año) : MY14
Fecha de inscripción : 04/12/2014
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
10/10  (10/10)
Color: Blanco Perlado

http://trail2014.foroactivo.com

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por pichurreta el Sáb Dic 17 2016, 10:50

Bueno creo que sé dónde está/n el/los problema/s tanto en el All in one que es el que tengo con el W 8.1 y Eset Smart Security, como en el portátil con el W10 y el Norton, me da que en este va a ser por la seguridad de los crios.

Investigando, ya que ayer por primera vez por la tarde me lo dió con el certificado de Hacienda, y no me creo que hacienda no tenga los certificados en regla

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]

Corrijo el título y pido disculpas

Salu2
avatar
pichurreta
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 8497
Edad : 52
Localización : de aquí y de allí
Coche actual : QQ Tekna Premium 2.0 dCi A/T 4x4 Blanco
Coche encargado : Siguiendo al Volvo XC 40
Modelo (Año) : MY09
Fecha de inscripción : 21/08/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
5/10  (5/10)
Color: Blanco

Volver arriba Ir abajo

Re: El error de certificados era de mis ordenadores config.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.