Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Nuevo Connect
FALLO SISTEMA MULTIMEDIA Mini_r10Ayer a las 22:39 por El Tigre

» RADIO CONECT QQ 2019 NO SINTONIZA EMISORAS CON NOMBRE POR VO
FALLO SISTEMA MULTIMEDIA Mini_r10Ayer a las 22:30 por El Tigre

» nueva EVOLUCION del qashqai 2021
FALLO SISTEMA MULTIMEDIA Mini_r10Ayer a las 21:53 por jacopau

» Novato QQ
FALLO SISTEMA MULTIMEDIA Mini_r10Ayer a las 21:01 por triana13

» Estrenando qashqai
FALLO SISTEMA MULTIMEDIA Mini_r10Ayer a las 21:00 por triana13

» ESQUEMA ELECTRICO DEL CONNECT CON SISTEMA BOSE
FALLO SISTEMA MULTIMEDIA Mini_r10Lun Jun 17 2019, 22:40 por Businho

» GPS, Galicia y camión: combinación fatal
FALLO SISTEMA MULTIMEDIA Mini_r10Lun Jun 17 2019, 22:24 por JUAN JC

» Golpe leve solo al porner marcha primera y a veces reversa
FALLO SISTEMA MULTIMEDIA Mini_r10Lun Jun 17 2019, 20:41 por sopli2

» opinion ruedas marca Runway Norauto
FALLO SISTEMA MULTIMEDIA Mini_r10Lun Jun 17 2019, 18:21 por sopli2

» desconexión de radio.
FALLO SISTEMA MULTIMEDIA Mini_r10Lun Jun 17 2019, 18:17 por sopli2

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

FALLO SISTEMA MULTIMEDIA

Ir abajo

FALLO SISTEMA MULTIMEDIA Empty FALLO SISTEMA MULTIMEDIA

Mensaje por SCR el Vie Oct 28 2016, 20:34

Desde hace un mes el sistema multimedia de mi Nissan se vuelve loco, se enciende y se apaga y no funciona nada, sale el simbolo de Nissan aparece el Navegador y al momento al cabo de un minuto se apaga y asi todo el rato, se enciende y se apaga, la radio deja de funcionar, el Navegador tambien etc. no se si a alguno le ha pasado por saberlo antes de llevarlo al taller.
SCR
SCR
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 20
Edad : 42
Coche actual : COROLLA VERSO
Coche encargado : QASHQAI 1.5 110CV 360
Fecha de inscripción : 15/03/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por xtofher el Sáb Oct 29 2016, 23:44

Hola a mi me paso y a lo mejor es una problema de la batería . Si a eso le añades que quizás el Star/stop no funciona por más que este el coche caliente es muy posible.
La razón es que la tensión de la batería este baja . Y si eso no te convence a los dias se apagara el coche Y te saldrá falló del sistema.
En pocas palabras fue mi caso
xtofher
xtofher
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 2
Edad : 33
Coche actual : nissan qashqai
Coche encargado : nissan qashqai
Fecha de inscripción : 20/11/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por SCR el Dom Oct 30 2016, 01:32

Gracias xtofher, lo llevare Nissan a ver si es eso.
SCR
SCR
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 20
Edad : 42
Coche actual : COROLLA VERSO
Coche encargado : QASHQAI 1.5 110CV 360
Fecha de inscripción : 15/03/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por SCR el Dom Oct 30 2016, 01:32

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola a mi me paso y a lo mejor es una problema de la batería . Si a eso le añades que quizás el Star/stop no funciona por más que este el coche caliente es muy posible.
La razón es que la tensión de la batería este baja . Y si eso no te convence a los dias se apagara el coche  Y te saldrá  falló del sistema.
En pocas palabras  fue mi caso
annoyed
SCR
SCR
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 20
Edad : 42
Coche actual : COROLLA VERSO
Coche encargado : QASHQAI 1.5 110CV 360
Fecha de inscripción : 15/03/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por Linxman el Mar Nov 01 2016, 21:07

A mi me paso que a veces me marcaba fallo del start/stop, lo lleve al concesionario y me cambiaron la bateria que estaba aun en garantia, por lo que me dijeron salieron unas baterias con defecto de carga, me pusieron una nueva y desde entonces todo bien.

Saludos
Linxman
Linxman
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 270
Edad : 39
Localización : Barcelona
Coche actual : Nissan
Coche encargado : Nissan
Fecha de inscripción : 13/02/2011

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por SCR el Mar Nov 01 2016, 23:31

Gracias Linxman
SCR
SCR
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 20
Edad : 42
Coche actual : COROLLA VERSO
Coche encargado : QASHQAI 1.5 110CV 360
Fecha de inscripción : 15/03/2015

Volver arriba Ir abajo

FALLO SISTEMA MULTIMEDIA Empty Re: FALLO SISTEMA MULTIMEDIA

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.