Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Tarjetas SD para mapas NISSAN CONNECT LCN1
Hoy a las 11:52 por antoniomoreno38

» Me presento
Hoy a las 11:27 por antoniomoreno38

» ITV fallida
Hoy a las 09:12 por jmabarra

» Mi Qashqai 1.5dci 110cv N-Conecta Azul
Ayer a las 23:37 por MeatLoaf

» Aire acondicionado Nissan Qashqai 1.2 dig-t
Ayer a las 22:56 por pichurreta

» Diario de abordo, día 1
Ayer a las 21:28 por dasato

» PRESENTACIÓN
Ayer a las 19:41 por Landerfr

» Me presento
Ayer a las 19:41 por Landerfr

» Presentacion
Ayer a las 19:40 por Landerfr

» presentacion
Ayer a las 19:40 por Landerfr

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Os pasa a vostros al conectar el movil ??

Ir abajo

Os pasa a vostros al conectar el movil ??

Mensaje por Guarnilac el Dom Nov 22 2015, 12:37

Hola a todos:
Tengo el QQ Acenta y he visto desde el primer día que al conectar el movil al dispositivo bluetooh del coche que cuando se conecta, aparece en la pantalla "ERROR DE LLAMADA", pero conecta correctamente. Lo hace siempre cuando entro en el coche y se conecta.
El otro dia estuve en un concesionario de Nissan, porque un compañero compreo el XTRAil, también versión Acenta y cuando le hacian la entrega, el comercial le explicaba el funcionamiento en general del coche y al llegar al tema de conectar el telefono, tambien aparecia el mismo mensaje y conectaba correctamente. Le pregunté al comercial y me comentó que si, que aparecia esto pero funcionaba todo correcto. No profundicé mas en el tema, pero creo que no es normal que aparecza este mensaje si todo es correcto.
Os pasa también a vosotros? i si es así si lo habeis solucionado ? No es que sea un problema, pero creo que no es normal que aparezca un mensaje de error si todo es correcto.
Saludos y disculpad por el "tocho".
avatar
Guarnilac
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 97
Edad : 54
Localización : LLEIDA
Coche actual : NISSAN QASHQAI 1.6 ACENTA
Coche encargado : va para largo...!!
Modelo (Año) : MY14
Fecha de inscripción : 16/06/2015
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
8/10  (8/10)
Color: Gris Antracita

Volver arriba Ir abajo

Re: Os pasa a vostros al conectar el movil ??

Mensaje por Sinazuka el Dom Nov 22 2015, 13:42

Porque no pruebas con otro móvil....

Si persiste, comentado en el concesionario... hay reprogramaciones que a lo mejor te solucionan la anomalia.
avatar
Sinazuka
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3198
Edad : 55
Coche actual : Un pseudo Nissan ó un micro machine ??.
Coche encargado : Un Ovni...
Fecha de inscripción : 28/08/2014
Ficha-Qashqai
Acabado Acabado: N-CONNECTA
Valoración personal (s/10):
10/10  (10/10)
Color:

Volver arriba Ir abajo

Re: Os pasa a vostros al conectar el movil ??

Mensaje por marquezj el Dom Nov 22 2015, 21:33

A mi no me pasa eso, mirate con otro movil
avatar
marquezj
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 344
Edad : 34
Localización : Málaga
Coche actual : Qashqai
Coche encargado :
Modelo (Año) : MY14
Fecha de inscripción : 24/02/2015
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
8/10  (8/10)
Color: Blanco

Volver arriba Ir abajo

Re: Os pasa a vostros al conectar el movil ??

Mensaje por Guarnilac el Dom Nov 22 2015, 22:19

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola a todos:
Tengo el QQ Acenta y he visto desde el primer día que al conectar el movil al dispositivo bluetooh del coche que cuando se conecta, aparece en la pantalla "ERROR DE LLAMADA", pero conecta correctamente. Lo hace siempre cuando entro en el coche y se conecta.
El otro dia estuve en un concesionario de Nissan, porque un compañero compreo el XTRAil, también versión Acenta y cuando le hacian la entrega, el comercial le explicaba el funcionamiento en general del coche y al llegar al tema de conectar el telefono, tambien aparecia el mismo mensaje y conectaba correctamente. Le pregunté al comercial y me comentó que si, que aparecia esto pero funcionaba todo correcto. No profundicé mas en el tema, pero creo que no es normal que aparecza este mensaje si todo es correcto.
Os pasa también a vosotros? i si es así si lo habeis solucionado ? No es que sea un problema, pero creo que no es normal que aparezca un mensaje de error si todo es correcto.
Saludos y disculpad por el "tocho".
Esto pasaba como he comentado en el XTRAIL, con el movil de mi compañero al conectarlo.
avatar
Guarnilac
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 97
Edad : 54
Localización : LLEIDA
Coche actual : NISSAN QASHQAI 1.6 ACENTA
Coche encargado : va para largo...!!
Modelo (Año) : MY14
Fecha de inscripción : 16/06/2015
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
8/10  (8/10)
Color: Gris Antracita

Volver arriba Ir abajo

Re: Os pasa a vostros al conectar el movil ??

Mensaje por pawa86 el Lun Nov 23 2015, 07:44

A mi me ha pasado alguna vez con el Nissan connect (tengo el 360), pero no todas las veces. No le he dado mayor importancia, pensaba que se debia a que mi movil es dual sim y se hace un lio el bluetooth del coche al conectar y detectar dos señales de movil.
avatar
pawa86
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 209
Edad : 32
Localización : Madrid
Coche actual : Nissan Qashqai dCI 1.5 360
Coche encargado : -
Fecha de inscripción : 28/10/2015
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
8/10  (8/10)
Color: Blanco Perlado

Volver arriba Ir abajo

Re: Os pasa a vostros al conectar el movil ??

Mensaje por marquezj el Lun Nov 23 2015, 10:33

mirate los ajustes del bluetooth por si le tienes restringido algo
avatar
marquezj
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 344
Edad : 34
Localización : Málaga
Coche actual : Qashqai
Coche encargado :
Modelo (Año) : MY14
Fecha de inscripción : 24/02/2015
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
8/10  (8/10)
Color: Blanco

Volver arriba Ir abajo

Re: Os pasa a vostros al conectar el movil ??

Mensaje por lirtea el Lun Nov 23 2015, 16:13

Yo por ahora( toquemos madera¡¡) con eso no tengo problemas.
avatar
lirtea
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 342
Edad : 52
Coche actual : Nissan Qashqai N-TEC. X-Tronic
Coche encargado : Nissan Qashqai N-TEC, X-Tronic
Modelo (Año) : MY14
Fecha de inscripción : 05/11/2014

Volver arriba Ir abajo

Re: Os pasa a vostros al conectar el movil ??

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.