Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Falo en Sistema Start & Stop ?

Ir abajo

Falo en Sistema Start & Stop  ? Empty Falo en Sistema Start & Stop ?

Mensaje por Falcon1655 el Vie Sep 18 2015, 12:58

Buenas , a veces cuando estoy parado en un semáforo , se para el motor , y sin tocar nada ni tener ni embrague apretado.. el motor arranca solo... eso es normal?  No tendría que arrancar exclusivamente si se pone  1ª   ( al embragar... ) ???
Falcon1655
Falcon1655
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 80
Edad : 64
Localización : Cerdanyola del Vallés ( Barcelona)
Coche actual : Qashqai 1.6 dci Tekna Premium 130 cv
Coche encargado : recibido ya
Modelo (Año) : MY14
Fecha de inscripción : 04/05/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por trujinegro el Vie Sep 18 2015, 13:03

Si el coche nota que necesita chicha (aire acondicionado, luces...) se arranca.
trujinegro
trujinegro
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 181
Edad : 48
Coche actual : NISSAN QASHQAI 360 DCI 130 CV XTRONIC CON PACK S
Coche encargado : NINGUNO
Modelo (Año) : MY14
Fecha de inscripción : 12/02/2015
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
Falo en Sistema Start & Stop  ? Left_bar_bleue7/10Falo en Sistema Start & Stop  ? Empty_bar_bleue  (7/10)
Color: Blanco Perlado

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por Falcon1655 el Vie Sep 18 2015, 13:07

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Si el coche nota que necesita chicha (aire acondicionado, luces...) se arranca.

ok , será como tú dices. Osea que sólo en días de no calor ni frío ( sin clima puesto entonces ).. y de día ( sin luces puestas )... no arrancaría salvo que se meta marcha...
Falcon1655
Falcon1655
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 80
Edad : 64
Localización : Cerdanyola del Vallés ( Barcelona)
Coche actual : Qashqai 1.6 dci Tekna Premium 130 cv
Coche encargado : recibido ya
Modelo (Año) : MY14
Fecha de inscripción : 04/05/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por Icaro el Vie Sep 18 2015, 13:32

NO, tranquilo, que eso es normal, arranca cuando el cree conveniente, o bien porque pongas el aire acondicionado, o porque lleves un rato parado, eso es completamente normal, además en el manual del QQ ya pone los condicionamientos que tiene que tener el coche en un momento determinado para que actue el StarStop.

Saludos


Última edición por Icaro el Vie Sep 18 2015, 15:04, editado 1 vez
Icaro
Icaro
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2108
Edad : 70
Localización : Vilanova i la Geltrú (Barcelona)
Coche actual : Nissan Qashqai 360 1.2 DIGT 115CV (85 kw)
Coche encargado : Ya estoy servido
Modelo (Año) : MY14
Fecha de inscripción : 14/11/2014
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
Falo en Sistema Start & Stop  ? Left_bar_bleue10/10Falo en Sistema Start & Stop  ? Empty_bar_bleue  (10/10)
Color: Rojo

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por Kozidos el Vie Sep 18 2015, 14:03

buff! el título del post me ha despistado un poco...

sí es normal si necesita más corriente sobre todo si llevas el A/C puesto como comenta [Tienes que estar registrado y conectado para ver este vínculo]
Kozidos
Kozidos
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1333
Edad : 48
Coche actual : Nissan X Trail 4x4i Tekna
Coche encargado : Ninguno
Modelo (Año) : MY14
Fecha de inscripción : 04/12/2014
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Falo en Sistema Start & Stop  ? Left_bar_bleue10/10Falo en Sistema Start & Stop  ? Empty_bar_bleue  (10/10)
Color: Blanco Perlado

http://trail2014.foroactivo.com

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por yonicinco el Vie Sep 18 2015, 17:33

Laughing Laughing Laughing Laughing
yonicinco
yonicinco
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1529
Edad : 58
Localización : Toledo
Coche actual : Qashqai 1.6 130 CV, N-TEC 4x2 BRONCE
Coche encargado : ninguno
Fecha de inscripción : 03/07/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por Livonan el Vie Sep 18 2015, 17:47

[Tienes que estar registrado y conectado para ver este vínculo] escribió:buff! el título del post me ha despistado un poco...[...]

Pues sí, el título prometía... Meparto Meparto Meparto Meparto
Livonan
Livonan
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 911
Edad : 53
Localización : Valencia
Coche actual : QQ-360 1.2 DIG-T Xtronic Blanco
Coche encargado : Jaguar E-Pace (qué más quisiera)
Modelo (Año) : MY14
Fecha de inscripción : 07/04/2015
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
Falo en Sistema Start & Stop  ? Left_bar_bleue7/10Falo en Sistema Start & Stop  ? Empty_bar_bleue  (7/10)
Color: Blanco

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por Icaro el Vie Sep 18 2015, 19:39

Uyyyyyyy que mentes mas mal pensadas Meparto Meparto Meparto Meparto Meparto Meparto Meparto Meparto Meparto .

Saludos
Icaro
Icaro
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 2108
Edad : 70
Localización : Vilanova i la Geltrú (Barcelona)
Coche actual : Nissan Qashqai 360 1.2 DIGT 115CV (85 kw)
Coche encargado : Ya estoy servido
Modelo (Año) : MY14
Fecha de inscripción : 14/11/2014
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
Falo en Sistema Start & Stop  ? Left_bar_bleue10/10Falo en Sistema Start & Stop  ? Empty_bar_bleue  (10/10)
Color: Rojo

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por Falcon1655 el Dom Sep 20 2015, 11:41

[Tienes que estar registrado y conectado para ver este vínculo] escribió:
[Tienes que estar registrado y conectado para ver este vínculo] escribió:buff! el título del post me ha despistado un poco...[...]

Pues sí, el título prometía... Meparto Meparto Meparto Meparto


jdr.... Lapsus linguae.... Sad
Falcon1655
Falcon1655
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 80
Edad : 64
Localización : Cerdanyola del Vallés ( Barcelona)
Coche actual : Qashqai 1.6 dci Tekna Premium 130 cv
Coche encargado : recibido ya
Modelo (Año) : MY14
Fecha de inscripción : 04/05/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por franbu el Lun Sep 21 2015, 02:42

Si, Falcon, a mi me tambien me pasó eso y por lo que explica Icaro es asi porque tenia el aire funcionando
cuando en menos de un minuto se arrancó solo.

Saludos
franbu
franbu
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 182
Edad : 55
Localización : Andalucia & Murcia
Coche actual : Qashqai 360 1.6 dCi 130
Coche encargado : Fue este.
Modelo (Año) : MY14
Fecha de inscripción : 14/09/2015
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
Falo en Sistema Start & Stop  ? Left_bar_bleue9/10Falo en Sistema Start & Stop  ? Empty_bar_bleue  (9/10)
Color: Plata Diamante

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por neeeeng el Lun Sep 21 2015, 21:18

Hola a todos,

Siento ser un aguafiestas pero a mi hoy me ha dado un error del sistema Start&Stop y... Aparte de quedarse el icono del sistema parpadeando no ha vuelto a pararse el coche en ningún otro semáforo ni nada, es lo único que he notado.

Mañana intentaré pasarme por la Nissan a ver qué me dicen, ya os contaré. Espero que no sea nada.

Saludos.
neeeeng
neeeeng
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 4
Edad : 47
Coche actual : Qashqai 1.6 130CV N-TEC
Coche encargado : Qashqai 1.6 130CV N-TEC
Modelo (Año) : MY14
Fecha de inscripción : 02/03/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por franbu el Lun Sep 21 2015, 22:07

Una curiosidad neeeeng.

Con cuantos Kms te ha pasado esto?

Espero que no sea nada grave. Ya nos contaras.

Saludos
franbu
franbu
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 182
Edad : 55
Localización : Andalucia & Murcia
Coche actual : Qashqai 360 1.6 dCi 130
Coche encargado : Fue este.
Modelo (Año) : MY14
Fecha de inscripción : 14/09/2015
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
Falo en Sistema Start & Stop  ? Left_bar_bleue9/10Falo en Sistema Start & Stop  ? Empty_bar_bleue  (9/10)
Color: Plata Diamante

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por neeeeng el Mar Sep 22 2015, 08:58

Buenos días,

Pues ahora mismo llevo prácticamente 47.000 km.

Hoy he venido a trabajar con él y sigo igual... A ver si consigo que me lo miren en un momento.

Luego os informo.

Saludos.
neeeeng
neeeeng
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 4
Edad : 47
Coche actual : Qashqai 1.6 130CV N-TEC
Coche encargado : Qashqai 1.6 130CV N-TEC
Modelo (Año) : MY14
Fecha de inscripción : 02/03/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por franbu el Mar Sep 22 2015, 19:07

Hoy he aparcado y apagado con normalidad y cuando he vuelto al cabo de una hora, he puesto
ligeramente el pie en el FRENO, no en el embrague y cuando he pulsado el boton me he llevado la
sorpresa de que ha arrancado.

Esto no me habia pasado antes.

Os ha ocurrido a vosotros?

Saludos
franbu
franbu
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 182
Edad : 55
Localización : Andalucia & Murcia
Coche actual : Qashqai 360 1.6 dCi 130
Coche encargado : Fue este.
Modelo (Año) : MY14
Fecha de inscripción : 14/09/2015
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
Falo en Sistema Start & Stop  ? Left_bar_bleue9/10Falo en Sistema Start & Stop  ? Empty_bar_bleue  (9/10)
Color: Plata Diamante

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por Kozidos el Mar Sep 22 2015, 19:37

No lo he probado pero en otras marcas es así también da igual freno que embrague
Kozidos
Kozidos
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1333
Edad : 48
Coche actual : Nissan X Trail 4x4i Tekna
Coche encargado : Ninguno
Modelo (Año) : MY14
Fecha de inscripción : 04/12/2014
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Falo en Sistema Start & Stop  ? Left_bar_bleue10/10Falo en Sistema Start & Stop  ? Empty_bar_bleue  (10/10)
Color: Blanco Perlado

http://trail2014.foroactivo.com

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por lirtea el Mar Sep 22 2015, 20:46

Neeeng( cuantas e). A mi hace un mes me dio ese fallo y a los dos dias me quedé sin batería y tuvieron que cambiarla
lirtea
lirtea
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 347
Edad : 53
Coche actual : Nissan Qashqai N-TEC. X-Tronic
Coche encargado : Nissan Qashqai N-TEC, X-Tronic
Modelo (Año) : MY14
Fecha de inscripción : 05/11/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por neeeeng el Miér Sep 23 2015, 09:37

Buenos dias,

Al final ha quedado (espero) en una falsa alarma, parece ser que la batería anda un pelín baja y, según me dicen, esto puede provocar que algunos sistemas eléctricos den fallos. De momento, me lo han reseteado y he de recargar la batería circulando un par de días sin aire ni el sistema de Start&Stop y a ver qué tal.

En caso de que vuelva a darse el problema, probablemente será un relé.

Saludos.
neeeeng
neeeeng
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 4
Edad : 47
Coche actual : Qashqai 1.6 130CV N-TEC
Coche encargado : Qashqai 1.6 130CV N-TEC
Modelo (Año) : MY14
Fecha de inscripción : 02/03/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por neeeeng el Miér Sep 23 2015, 09:38

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Neeeng( cuantas e). A mi hace un mes me dio ese fallo y a los dos dias me quedé sin batería y tuvieron que cambiarla

Pues parece que van por ahí los tiros :-)
neeeeng
neeeeng
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 4
Edad : 47
Coche actual : Qashqai 1.6 130CV N-TEC
Coche encargado : Qashqai 1.6 130CV N-TEC
Modelo (Año) : MY14
Fecha de inscripción : 02/03/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por munitis el Dom Oct 18 2015, 16:58

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Hola a todos,

Siento ser un aguafiestas pero a mi hoy me ha dado un error del sistema Start&Stop y... Aparte de quedarse el icono del sistema parpadeando no ha vuelto a pararse el coche en ningún otro semáforo ni nada, es lo único que he notado.

Mañana intentaré pasarme por la Nissan a ver qué me dicen, ya os contaré. Espero que no sea nada.



Hola soy nuevo por aquí y tengo que decir que a mi tambien me paso con 500km. Y lo solucione apagando el coche y volviendo a encender y sin arrancar pisar el embrague y asi se fue y despues todo ok, fue como hacerls un reseteo
Saludos.
munitis
munitis
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 1
Edad : 55
Coche actual : qasqai
Coche encargado : qasqai
Fecha de inscripción : 18/10/2015

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por Falcon1655 el Dom Oct 18 2015, 17:55

Pues ahora el tema del start stop , ha dejado de funcionar definitivamente, lo mismo que la velocidad de crucero , de carambola por "fallo en el SISTEMA/ FALLO EN CONTROL CHASIS"...tengo por ahí un hilo abierto al respecto,,, enfin este coche es una caja de sorpresas,,,,,que pena,, 4 meses y bastantes fallos,,,
Falcon1655
Falcon1655
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 80
Edad : 64
Localización : Cerdanyola del Vallés ( Barcelona)
Coche actual : Qashqai 1.6 dci Tekna Premium 130 cv
Coche encargado : recibido ya
Modelo (Año) : MY14
Fecha de inscripción : 04/05/2014

Volver arriba Ir abajo

Falo en Sistema Start & Stop  ? Empty Re: Falo en Sistema Start & Stop ?

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.