Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

ValverdeLed

supermotoronline
MundoQashqai

Problemas con consumo actual y con luz automática

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con consumo actual y con luz automática

Mensaje por sharpei el Lun Nov 10 2014, 10:48

Buenas a todos.
Paso a contaros mi historia:
Nada más sacar mi coche del concesionario y después de repostar, veo que la luz del airbag no se apaga. Lo llevo al concesionario y ¡zas! no es normal así que lo llevan para solucionar el problema ( con lo que jode sacar un coche nuevo ya con problemas). Van pasando los días (pocos), y como el manual está tan claramente escrito (creo que lo han escrito para los que ya tenían otro Qashqai anterior porque no explica nada) pues  me dedico a aprender las cosas por el método ensayo-error. Entonces observo que cuando pongo para ver los consumos actuales, observo que si acelero a pocas revoluciones sube un montón la barra indicadora, si utilizo el freno motor o voy muy a punta de gas la gráfica del consumo baja, pero ¡sorpresa!, cuando paro en un semáforo o me detengo, el consumo sube al máximo ( a 15, todo lo que marca la escala), me pongo en contacto con el conce y me dicen que es normal...¿normal?, imagino que eso repercutirá en la previsión de los Km que indica el coche que puedo hacer hasta tener que repostar de nuevo. Me comentan que como llevo solo 200 Km, poco a poco eso ira bajando a medida que vaya haciendo kilómetros, pero que la barra suba a tope en paradas es normal.... yo no lo veo muy normal, no se si os pasa a vosotros.
Pero la cosa no queda ahí, si pongo las luces de forma  automáticas, si salgo de casa con ellas no se me apagan aunque haga un sol del demonio, y claro esta, como van junto con el navegador, éste se me pone en modo noche y no veo ni una. Cuando lo quito manualmente y lo pongo de nuevo ya va bien, menos cuando entro en un túnel, que vuelven a encenderse dentro del túnel, pero al salir se quedan puestas las luces de cruce hasta que me canso y las quito yo, y pasa como antes con el navegador que no se ve al haberse puesto en función noche.
Yo no lo veo muy normal.  Sobre ésto último me dicen que lo lleve para hacer comprobaciones,.... ¿pero que comprobaciones si no va bien?.
¿Os ha pasado a alguien de vosotros alguno de los casos que aquí expongo?.
A ver si me sacáis de dudas, pero que poca gracia hace sacar un coche nuevo que vale una pasta ya con pijadas de éstas de fabrica.
Espero algún comentario a ver si os pasa a alguien o es normal. Enfadado
Gracias de antemano.


Última edición por sharpei el Lun Nov 10 2014, 10:53, editado 1 vez (Razón : rectificar palabras)
avatar
sharpei
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 39
Edad : 53
Coche actual : Qashqai 1.5 cdi Tekna Premium
Coche encargado : Qashqai 1.5 cdi Tekna Premium
Modelo (Año) : MY14
Fecha de inscripción : 28/09/2014
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
10/10  (10/10)
Color: Rojo Fusión

Volver arriba Ir abajo

Re: Problemas con consumo actual y con luz automática

Mensaje por AROTOGO el Lun Nov 10 2014, 11:16

En los nuevos qashqai no se, pero en el mio lo de la barra ponerse al máximo en las paradas lo ha hecho siempre y considero que tengo un buen consumo.
avatar
AROTOGO
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 252
Edad : 36
Coche actual : Nissan Qashqai +2 1.6 dci TECKNA SPORT 18
Coche encargado : Ninguno
Modelo (Año) : MY10
Fecha de inscripción : 19/08/2012

Volver arriba Ir abajo

Re: Problemas con consumo actual y con luz automática

Mensaje por sharpei el Lun Nov 10 2014, 11:21

Ah, Pues parece ser que en los nuevos también lo hace, aunque no le veo mucho sentido, ¿no?. Gracias por responder
avatar
sharpei
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 39
Edad : 53
Coche actual : Qashqai 1.5 cdi Tekna Premium
Coche encargado : Qashqai 1.5 cdi Tekna Premium
Modelo (Año) : MY14
Fecha de inscripción : 28/09/2014
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
10/10  (10/10)
Color: Rojo Fusión

Volver arriba Ir abajo

Re: Problemas con consumo actual y con luz automática

Mensaje por pedrouran el Lun Nov 10 2014, 13:25

Efectivamente no tiene mucho sentido, pero en mi anterior coche, también lo hacía igual, o sea que tampoco le haría mucho caso, mis consumos también son buenos.

Con respecto a las luces automáticas, eso no es normal, yo siempre lo llevo en AUTO y funciona perfectamente, se enciende nada más entrar a los túneles y se apaga al poco de salir, llévalo y que te lo miren.
avatar
pedrouran
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1061
Edad : 45
Localización : Almería
Coche actual : Qashqai 360 1.5 110CV
Coche encargado : Que me dure lo mismo o más que el que reemplacé
Modelo (Año) : MY10
Fecha de inscripción : 13/03/2014
Ficha-Qashqai
Acabado Acabado: 360
Valoración personal (s/10):
8/10  (8/10)
Color: Blanco

Volver arriba Ir abajo

Re: Problemas con consumo actual y con luz automática

Mensaje por yonicinco el Lun Nov 10 2014, 13:25

Hola..., lo de que marque el consumo máximo en las paradas es normal, alguien lo explicó perfectamente en su día en otro hilo. Así que tranquilo.
En cuanto a las luces..., hay veces que, sobre todo al amanecer y al anochecer las luces en automático no se apagan aunque haya un sol de espanto. Creo que tiene que ver con los sensores que se "pasan" de prudentes. Si te pasa en esas condiciones, es normal. Si es a mediodía, por ejemplo, entonces no.

Un saludo.
avatar
yonicinco
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1317
Edad : 56
Localización : Toledo
Coche actual : Qashqai 1.6 130 CV, N-TEC 4x2 BRONCE
Coche encargado : ninguno
Fecha de inscripción : 03/07/2014

Volver arriba Ir abajo

Re: Problemas con consumo actual y con luz automática

Mensaje por sharpei el Lun Nov 10 2014, 13:28

Gracias por vuestras opiniones, probaré a mediodía el tema de las luces automáticas, aunque cuando las probé fue a las 10 de la mañana y a pleno sol
avatar
sharpei
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 39
Edad : 53
Coche actual : Qashqai 1.5 cdi Tekna Premium
Coche encargado : Qashqai 1.5 cdi Tekna Premium
Modelo (Año) : MY14
Fecha de inscripción : 28/09/2014
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
10/10  (10/10)
Color: Rojo Fusión

Volver arriba Ir abajo

Re: Problemas con consumo actual y con luz automática

Mensaje por Jrciba el Lun Nov 10 2014, 20:46

Hola,
Yo tengo el QQ desde hace 2 semanas y el consumo instantaneo en paradas marca el maximo, para mi esto es perfectamente normal ya que es el consumo instantaneo en litros/100km. y como estamos parados es igual a infinito, otra cosa seria que fuese litros/hora pero no es el caso. En mi anterior Scenic en parado me marcaba  - - , es decir dejaba de marcar.
Lo de las luces te digo de memoria, pero en configuracion se puede ajustar la el retardo de las luces automaticas, podrias hacer pruebas con diferentes ajustes, hay 3 o 4 diferentes.

Un saludo


Última edición por Jrciba el Lun Nov 10 2014, 20:48, editado 1 vez (Razón : Correccion)
avatar
Jrciba
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 58
Edad : 54
Coche actual : QQ 360. 1.5 dci. 110CV Bronce
Coche encargado : Ninguno
Modelo (Año) : MY14
Fecha de inscripción : 17/06/2014

Volver arriba Ir abajo

Re: Problemas con consumo actual y con luz automática

Mensaje por sharpei el Mar Nov 11 2014, 14:41

Buscaré lo de los ajustes de las luces porque en el libro de instrucciones lo han hecho para listos porque explicar explica poco. Ya me lo comentó el del concesionario, que lo han hecho para personas que se supone que vienen de otro Nissan o de otro vehículo con características similares, los que venimos de un coche de 10 años sin tanta tecnología nos enteramos poco, la verdad.
Te agradezco la explicación e intentaré buscar lo del retardo de las luces, aunque hoy en día nublado, han ido perfectas en túneles y encendiéndose y apagándose cuando debía, no entiendo por qué no lo hace a las 12 de la mañana.
avatar
sharpei
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 39
Edad : 53
Coche actual : Qashqai 1.5 cdi Tekna Premium
Coche encargado : Qashqai 1.5 cdi Tekna Premium
Modelo (Año) : MY14
Fecha de inscripción : 28/09/2014
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
10/10  (10/10)
Color: Rojo Fusión

Volver arriba Ir abajo

Re: Problemas con consumo actual y con luz automática

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.