Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Mi QQ N-conecta Mi pequeñin
Fallo al arrancar  Mini_r10Hoy a las 01:27 por Andy 2.6

» Nuevo con Nissan
Fallo al arrancar  Mini_r10Hoy a las 01:22 por Andy 2.6

» Cambio filtro habitáculo o pólen en el J11
Fallo al arrancar  Mini_r10Hoy a las 00:24 por Kalbomix

» Presentacion
Fallo al arrancar  Mini_r10Hoy a las 00:18 por Andy 2.6

» ¿Absorben realmente más calor los coches negros?
Fallo al arrancar  Mini_r10Hoy a las 00:14 por Andy 2.6

» HOLA DESDE SEVILLA
Fallo al arrancar  Mini_r10Ayer a las 21:40 por triana13

» ayuda pantalla android de 10,2" quashqai j11
Fallo al arrancar  Mini_r10Ayer a las 20:05 por gregoalbacarmen

» boot loop en radio android
Fallo al arrancar  Mini_r10Ayer a las 19:55 por sopli2

» presentacion
Fallo al arrancar  Mini_r10Ayer a las 19:50 por sopli2

» Fallo aire acondicionado???????????
Fallo al arrancar  Mini_r10Ayer a las 19:48 por sopli2

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Fallo al arrancar

Ir abajo

Fallo al arrancar  Empty Fallo al arrancar

Mensaje por lamary el Sáb Sep 20 2014, 00:50

hola! Tengo un gran problema y no sé si a alguien de por aquí le pasará igual que a mi. Hay veces, no siempre, que cuando voy a arrancar mi coche con la marcha metida no arranca. Para conseguir que arranque tengo que poner el coche en punto muerto. mi coche es un QQ acenta 2014 (tiene 2 meses y 2000km). ¿Es esto normal?? me da q tiene un fallo...Sad(
Un saludo
lamary
lamary
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 5
Edad : 38
Coche actual : qashqai
Coche encargado : qashqai
Modelo (Año) : MY14
Fecha de inscripción : 19/07/2014

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por franderkraus el Sáb Sep 20 2014, 07:45

El fallo no es que no arranque con una marcha puesta, el fallo es que te deje arrancar con una marcha puesta.
Por seguridad imagino, el coche jamas debería dejarte arrancar con una marcha puesta.

Imagina que estas dentro del coche y estas esperando alguien y cuando esa persona esta entrando en el coche vas y le das a la llave, es muy posible que le des un golpe a esa persona con el marco de la puerta o que estés aparcado en el garaje por ejemplo con el morro del coche prácticamente pegado a la pared y arranques con la primera puesta... Cabezazos_pared

Me imagino que hablas de arrancarlo con el embrague pisado y lo lógico seria que tampoco te dejara porque creo que estas forzando a que arranque el motor arrastrando mas carga moviendo parte de los engranajes del cambio, lo suyo creo yo es arrancar con punto muerto y embrague pisado, porque aunque pises embrague con una marcha puesta siempre hay algo de fricción que le da mas trabajo al motor de arranque y batería.

Si hay alguien que este algo puesto en mecánica estoy casi seguro que te confirmara lo mismo que yo.

Saludos.
franderkraus
franderkraus
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 81
Edad : 104
Coche actual : qashqai 2014
Coche encargado : -
Fecha de inscripción : 30/03/2014

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por flypeds8 el Sáb Sep 20 2014, 13:26

Estoy con franderkraus, creo que es correcto por motivos de seguridad. De hecho sé de vehículos pesados (agrícolas) que no te dejan arrancar con alguna marcha puesta. Yo lo veo bien.
Lo raro es que sólo te pase a veces...
flypeds8
flypeds8
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 622
Edad : 35
Localización : CAT
Coche actual : QQ MY10 2.0 dci 150 cv Tekna Sport 18'' Euro V
Coche encargado : dentro de unos años lo veremos...
Fecha de inscripción : 24/03/2011
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
Fallo al arrancar  Left_bar_bleue9/10Fallo al arrancar  Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por cazadordehorizontes el Sáb Sep 20 2014, 20:17

Lo de que te pase a veces tiene que ver con que tengas el embrague pisado o no? Normalmente, en los vehículos con botón de arranque y no llave o neyman de toda la vida, no te deja arrancarlo con velocidad metida, salvo que tengas el embrague pisado.
cazadordehorizontes
cazadordehorizontes
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 439
Edad : 29
Coche actual : Qashqai 1.6 dci 4x2 Tekna Premium color Titanium piel negra 18´´
Modelo (Año) : MY10
Fecha de inscripción : 05/10/2012
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Fallo al arrancar  Left_bar_bleue8/10Fallo al arrancar  Empty_bar_bleue  (8/10)
Color: Titanium

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por antonioare el Mar Sep 30 2014, 18:33

Yo tengo un Acenta diesel 1,5 y si hay una marcha metida aunque embrague giras la llave y como si nada. La tengo que quitar y volver a intentarlo y entonces arranca.
Saludos
antonioare
antonioare
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 23
Edad : 69
Localización : barcelona
Coche actual : qashqai 1.5 acenta 2014
Coche encargado : qashqai 1.5 acenta 2014
Modelo (Año) : MY14
Fecha de inscripción : 10/06/2014
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Fallo al arrancar  Left_bar_bleue8/8Fallo al arrancar  Empty_bar_bleue  (8/8)
Color: Cobre Fusión

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por JuanCarlos_1968 el Miér Oct 01 2014, 17:14

[Tienes que estar registrado y conectado para ver este vínculo] escribió:El fallo no es que no arranque con una marcha puesta, el fallo es que te deje arrancar con una marcha puesta.
Por seguridad imagino, el coche jamas debería dejarte arrancar con una marcha puesta.

Imagina que estas dentro del coche y estas esperando alguien y cuando esa persona esta entrando en el coche vas y le das a la llave, es muy posible que le des un golpe a esa persona con el marco de la puerta o que estés aparcado en el garaje por ejemplo con el morro del coche prácticamente pegado a la pared y arranques con la primera puesta... Cabezazos_pared

Me imagino que hablas de arrancarlo con el embrague pisado y lo lógico seria que tampoco te dejara porque creo que estas forzando a que arranque el motor arrastrando mas carga moviendo parte de los engranajes del cambio, lo suyo creo yo es arrancar con punto muerto y embrague pisado, porque aunque pises embrague con una marcha puesta siempre hay algo de fricción que le da mas trabajo al motor de arranque y batería.

Si hay alguien que este algo puesto en mecánica estoy casi seguro que te confirmara lo mismo que yo.

Saludos.

Sí, por favor, que alguno de nuestros "mecánicos" nos explique por qué es tan grande el fallo de que arranque con una marcha introducida y, por supuesto, pisando el embrague.

El mío es un Tekna y arranca a la primera sin ningún problema, tanto si tiene marcha introducida como si no.

Mi consejo (para quien inició esta cadena de mensajes) es que lleves el coche al taller y que te aclaren dónde te viene el mal funcionamiento, porque debería poder arrancar sin problemas.

Y respecto a si debería tener que arrancar o no eso es problema de Nissan.

Un saludo a todos
JuanCarlos_1968
JuanCarlos_1968
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 77
Edad : 51
Coche actual : Alfa 156
Coche encargado : Qashqai 1.6 DCI Tekna 19" Rojo Fusión
Fecha de inscripción : 15/07/2013
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
Fallo al arrancar  Left_bar_bleue9/10Fallo al arrancar  Empty_bar_bleue  (9/10)
Color: Rojo Fusión

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por franderkraus el Jue Oct 02 2014, 21:06

Aquí pasa algo.....
Vengo del garaje de dejar el coche y me ha dejado arrancar en primera, marcha atrás y hasta en cuarta, embragando, claro. Es el 1.5 diésel.
Tendrá algo que ver la temperatura de motor?

Mañana por la mañana con el coche frio lo pruebo, ahora falta que me acuerde Sleep

Me he acordado...

Yo pensaba que estaba relacionado el que te dejara arrancar unas veces si y otras no si cumplia las condiciones del start&stop (motor caliente entre otras)
A mi me arranca de las dos maneras, pero hay gente que no le arranca con marcha puesta y embrague pisado.


IWWI62-QQ, Hablamos del qashqai 2014


Última edición por franderkraus el Vie Oct 03 2014, 14:23, editado 1 vez
franderkraus
franderkraus
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 81
Edad : 104
Coche actual : qashqai 2014
Coche encargado : -
Fecha de inscripción : 30/03/2014

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por IWWI62-QQ el Vie Oct 03 2014, 09:56

el mio, también es una tekna, en más de 4 años no me ha dado NUNCA NINGUN PROBLEMA para arrancar SIEMPRE en punto muerto y con el pedal del EMBRAGUE pisado.
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12126
Edad : 56
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
Fallo al arrancar  Left_bar_bleue9/10Fallo al arrancar  Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por Francesc95 el Lun Nov 17 2014, 21:06

El mio si tiene marcha puesta no arranca aunque aprietes el embrague. (Le das a la llave y no hace nada).

Saludos.
Francesc95
Francesc95
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 322
Edad : 54
Coche actual : Qashqai Acenta 1.6 dci 4x2 Manual
Coche encargado : ninguno
Fecha de inscripción : 24/10/2014
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Fallo al arrancar  Left_bar_bleue8/10Fallo al arrancar  Empty_bar_bleue  (8/10)
Color: Nuevo Gris

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por franderkraus el Mar Nov 18 2014, 06:58

[Tienes que estar registrado y conectado para ver este vínculo] escribió:El mio si tiene marcha puesta no arranca aunque aprietes el embrague. (Le das a la llave y no hace nada).

Saludos.

Pues vamos bien, pero bien mareados.... No es un problema, tan solo curiosidad.
El mio es el 1,5 acenta y arranca en frio y caliente y con cualquier marcha metida, siempre que pise embrague claro.

Otro dato mas es que arranca solo cuando se cala. Al menos el mio.
El otro día lo cale marcha atrás en una cuesta y al pisar el embrague arranco solo hmm Curioso....
franderkraus
franderkraus
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 81
Edad : 104
Coche actual : qashqai 2014
Coche encargado : -
Fecha de inscripción : 30/03/2014

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por Francesc95 el Mar Nov 18 2014, 10:55

Si que arrancan solos cuando se pisa el embrague si se calan. Esto lo hace el sistema Stop & Start. Si lo descnectas verás que no arranca solo cuando se cala.

Salu2
Francesc95
Francesc95
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 322
Edad : 54
Coche actual : Qashqai Acenta 1.6 dci 4x2 Manual
Coche encargado : ninguno
Fecha de inscripción : 24/10/2014
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Fallo al arrancar  Left_bar_bleue8/10Fallo al arrancar  Empty_bar_bleue  (8/10)
Color: Nuevo Gris

Volver arriba Ir abajo

Fallo al arrancar  Empty Re: Fallo al arrancar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.