Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

ValverdeLed

supermotoronline
MundoQashqai

Dudas con el boton de arranque Start&Stop

Ver el tema anterior Ver el tema siguiente Ir abajo

Dudas con el boton de arranque Start&Stop

Mensaje por pablus el Vie Ago 22 2014, 21:36

Saludos a todos y daros las gracias por vuestras aportaciones y temas porque ayudan  a saber algo más de nuestros vehículos.
Desde hace 1 mes tengo un QQ, N-TEC de 130cv manual y en líneas generales estoy muy contento con dicho vehículo. Pero creo que me falla el Start&Stop al arrancarlo, en los primeros días al conectarlo, es decir al pisar el embrague y darle al botoncito el coche arrancaba a la primera, pero desde hace unos días observo que a veces no siempre lo hace a la primera sino que tengo que hacerlo hasta tres veces para que el motor arranque.
Espero vuestros comentarios por si fuera normal o realmente puedo cometer algún error al realizar la sencilla operación de embragar y pulsar el mencionado botón.  
Gracias anticipadas y disfrutad de vuestros QQ. con mucha salud.
avatar
pablus
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 2
Edad : 55
Localización : VALLADOLID
Coche actual : QQ 1,6 NTEC
Coche encargado : NINGUNO
Modelo (Año) : MY14
Fecha de inscripción : 12/03/2014

Volver arriba Ir abajo

Re: Dudas con el boton de arranque Start&Stop

Mensaje por Dantzari el Vie Ago 22 2014, 21:47

Bienvenido al foro pablus.
El mío tiene cambio automático y tiene un sistema diferente para arrancar el motor al de cambio manual, ya te informaran los que tengan el cambio manual de que puede ser.
Un saludo
avatar
Dantzari
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 283
Edad : 69
Localización : Bizkaia
Coche actual : Qashqai 1,6 dCi 130CV Xtronic 4x2 Tekna
Coche encargado : Servido
Modelo (Año) : MY14
Fecha de inscripción : 17/06/2014
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
10/10  (10/10)
Color: Nuevo Gris

Volver arriba Ir abajo

Re: Dudas con el boton de arranque Start&Stop

Mensaje por vicente 58 el Vie Ago 22 2014, 22:47

yo tengo el mismo modelo que tu,yo para arrancarlo,lo que ago es ,aprieto el boton,dejo unos segundos que aga el chequeo,piso el embraque y le doy al boton de arranque,de momento llevo ya 3500KM.y me arranca a la primera,y espero que siga asi mucho tiempo.
avatar
vicente 58
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 166
Edad : 61
Localización : valencia
Coche actual : nissan qashqai N-TEC 1.6
Coche encargado : ninguno
Modelo (Año) : MY14
Fecha de inscripción : 08/06/2014
Ficha-Qashqai
Acabado Acabado: N-TEC
Valoración personal (s/10):
9/10  (9/10)
Color: Blanco

Volver arriba Ir abajo

Re: Dudas con el boton de arranque Start&Stop

Mensaje por JuanCarlos_1968 el Sáb Ago 23 2014, 00:39

Yo hago lo mismo y arranca a la primera. Hay que esperar un poco para que haga efecto las bujías de calentamiento.

Saludos
avatar
JuanCarlos_1968
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 77
Edad : 49
Coche actual : Alfa 156
Coche encargado : Qashqai 1.6 DCI Tekna 19" Rojo Fusión
Fecha de inscripción : 15/07/2013
Ficha-Qashqai
Acabado Acabado: Tekna
Valoración personal (s/10):
9/10  (9/10)
Color: Rojo Fusión

Volver arriba Ir abajo

Re: Dudas con el boton de arranque Start&Stop

Mensaje por yonicinco el Dom Ago 31 2014, 18:13

Pues yo piso el embrague, le doy una única vez al botoncito y hasta ahora ( 2 meses) arranca a la primera. En mi anterior coche, pasaban unos segundos hasta que arrancaba, supongo que calentaría antes la cámara de combustión o algo parecido. En nuestro coche, supongo que hará lo mismo, le damos al botoncito y él sabrá cuando tiene que arrancar.

Saludos.
avatar
yonicinco
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1354
Edad : 57
Localización : Toledo
Coche actual : Qashqai 1.6 130 CV, N-TEC 4x2 BRONCE
Coche encargado : ninguno
Fecha de inscripción : 03/07/2014

Volver arriba Ir abajo

Re: Dudas con el boton de arranque Start&Stop

Mensaje por maikelele el Lun Sep 01 2014, 12:25

Yo hago lo mismo que yonicinco y en el mes y medio que llevo ni una pega. Arranca a la primera. Eso si llevo el motor 110CV.
avatar
maikelele
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 47
Edad : 39
Coche actual : Qashqai 1.5dci Ntec
Coche encargado : ninguno
Modelo (Año) : MY14
Fecha de inscripción : 17/07/2014

Volver arriba Ir abajo

Re: Dudas con el boton de arranque Start&Stop

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.