Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

no me funciona el start stop

Página 2 de 2. Precedente  1, 2

Ir abajo

no me funciona el start stop - Página 2 Empty no me funciona el start stop

Mensaje por piripipri el Sáb Mayo 12 2012, 15:17

Recuerdo del primer mensaje :

el coche me le dieron ayer, precioso por cierto, todo funciona menos el ss, el delconcesionario dijo ke tardaria un poco, pero ya tiene 439 km y nada.

es normal?

gracias
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo


no me funciona el start stop - Página 2 Empty Re: no me funciona el start stop

Mensaje por jmediterranea el Mar Mayo 29 2012, 16:44

Piripipri, el icono de advertencia con tres circulos blancos es para que sepas si estan puestos los cinturones traseros, y eso se te va a encender siempre que arranques el coche durante unos 15sg.
Mi mi qashqai el star-stop ha funcionado desde el primer dia, incluso con el climatizador conectado.
Es una tonteria pero en el lado izquierdo junto a la puerta hay un boton para desactivarlo, a ver si lo tienes pulsado ??.
Ya nos contaras, un saludo
jmediterranea
jmediterranea
Todavía no ha arrancado
Todavía no ha arrancado

Cantidad de envíos : 11
Edad : 40
Coche actual : SEAT CORDOBA
Coche encargado : NISSAN QASQAI+2
Fecha de inscripción : 17/01/2012

Volver arriba Ir abajo

no me funciona el start stop - Página 2 Empty Re: no me funciona el start stop

Mensaje por cambronero el Mar Jun 05 2012, 23:34

A mi que en el conce te digan que en unos dias funcionará, me parece una tomadura de pelo. No sé de qué van, pero me parece poco profesional. Dales un poco de caña, que ya les vale!

Saludos
cambronero
cambronero
Circulando por Autopista
Circulando por Autopista

Cantidad de envíos : 303
Edad : 59
Coche actual : qashqai 1.6dti
Coche encargado : ninguno
Fecha de inscripción : 17/04/2012
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
no me funciona el start stop - Página 2 Left_bar_bleue5/10no me funciona el start stop - Página 2 Empty_bar_bleue  (5/10)
Color: Negro

Volver arriba Ir abajo

no me funciona el start stop - Página 2 Empty Re: no me funciona el start stop

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.