Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Últimos temas
» Nissan Connect 3 V4 para tarjeta SD con CID modificable
no me funciona el start stop Mini_r10Hoy a las 07:25 por carlosmariacesar

» AYUDITA: Barras longitudinales Nissan Qashqai 2014
no me funciona el start stop Mini_r10Hoy a las 06:58 por sopli2

» Equipo multimedia Dasaita 10,2 android 9.0
no me funciona el start stop Mini_r10Hoy a las 06:51 por sopli2

» Presentacion
no me funciona el start stop Mini_r10Hoy a las 06:47 por sopli2

» CONECTAR SUBWOOFER A CONNECT
no me funciona el start stop Mini_r10Hoy a las 06:37 por sopli2

» EMBRAGUE...garantia?
no me funciona el start stop Mini_r10Hoy a las 06:24 por sopli2

» Radares Nissan quasquai j11
no me funciona el start stop Mini_r10Hoy a las 06:20 por sopli2

» Radares Nissan quasquai j11
no me funciona el start stop Mini_r10Hoy a las 06:19 por sopli2

» Presentacion
no me funciona el start stop Mini_r10Hoy a las 06:18 por triana13

» presentación
no me funciona el start stop Mini_r10Hoy a las 06:18 por triana13

Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

no me funciona el start stop

Página 1 de 2. 1, 2  Siguiente

Ir abajo

no me funciona el start stop Empty no me funciona el start stop

Mensaje por piripipri el Dom Mayo 13 2012, 01:17

el coche me le dieron ayer, precioso por cierto, todo funciona menos el ss, el delconcesionario dijo ke tardaria un poco, pero ya tiene 439 km y nada.

es normal?

gracias
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por cascaji2 el Dom Mayo 13 2012, 02:32

¡¡Pues a mi me funcionó desde el primer día, eso sí, el motor tiene que coger temperatura, y con el climatizador encendido no va.Eso que te han dicho en el conce no es lógico y como no es lógico pues es mentira; debe de funcionar desde el primer momento;vuelve al conce y que te aclaren por que no funciona algo que debería funcionar desde el primer momento disgust Mad ; y además que funciona de lujo Si Si
cascaji2
cascaji2
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 731
Edad : 59
Localización : Bilbao
Coche actual : ¡¡¡disfrutando de mi Qasqi!!!!!
Coche encargado : +2 Tekna Premium 1.6dCi 4X4 18"S&S DPF,Nightsahde
Modelo (Año) : MY10
Fecha de inscripción : 01/10/2011
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue8/10no me funciona el start stop Empty_bar_bleue  (8/10)
Color: Night Shade

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por piripipri el Dom Mayo 13 2012, 02:35

Puede ser por el clina. ke entre ayer y oi avee kien va sin el aire..esta misma tarde lo pruebo sin clima y te digo.. el problema es ke esta manana e trabajado i aora el conce esta cerrado. esta tarde le subo al estadio y le ago unas fotos ke os va a encantar
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por cascaji2 el Dom Mayo 13 2012, 02:43

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Puede ser por el clina. ke entre ayer y oi avee kien va sin el aire..esta misma tarde lo pruebo sin clima y te digo.. el problema es ke esta manana e trabajado i aora el conce esta cerrado. esta tarde le subo al estadio y le ago unas fotos ke os va a encantar
Como te he comentado si llevas el climatizador encendido no funciona,desconectalo y verás que funciona pero que muy bien, un saludo Up
cascaji2
cascaji2
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 731
Edad : 59
Localización : Bilbao
Coche actual : ¡¡¡disfrutando de mi Qasqi!!!!!
Coche encargado : +2 Tekna Premium 1.6dCi 4X4 18"S&S DPF,Nightsahde
Modelo (Año) : MY10
Fecha de inscripción : 01/10/2011
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue8/10no me funciona el start stop Empty_bar_bleue  (8/10)
Color: Night Shade

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por piripipri el Dom Mayo 13 2012, 02:54

Una aclaracion. cuando dices clima. dices aire y reciclado de aire. Todo ese conjunto apagado no?
gracias
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por cascaji2 el Dom Mayo 13 2012, 03:02

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Una aclaracion. cuando dices clima. dices aire y reciclado de aire. Todo ese conjunto apagado no?
gracias
Si sip Si , lo que es el climatizador!!!
cascaji2
cascaji2
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 731
Edad : 59
Localización : Bilbao
Coche actual : ¡¡¡disfrutando de mi Qasqi!!!!!
Coche encargado : +2 Tekna Premium 1.6dCi 4X4 18"S&S DPF,Nightsahde
Modelo (Año) : MY10
Fecha de inscripción : 01/10/2011
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue8/10no me funciona el start stop Empty_bar_bleue  (8/10)
Color: Night Shade

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por piripipri el Dom Mayo 13 2012, 04:30

Con el coche caliebte y ssin clima no furrula
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por PIQUILO el Dom Mayo 13 2012, 04:37

Supongo que eso vendrá en libro de usuario..........
PIQUILO
PIQUILO
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3602
Edad : 51
Localización : España
Coche actual : Qashqai 1.6 gasolina Tekna Premium
Coche encargado : Con esto de la crisis, ninguno y sin crisis tampoco
Modelo (Año) : MY10
Fecha de inscripción : 03/12/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue8/10no me funciona el start stop Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por piripipri el Dom Mayo 13 2012, 06:00

nada de nada, con las intrucciones delante, cumpliendo todo lo que dice y no furrula

otra cosa la luz del maletero? a mi no se me enciende nada
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por PIQUILO el Dom Mayo 13 2012, 07:00

Pues ya sabes, no te calientes la cabeza y llevalo al conce y que lo miren ellos, pero vamos lo de la luz del maletero se podian haber dado cuenta antes de entregartelo......
PIQUILO
PIQUILO
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3602
Edad : 51
Localización : España
Coche actual : Qashqai 1.6 gasolina Tekna Premium
Coche encargado : Con esto de la crisis, ninguno y sin crisis tampoco
Modelo (Año) : MY10
Fecha de inscripción : 03/12/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue8/10no me funciona el start stop Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por cascaji2 el Dom Mayo 13 2012, 07:03

¡¡¡ale, ale, al conce de cabeza!!! annoyed
cascaji2
cascaji2
En Autobahn alemana
En Autobahn alemana

Cantidad de envíos : 731
Edad : 59
Localización : Bilbao
Coche actual : ¡¡¡disfrutando de mi Qasqi!!!!!
Coche encargado : +2 Tekna Premium 1.6dCi 4X4 18"S&S DPF,Nightsahde
Modelo (Año) : MY10
Fecha de inscripción : 01/10/2011
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue8/10no me funciona el start stop Empty_bar_bleue  (8/10)
Color: Night Shade

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por piripipri el Dom Mayo 13 2012, 07:06

acabo de comprobar todas las luces y oi an funcionado, ke casualidad ke ayer de noche cuando las necesitaba no iva

y lo del stop me esta poniendo la cabeza como un bombo
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por badoc el Dom Mayo 13 2012, 09:16

Que sea poca cosa, ya dirás.

Saludos.
badoc
badoc
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 10269
Edad : 50
Localización : Solsona (Lleida)
Coche actual : QQ 2.0 dCi 150cv 4x4 blanco MY10
Coche encargado : ya ta
Modelo (Año) : MY10
Fecha de inscripción : 04/12/2009
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue9/10no me funciona el start stop Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por dcbsant el Lun Mayo 14 2012, 09:07

Pues a mí con el clima si me funciona... Eso si, si se activa el S&S y el coche se empieza a caldear, automáticamente se enciende el coche.
dcbsant
dcbsant
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 110
Edad : 46
Localización : Madrid
Coche actual : Qashqai dci 1.6 130cv Tekna Premium s&s 360°
Modelo (Año) : MY10
Fecha de inscripción : 06/01/2012
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue8/10no me funciona el start stop Empty_bar_bleue  (8/10)
Color: Nuevo Gris

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por piripipri el Lun Mayo 14 2012, 10:45

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Pues a mí con el clima si me funciona... Eso si, si se activa el S&S y el coche se empieza a caldear, automáticamente se enciende el coche.

a mi cuando arranco todavia se me siguen encendiendo los iconos de los 2 intermitentes y el signo de advertencia, ke eso me dijo el del concesionario que tambien estaria un tiempo,

cuanto es ese tiempo?
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por qashqito el Lun Mayo 14 2012, 18:13

Llévalo al concesionario y no te compliques mas la vida...
salu2
qashqito
qashqito
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 8031
Edad : 38
Localización : Barcelona
Coche actual : Citröen Cactus Shine Edition Moonlight
Coche encargado : Ninguno
Fecha de inscripción : 21/11/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue0/0no me funciona el start stop Empty_bar_bleue  (0/0)
Color: Blanco

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por IWWI62-QQ el Lun Mayo 14 2012, 20:18

no te aflijas y vuelvete al conce. annoyed
....mi QQ, no lleva S&S......
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12126
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 01/07/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue9/10no me funciona el start stop Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por piripipri el Lun Mayo 14 2012, 21:43

ya e llamado y me an dicho que lo lleve mañana, asike ya os dire
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por IWWI62-QQ el Lun Mayo 14 2012, 22:09

ok Smile
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12126
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 01/07/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue9/10no me funciona el start stop Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por Algora el Mar Mayo 15 2012, 01:11

Suerte y ya nos contarás, pero yo que tu les hechaba en cara que podían haber comprobado el correcto funcionamiento de todas las funciones, de hecho, creo que disponen de unos protocolos antes de la entrega que si los siguen a rajatabla lo comprueban todo. Dales caña, que para eso has pagado el QQ.
Algora
Algora
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 7308
Edad : 50
Coche actual : QASHQAI 1.6 G 4x2 ACENTA
Coche encargado : Ninguno de momento.
Modelo (Año) : MY10
Fecha de inscripción : 16/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue7/10no me funciona el start stop Empty_bar_bleue  (7/10)
Color: Negro

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por pakyto el Mar Mayo 15 2012, 09:32

Hola chicos, a mi es s&s me funciona desde el primer día, eso si, el coche tiene que estar caliente y el estado de la batería optimo para el arranque automático. Con el clima encendido a mi tb me funciona, ósea q se para cuando pones pto muerto y sueltas el embrague en un semáforo.
Y ahora q comentáis, a mi tb se me enciende el icono de emergencia cuando arranco, se apaga pasados unos metros circulando, no se si será normal.
pakyto
pakyto
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 35
Edad : 42
Localización : Madrid
Coche actual : Qashqai+2 1.6 dci 130cv s&s 360 teckna sport
Modelo (Año) : MY10
Fecha de inscripción : 04/02/2012
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue10/10no me funciona el start stop Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por PIQUILO el Mar Mayo 15 2012, 09:34

Lo del triangulo amarillo-naranja es normal
PIQUILO
PIQUILO
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3602
Edad : 51
Localización : España
Coche actual : Qashqai 1.6 gasolina Tekna Premium
Coche encargado : Con esto de la crisis, ninguno y sin crisis tampoco
Modelo (Año) : MY10
Fecha de inscripción : 03/12/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue8/10no me funciona el start stop Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por pakyto el Mar Mayo 15 2012, 09:42

Ok gracias piquilo, me quedo mas tranquilo.
Ahora me surge la duda que me imagino q ya se habrá tratado en el foro respecto al funcionamiento del s&s, realmente merece la pena el ahorro de gasoil/Lina, con el posible fallo en el desgaste del motor de arranque con el paso del tiempo?
pakyto
pakyto
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 35
Edad : 42
Localización : Madrid
Coche actual : Qashqai+2 1.6 dci 130cv s&s 360 teckna sport
Modelo (Año) : MY10
Fecha de inscripción : 04/02/2012
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue10/10no me funciona el start stop Empty_bar_bleue  (10/10)
Color: Blanco

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por piripipri el Mar Mayo 15 2012, 22:07

Bueno pues solucionado. solo an tenido ke mover las 2 palancas de detras en nose ke direccion(porke an probao en todas) Conductor
y se a reseteado el coche
piripipri
piripipri
Aun no se ha quitado la L
Aun no se ha quitado la L

Cantidad de envíos : 162
Edad : 30
Coche actual : QQ 1.6 130 tekna premium 18p
Modelo (Año) : MY10
Fecha de inscripción : 09/08/2011

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por Algora el Mar Mayo 15 2012, 22:14

Pues si te funciona con el clima puesto, entiendo que aparte de parar / arrancar constantemente el motor de arranque, tambien lo hace el compresor del AACC. Sin duda, la vida del compresor se acortará, nooo????
Algora
Algora
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 7308
Edad : 50
Coche actual : QASHQAI 1.6 G 4x2 ACENTA
Coche encargado : Ninguno de momento.
Modelo (Año) : MY10
Fecha de inscripción : 16/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
no me funciona el start stop Left_bar_bleue7/10no me funciona el start stop Empty_bar_bleue  (7/10)
Color: Negro

Volver arriba Ir abajo

no me funciona el start stop Empty Re: no me funciona el start stop

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.