Traductor
Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada

Síguenos en Twitter
Síguenos en Facebook
Navegación
 Portal / Índice / Miembros
 Perfil / FAQ /  Buscar
Enlaces de Interés
MundoQashqai

NissanEspaña

XTrail

supermotoronline
MundoQashqai

Fallo al arrancar

Ir abajo

Fallo al arrancar Empty Fallo al arrancar

Mensaje por llumeret el Miér Ene 11 2012, 13:06

Está mañana al ir a arrancar el coche no me ha arrancado hasta la tercera vez que lo e intentado, tengo el qashqai solo un mes, y hasta ahora no me habia pasado nunca. No sé lo que ha podido pasar, porque al rato ya me ha arrancado sin hacerle nada ni a la llave ni al coche.
Creeis que ha sido porque estaba frio el coche? o por algun problema con la llave?
Si a alguien le ha pasado mas veces, le agradeceria que pusiera si sabe porque puede ser y como lo ha solucionado.
Muchas gracias por ayudarme, porque estoy bastante rallado.
llumeret
llumeret
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 41
Edad : 39
Coche actual : Qashqai Tekna Sport 1.6 dci 130 cv
Coche encargado : Esperemos que dure mucho el qq
Modelo (Año) : MY10
Fecha de inscripción : 10/11/2011

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por MLL el Miér Ene 11 2012, 13:29

¿Que motor es?
No se, por centrar el tema algo. Según tus datos tienes un Astra.
MLL
MLL
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1009
Edad : 53
Coche actual : Qashqai+2 2.0G 6M 4x2 Acenta
Coche encargado : Que dure el QQ muuucho
Modelo (Año) : MY10
Fecha de inscripción : 05/02/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Fallo al arrancar Left_bar_bleue8/10Fallo al arrancar Empty_bar_bleue  (8/10)
Color: Beige Oscuro

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por llumeret el Miér Ene 11 2012, 13:33

lo siento, se me ha olvidado poner que es un qashqai 1.6 dci 130cv. vamos el motor diesel nuevo.
llumeret
llumeret
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 41
Edad : 39
Coche actual : Qashqai Tekna Sport 1.6 dci 130 cv
Coche encargado : Esperemos que dure mucho el qq
Modelo (Año) : MY10
Fecha de inscripción : 10/11/2011

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por PIQUILO el Miér Ene 11 2012, 13:38

Llevalo al conce y que se calienten la cabeza ellos, que para eso lo tienes en garantía. Un saludo
PIQUILO
PIQUILO
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3602
Edad : 51
Localización : España
Coche actual : Qashqai 1.6 gasolina Tekna Premium
Coche encargado : Con esto de la crisis, ninguno y sin crisis tampoco
Modelo (Año) : MY10
Fecha de inscripción : 02/12/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Fallo al arrancar Left_bar_bleue8/10Fallo al arrancar Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por IWWI62-QQ el Miér Ene 11 2012, 15:19

caray con el motor diesel nuevo............... y eso que se presupone que era mejor, .............por vaya
IWWI62-QQ
IWWI62-QQ
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 12126
Edad : 57
Localización : VALENCIA//MADRID
Coche actual : MY'10 QASHQAI TEKNA SPORT 1.5 dci 106 cv PURE DRIVE 18"; EURO IV sin FDP, FAP ó DPF
Coche encargado : DE MOMENTO UN SACO DE CEMENTO---ROTURA CORREA DE DISTRIBUCION CON 44.480 KM
Modelo (Año) : MY10
Fecha de inscripción : 30/06/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
Fallo al arrancar Left_bar_bleue9/10Fallo al arrancar Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por Algora el Miér Ene 11 2012, 15:33

No te arrancaba, pero ¿llegaba a funcionar el motor de arranque?

Es que dependiendo de lo que te haga, puede ser incluso un fallo del NATS (antirrobo de NISSAN). Cuando sacas la llave se queda activado indicandotelo con un testigo rojo con forma de coche en el cuadro.
Algora
Algora
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 7288
Edad : 50
Coche actual : QASHQAI 1.6 G 4x2 ACENTA
Coche encargado : Ninguno de momento.
Modelo (Año) : MY10
Fecha de inscripción : 15/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Fallo al arrancar Left_bar_bleue7/10Fallo al arrancar Empty_bar_bleue  (7/10)
Color: Negro

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por llumeret el Miér Ene 11 2012, 16:18

El motor de arranque no hacia ningun ruido, era como si no se enterase de que le estaba dando al contacto totalmente, yo tambien creo que es mas cosa de que no reconocia la llave que otra cosa.
El tema es que a la hora me a arrancado perfectamente sin hacerle nada ni al coche ni a la llave. Eso solo me lo ha hecho a primera hora de la mañana.
No sé si es que está constipado o que coño le pasa.
llumeret
llumeret
Transitando por via urbana
Transitando por via urbana

Cantidad de envíos : 41
Edad : 39
Coche actual : Qashqai Tekna Sport 1.6 dci 130 cv
Coche encargado : Esperemos que dure mucho el qq
Modelo (Año) : MY10
Fecha de inscripción : 10/11/2011

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por qashqito el Miér Ene 11 2012, 17:12

Ya nos contarás que te dicen....salu2
qashqito
qashqito
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 8031
Edad : 38
Localización : Barcelona
Coche actual : Citröen Cactus Shine Edition Moonlight
Coche encargado : Ninguno
Fecha de inscripción : 20/11/2009
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Fallo al arrancar Left_bar_bleue0/0Fallo al arrancar Empty_bar_bleue  (0/0)
Color: Blanco

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por PIQUILO el Miér Ene 11 2012, 21:30

[Tienes que estar registrado y conectado para ver este vínculo] escribió:Ya nos contarás que te dicen....salu2

+1
PIQUILO
PIQUILO
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 3602
Edad : 51
Localización : España
Coche actual : Qashqai 1.6 gasolina Tekna Premium
Coche encargado : Con esto de la crisis, ninguno y sin crisis tampoco
Modelo (Año) : MY10
Fecha de inscripción : 02/12/2010
Ficha-Qashqai
Acabado Acabado: Tekna Premium
Valoración personal (s/10):
Fallo al arrancar Left_bar_bleue8/10Fallo al arrancar Empty_bar_bleue  (8/10)
Color: Blanco

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por badoc el Miér Ene 11 2012, 21:44

La electrónica a veces hace "maravillas", espero que sea poca cosa y ya nos dirás que te dicen en el conce.

Saludos.
badoc
badoc
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 10230
Edad : 50
Localización : Solsona (Lleida)
Coche actual : QQ 2.0 dCi 150cv 4x4 blanco MY10
Coche encargado : ya ta
Modelo (Año) : MY10
Fecha de inscripción : 03/12/2009
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Fallo al arrancar Left_bar_bleue9/10Fallo al arrancar Empty_bar_bleue  (9/10)
Color: Blanco

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por Algora el Miér Ene 11 2012, 21:44

Pues tiene toda la pinta de fallo del NATS. Ya nos contarás.
Algora
Algora
Compitiendo en pista de Drag Racing
Compitiendo en pista de Drag Racing

Cantidad de envíos : 7288
Edad : 50
Coche actual : QASHQAI 1.6 G 4x2 ACENTA
Coche encargado : Ninguno de momento.
Modelo (Año) : MY10
Fecha de inscripción : 15/10/2010
Ficha-Qashqai
Acabado Acabado: Acenta
Valoración personal (s/10):
Fallo al arrancar Left_bar_bleue7/10Fallo al arrancar Empty_bar_bleue  (7/10)
Color: Negro

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por carvich el Miér Ene 11 2012, 22:41

Espero que te lo solucionen, y como dicen los compis...ya nos contaras.
carvich
carvich
Rodando en un circuito
Rodando en un circuito

Cantidad de envíos : 1026
Edad : 51
Localización : Madrid
Coche actual : QQ+2 Tekna sport-150 cv
Coche encargado : QQ+2 Tekna sport-150 cv
Modelo (Año) : MY10
Fecha de inscripción : 22/11/2010
Ficha-Qashqai
Acabado Acabado: Tekna Sport
Valoración personal (s/10):
Fallo al arrancar Left_bar_bleue10/10Fallo al arrancar Empty_bar_bleue  (10/10)
Color: Titanium

Volver arriba Ir abajo

Fallo al arrancar Empty Re: Fallo al arrancar

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.